<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>


<link rel="canonical" href="https://riafan.ru/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii" />

<meta name='description' content='Врио губернатора Петербурга Александр Беглов сообщил, что главы районов и профильных комитетов стали оперативней реагировать на обращения петербуржцев в соцсети «ВКонтакте».' />
<meta name='keywords' content='Петербург,Беглов' />
<meta name='news_keywords' content='Петербург,Беглов'>
<meta property='og:title' content='Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2019/04/05/orig-15544842273def1eff3674484e5b577e6372f77bc3.png' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Врио губернатора Петербурга Александр Беглов сообщил, что главы районов и профильных комитетов стали оперативней реагировать на обращения петербуржцев в соцсети «ВКонтакте».' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Врио губернатора Петербурга Александр Беглов сообщил, что главы районов и профильных комитетов стали оперативней реагировать на обращения петербуржцев в соцсети «ВКонтакте».' />
<meta name='twitter:title' content='Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2019/04/05/orig-15544842273def1eff3674484e5b577e6372f77bc3.png' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1554456997" rel="shortcut icon" type="image/x-icon" />
<link href=https://static.riafan.ru/assets/dist/static/css/desktop.min.css?v=1554456997 rel="stylesheet" type="text/css">
<link href=https://static.riafan.ru/assets/dist/static/css/ad-styles.min.css?v=1554456997 rel="stylesheet" type="text/css">


<link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/lightslider.min.css?v=1554456997" />



<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "10a5b64d-bcf7-4677-a70f-8db1fb8298a6",
      autoRegister: true,
      notifyButton: {
        enable: false,
      },
      persistNotification: true,
      welcomeNotification: {
        disable: true
      },
    });
    OneSignal.registerForPushNotifications();
    OneSignal.on('subscriptionChange', function (isSubscribed) {
      if (isSubscribed) {
        var elem = document.head.querySelector('meta[name="category-name"]');
        var cat = elem ? elem.content : window.location.href;
        OneSignal.sendTags({subscription_category: cat});
      }
    })
  });
</script>
<script class="js-mediator-script">
  !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819913/","_mediator")}(window);
</script>


<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?159",t.onload=function(){VK.Retargeting.Init("VK-RTRG-306555-dvPVy"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306555-dvPVy" style="position:fixed; left:-999px;" alt=""/></noscript>

            <meta name='vika:tags' content='Петербург,Беглов' />
        <meta name="vika:category" content="Общество">
        <meta name="vika:ya_class" content="4">
        <meta name="category-name" content="obshestvo">
                    <link rel="amphtml" href="https://riafan.ru/amp/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii"/>
            <meta name="is_published" content="true">
        
            
                            <meta name="author"          content="Ирина Селезнева">
            <meta name="mediator_author" content="Ирина Селезнева">
            <meta name="vika:author"     content="Ирина Селезнева">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/region\/spb\/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii"},"headline":"\u0411\u0435\u0433\u043b\u043e\u0432 \u0431\u0443\u0434\u0435\u0442 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u0435\u0432 \u043d\u0430 \u0442\u0435\u043b\u0435\u0432\u0438\u0434\u0435\u043d\u0438\u0438","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2019\/04\/05\/orig-15544842273def1eff3674484e5b577e6372f77bc3.png","width":"1000","height":"576"},"datePublished":"2019-04-05T20:36:22+03:00","dateModified":"2019-04-05T20:36:22+03:00","author":{"@type":"Person","name":"\u0418\u0440\u0438\u043d\u0430 \u0421\u0435\u043b\u0435\u0437\u043d\u0435\u0432\u0430"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0412\u0440\u0438\u043e \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u0435\u0433\u043b\u043e\u0432 \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0433\u043b\u0430\u0432\u044b \u0440\u0430\u0439\u043e\u043d\u043e\u0432 \u0438 \u043f\u0440\u043e\u0444\u0438\u043b\u044c\u043d\u044b\u0445 \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u043e\u0432 \u0441\u0442\u0430\u043b\u0438 \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u0435\u0439 \u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0430 \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u0435\u0432 \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u0438&nbsp;&laquo;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&raquo;."}</script>







</head>
<body class="home">

<div id="vueHeader" scroll-method="scrollPage">
    <header
            class="main-topbar"
            :class="{'is-modal': openMainMenu || openNewsFeed || openRegionsMenu || openSearch, 'is-menu': !showHeadMenu}"
                >

        
        <div class="menu-and-logo">
            <div class="longread-head__menu-button menu-button" @click="openMainMenu=!openMainMenu" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                
                    
                
                <div class="menu-button__icon" :class="{top: openMainMenu}">
                    <div class="long line"></div>
                    <div class="long sec line"></div>
                    <div class="short line"></div>
                </div>
            </div>
            <a href="/" class="longread-head__logo" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                <img src="/assets/v2/img/svg/main-logo.svg">
                
            </a>
        </div>
        


        <transition-group name="a-fade" mode="out-in">

            
            <nav class="top-menu" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-2">
                <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                <a href="/category/syrianews" class="menu_item s cat-syrianews">Сирия</a>
                <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
                <a href="/category/politika" class="menu_item cat-polit-humor">Политика</a>
                
            </nav>
            

            
            <div v-cloak class="topbar__heading-block" v-else key="t-1">
                <span class="heading" v-if="openNewsFeed" :key="'h-1'">Лента новостей</span>
                <span class="heading heading_only" v-else-if="openRegionsMenu" :key="'h-2'">Выбор региона</span>
                <span class="heading heading_only" v-else-if="openSearch" :key="'h-3'">Поиск</span>
            </div>
            

        </transition-group>


        <transition-group name="a-fade" mode="out-in">

            
            <div class="longread-tape-search-age" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-3">

                <div class="age18">18+</div>

                <div class="btn_loc" :class="{active : region && region.id > 0}" @click="openRegionsMenu=!openRegionsMenu">
                    <div >
                        <span v-if="!region.id">Регионы</span>
                        <span  v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                </div>
            </div>
            

            
            <div v-cloak class="topbar__close-btn" :class="{'on-menu': openMainMenu}" v-else @click="closeAllMenu" key="t-4">
                <div class="close-text">
                    Закрыть
                </div>
            </div>
            

        </transition-group>

    </header>
            <div class="progress-bar" :style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect  v-cloak="" v-on:another="openRegionsMenu = true" v-on:selected="regionSelect" v-on:detected="regionDetect"></region-detect>

    
                
                
                
                
                
                
    
        
                   
                   
        
        
    

    <main-menu v-cloak
               :show="openMainMenu"
               @close="openMainMenu = false"
    >
    </main-menu>

    
                
                
                
                
                
                
    
        <regions-menu v-cloak
                      :show="openRegionsMenu"
                      class=""
                      @close="openRegionsMenu = false"
                      v-on:selected="regionSelect"
                      :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0}]"
        >
        </regions-menu>
    

    
            
            
            
            
            
            
    
            
            
            
        
    
    <transition name="slide-down">
        <div v-cloak class="news-feed-modal" v-if="openNewsFeed" @mouseenter="BodyOverflow('hidden')" @mouseleave="BodyOverflow('auto')">
            <div class="news-feed-modal__wrapper" :class="{appear: openNewsFeed}">
            <div class="news-feed__tabs container-fluid">
                <div class="tabs__wrapper row">
                    <div class="main-heading_big" :class="{active: !newsListPopular}" @click="newsListPopular = false">Лента новостей</div>
                    <div class="main-heading_big" :class="{active: newsListPopular}" @click="newsListPopular = true">Популярное <span id="tabs__comments-num"></span></div>
                    <hashtags v-cloak=""
                              prefix="#"
                              :tagslist="headerTags"
                              class="pl-1"
                    ></hashtags>
                </div>
            </div>
            <transition-group name="fade" mode="out-in">
                <news-list
                        first_page_data="headerNewsList"
                        :scroll_top="false"
                        :param="21"
                        key="nl1"
                        v-show="!newsListPopular"
                        name="headerNewsList"
                ></news-list>
                <news-list
                        first_page_data="headerNewsPopular"
                        :scroll_top="false"
                        :param="20"
                        key="nl2"
                        v-show="newsListPopular"
                        name="headerNewsPopular"
                ></news-list>
            </transition-group>
            </div>
        </div>
    </transition>
    
            
            
            
            
            
    
        <search-news
                :opened="openSearch"
                @close="openSearch = false"
                :show="openSearch"
                :default-tags="[{&quot;tags_count&quot;:70,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:46,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:34,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:24,&quot;id&quot;:3358,&quot;slug&quot;:&quot;siriya1&quot;,&quot;tag&quot;:&quot;сирия&quot;},{&quot;tags_count&quot;:23,&quot;id&quot;:3519,&quot;slug&quot;:&quot;moskva&quot;,&quot;tag&quot;:&quot;москва&quot;},{&quot;tags_count&quot;:23,&quot;id&quot;:3456,&quot;slug&quot;:&quot;poroshenko&quot;,&quot;tag&quot;:&quot;порошенко&quot;},{&quot;tags_count&quot;:19,&quot;id&quot;:3775,&quot;slug&quot;:&quot;peterburg&quot;,&quot;tag&quot;:&quot;петербург&quot;},{&quot;tags_count&quot;:19,&quot;id&quot;:3676,&quot;slug&quot;:&quot;liviya&quot;,&quot;tag&quot;:&quot;ливия&quot;}]">
        </search-news>
    


    
            
    

    <div class="topbar__paranja" :class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

        
    
    

    
    
        
            
                
                    
                
                
                
            
            
                
            
        
    
    

<div class="search_bg"></div>


    
        
            
                
                
            

        
    



    
      
      
              
    


<div class="wrapper">
    <div class="columns_wrapper">
                <div class="l-home single"  id="singlePage">
            <div class="container-fluid">
                    <div class="row article">
                        <div class="single__ads" id="single__sidebar" ref="sidebar__container">
    <div id="elem_for_stick_offset_bottom">
        <div class="adv_wrap">
                            <div id="admediator-53052-351914"></div>
                    </div>
    </div>

    <videodigest-new :post-id="1167520"></videodigest-new>
    <neuro-posts post-id="1167520"></neuro-posts>
</div>



<swiperphoto></swiperphoto>


<div class="row single-post-ident "
    data-id="1167520"
    data-title="Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении"
    data-url="/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii"
    data-category-slug="/category/obshestvo"
    data-category="Общество"
    data-category-id="7"
    data-source=""
    data-source-link=""

    ref="root"
>
    
    <div class="single_block_content" ref="leftblock">
        <div class="single-appear-top" ref="topPart">
            <div class="print-logo">
                <img src="/assets/images/svg/main-logo.svg" />
            </div>

            <div class="post-meta">
                <div class="post-meta__category"><a href="/category/obshestvo">Общество</a></div>
                <div class="indicator yellow"></div>
                <div class="post-meta__date">
                    <time>20:36 &nbsp;5 Апреля 2019</time>                 </div>
            </div>

             <h1 class="single_h first">Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении</h1> 
            <div class="single__left-share lightside-ya-share" :class="{show: leftShareShow}">
                <div class="sticky-wrapper">
                    <like post_id="1167520" direction="vertical"></like>
                    <share theme="light" direction="vertical" :counter="true" clear-title="Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении"  link="https://riafan.ru/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii" @yamounted="leftShareShow = true"></share>

                    
                    <copy link="https://riafan.ru/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii"></copy>
                    <bookmark></bookmark>
                </div>
            </div>

            <div class="post-subheading  ">
                <div class="post-meta__views">
                    <span class="indicator grey"></span>
                    <span class="views__num">567</span>
                </div>
                <div class="comments-counter no-bg big" @click="scrollToComments">
                    <span class="comments__icon"></span>
                    <span class="comments__num" id="comments__num_1167520">0</span>
                    <span class="comments__button">Оставить комментарий</span>
                </div>
            </div>
                    </div>

        <div data-first="true" class="single_block_content_txt onrelap js-mediator-article-first " ref="textContent">
                            <p><img alt="Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении" data-author="Prt Scr / Александр Беглов" data-owner="vk.com" src="/uploads/2019/04/05/orig-15544842273def1eff3674484e5b577e6372f77bc3.png" title="Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении"></p><p><strong>Санкт-Петербург, 5 апреля</strong>. Врио губернатора Петербурга Александр Беглов сообщил, что главы районов и профильных комитетов стали оперативней реагировать на обращения петербуржцев в соцсети «ВКонтакте».</p><p>Беглов на странице в соцсети написал, что каждые две недели будет отвечать на вопросы горожан в программе «Петербург. Новый взгляд» на телеканале «78». Он попросил присылать вопросы и пожелания о развитии города.</p><p>Врио губернатора также отметил, что активность пользователей в «ВКонтакте» помогает в его работе. Ранее сообщалось, что 5 апреля Беглов совершил рабочую поездку по Красногвардейскому району, где осмотрел <a href="https://riafan.ru/region/spb/1167390-beglov-rasskazal-peterburzhcam-o-razvitii-krasnogvardeiskogo-raiona" rel="nofollow" target="_blank">социально значимые объекты.</a> Он также встретился с активистами и рассказал о развитии района.</p>
            
            
                    </div>
                <div class="clearfix"></div>

        
                    <similar-post firstpost="true" prid="1167520" prttl="Беглов будет постоянно отвечать на вопросы петербуржцев на телевидении" type="interest"></similar-post>
                

                
        <div class="single_author">Автор:
                            Ирина Селезнева
                    </div>

        
        

        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2019 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>

                    <hashtags v-cloak="" prefix="#"
                    :tagslist="[{&quot;id&quot;:3775,&quot;tag&quot;:&quot;петербург&quot;,&quot;slug&quot;:&quot;peterburg&quot;},{&quot;id&quot;:91251,&quot;tag&quot;:&quot;беглов&quot;,&quot;slug&quot;:&quot;beglov&quot;}]">
            </hashtags>

        
        <div class="clearfix"></div>

                    <comments ref="commentsBlock" :post-id="1167520" link="/region/spb/1167520-beglov-budet-postoyanno-otvechat-na-voprosy-peterburzhcev-na-televidenii" :post-open="commentsOpen"></comments>
        

        
        <!-- Yandex.RTB R-A-149419-30 -->
                    <div id="yandex_rtb_R-A-149419-30"></div>
                <div id="unit_93197"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>

    </div>
</div>

                                            </div>
                    <tooltip></tooltip>

            </div>

            <div class="container-fluid">
                <div class="clearfix"></div>

                
                
                <div class="partner_news_name" style="font: 500 24px 'Roboto';text-transform: uppercase;color: #000;padding-left: 10px;">Новости партнеров</div>

                <zen-widget class="mt-3"></zen-widget>

                <div id="M324102ScriptRootC676484" class="enlenta"><div id="M324102PreloadC676484"></div></div>

                <div id="smi_teaser_12142">
                    <!--center>
                        <a href="https://24smi.info/?utm_source=informer_12142" rel="nofollow">
                            Агрегатор новостей 24СМИ
                        </a>
                    </center-->
                </div>

                <partner-posts firstpost="true" v-cloak="" post-id="1167520"></partner-posts>
            </div>

            <div class="main-ending-gradient__wrapper">
                <div class="main-ending-gradient"></div>
            </div>

            <vue-post v-for="(post, index) in loadedPosts" :post="post" :key="'pst' + index"></vue-post>
        </div>
        
            
            
        
        <div class="diff-news first"></div>
        <footerscripts></footerscripts>

            </div>
</div>

<footer class="footer"   id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2019 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?20.6"
                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :post-id="1167520"></metrics>

</footer>
</div>

<script type="text/javascript" src="https://static.riafan.ru/assets/v2/js/libs.min.js?v=1554456997?v"></script>
<script>
    (function(){
        var sm = document.createElement("script");
        sm.type = "text/javascript";sm.async = true;
        sm.src = "https://stats.tazeros.com/v2.js";sm.onload=function(){
            TZR({
                site_id: 1552032045,
                permission: "yes"
            });
        };
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })()
</script>


    <script>
      // Уведомления о подписке в сингле категории россия
      // Notifications - single - russia category
        window.addEventListener('load', function () {
            var notificationBlock = document.querySelector('.push-notification-russia');
            var closeBtn = document.querySelector('.push-notification-russia .close-btn');
            var agreeBtn = document.querySelector('.notification__agree-btn');

            if (notificationBlock) {
                closeBtn.addEventListener('click', function () {
                    window.localStorage.setItem('NotificationsRussiaRepeat', Date.now().toString());
                    if (notificationBlock.classList.contains('show')) notificationBlock.classList.remove('show');
                });

                agreeBtn.addEventListener('click', function () {
                    window.localStorage.setItem('NotificationsRussiaStop', 'true');
                    if (notificationBlock.classList.contains('show')) notificationBlock.classList.remove('show');
                });

                function showNotification() {
                    setTimeout(function () {
                        if (!notificationBlock.classList.contains('show')) notificationBlock.classList.add('show');
                        if (ym in window) ym(25466600, 'reachGoal', 'show');
                        if (yaCounter25466600 in window) yaCounter25466600.reachGoal('show');
                    }, 2000)
                }

                if (window.localStorage.getItem('NotificationsRussiaRepeat')) {
                    var timeInterval = Date.now() - parseFloat(window.localStorage.getItem('NotificationsRussiaRepeat'));
                    if (timeInterval > (1000*60*60*24)) showNotification();
                }

                if (!window.localStorage.getItem('NotificationsRussiaRepeat') && !window.localStorage.getItem('NotificationsRussiaStop'))
                    showNotification();
            }
        })
    </script>

<script>
    var vikaParams = {
        onInitScrollHandler:function(){try{pushCallbackF('VIKA_0')}catch(e){}},
        onceScrollEvent : function(){try{pushCallbackF('VIKA_30')}catch(e){}}
    };
</script>

  
    
    
    
    
    
    


    <script>
        if($){
            $(function () {$("img.lazy").lazyload({});});
        }
    </script>

<script src="https://viki.fabricmedia.ru/vika.js?m20190405"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1554456997"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/vendor.js?v=1554456997"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1554456997"></script>
</body>
</html>