<!doctype html>
<html lang="ru">

<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# ya: https://webmaster.yandex.ru/vocabularies/">
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Бездомная собака покусала ребенка в Нижегородской области</title>

<link rel="canonical" href="https://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti">

<meta name="description" content="Жители Городца опасаются повторения жуткой истории из Забайкалья. ">
<meta name="keywords" content="россия, собаки, нижегородская область">
<meta name="news_keywords" content="россия, собаки, нижегородская область">

<meta property="og:title" content="Бездомная собака покусала ребенка в Нижегородской области">
<meta property="og:description" content="Жители Городца опасаются повторения жуткой истории из Забайкалья. ">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti">
<meta property="og:locale" content="ru-RU">

            <meta property="article:author" content="Ирина Пятина">
    
    <meta property="article:published_time" content="2022-01-26T08:11:41+03:00">
    <meta property="article:modified_time" content="2022-01-26T08:15:16+03:00">
    <meta property="article:section" content="Новости">

                        <meta property="article:tag" content="россия">
                    <meta property="article:tag" content="собаки">
                    <meta property="article:tag" content="нижегородская область">
            
<meta name="twitter:title" content="Бездомная собака покусала ребенка в Нижегородской области">
<meta name="twitter:description" content="Жители Городца опасаются повторения жуткой истории из Забайкалья. ">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Ирина Пятина">

    
            <link rel="amphtml" href="https://riafan.ru/amp/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti">
    
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="Cldb3FGBVuCs_7vPehJpmKjNp24AIMK5NA2otpZxuBI" />


<link rel="preload" href="/css/app.css?id=0340a041b813c8c8f9b0" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=44b8b06a4a7fabc72395" as="style">

<!-- preload шрифтов для первого экрана -->




<link rel="preconnect" href="https://mc.yandex.ru">
<link rel="preconnect" href="https://counter.yadro.ru">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://yastatic.net/pcode/adfox/loader.js">

<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="https://counter.yadro.ru">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://yastatic.net/pcode/adfox/loader.js">

<!-- Styles -->
<link href="/css/app.css?id=0340a041b813c8c8f9b0" rel="stylesheet">


<link rel="stylesheet" media="print" href="/css-print/print.css">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/sw.js')
            .then((reg) => {
                // регистрация сработала
                console.log('Registration succeeded. Scope is ' + reg.scope);
            }).catch((error) => {
                // регистрация прошла неудачно
                console.log('Registration failed with ' + error);
            });
        }
    }
	window.insertScript = function (src, params = null, callback = null) {
		return new Promise((resolve, reject) => {
			const script = document.createElement('script');
			script.onload = resolve;
			script.onerror = reject;
			script.src = src;
			if (params) {
				for (var i in params) script.setAttribute(i, params[i]);
			}
			document.head.appendChild(script);
		})
		.then(() => {
			if (typeof callback === "function") callback()
		})
		.catch(error => console.error(`Не удалось загрузить источник: ${src}`))
	}
</script>

<script>
    window.canLoad = function() {
        if ( (navigator.userAgent.toLowerCase().indexOf('chr') + 1) > 0 && (navigator.userAgent.toLowerCase().indexOf('lig') + 1) > 0) return false;
        return true;
    }
	window.insertScript = function (src, params = null, callback = null) {
		return new Promise((resolve, reject) => {
			const script = document.createElement('script');
			script.onload = resolve;
			script.onerror = reject;
			script.src = src;
			if (params) {
				for (var i in params) script.setAttribute(i, params[i]);
			}
			document.head.appendChild(script);
		})
		.then(() => {
			if (typeof callback === "function") callback()
		})
		.catch(error => console.error(`Не удалось загрузить источник: ${src}`))
	}
</script>




<script>
    if (window.canLoad()) {
        window.MTM_PAGE_TYPE = 'single';
        window.LOGIN_AS_ADMIN = Boolean(0);
    }
</script>

</head>

<body id="body">

    <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu"></div>
                <div class="modal-menu-wrap">
                    <div class="modal-menu-container">
                        <div class="modal-menu__left-block">

                            <!--Меню ссылок-->
                            <div class="modal-menu__category-list">
                                <a href="http://riafan.ru/category/obshestvo" class="list-item">Общество</a>
                                <a href="http://riafan.ru/category/politika" class="list-item">Политика</a>
                                <a href="http://riafan.ru/category/economica" class="list-item">Экономика</a>
                                <a href="http://riafan.ru/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="http://riafan.ru/category/ves-mir" class="list-item">Весь мир</a>
                                <a href="http://riafan.ru/category/investigations" class="list-item">Расследования</a>
                                <a href="http://riafan.ru/category/shou-biznes" class="list-item">Шоу-бизнес</a>
                                <a href="http://riafan.ru/category/tehnologii" class="list-item">Технологии</a>
                                <a href="http://riafan.ru/category/nauka" class="list-item">Наука</a>
                                <a href="http://riafan.ru/category/zdorove" class="list-item">Здоровье</a>
                                <a href="http://riafan.ru/category/sport" class="list-item">Спорт</a>
                                <a href="http://riafan.ru/category/enciklopediya-fan" class="list-item">Энциклопедия</a>
                                <a href="http://riafan.ru/category/specproekty" class="list-item">Спецпроекты</a>
                                <a href="http://riafan.ru/category/fan-tv" class="list-item">ФАН-ТВ</a>
                                <a href="http://riafan.ru/category/press-centr" class="list-item">Пресс-центр</a>
                                <a href="http://riafan.ru/category/podkasty" class="list-item">Подкасты</a>
                                <a href="http://riafan.ru/story" class="list-item">Сюжеты</a>
                                <a href="http://riafan.ru/polls" class="list-item">Опросы</a>
                            </div>

                            <!--Ссылки на социальные сети-->
                            <div class="modal-menu__share-block">
                                <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                                <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                                <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                                <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                            </div>
                        </div>

                        <div class="menu-paranja modal-menu-close-btn"></div>
                    </div>
                </div>
                


                                    <a href="http://riafan.ru" class="header-content__main-logo" aria-label="ФАН"></a>
                    <a href="http://riafan.ru" class="header-content__mobile-logo" aria-label="ФАН"></a>
                
                <img src="/images/logo/main-logo.png" alt="" width="281" height="30" class="print-logo" />

                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                


                <div class="modal-cities-wrap">
                    <div class="cities-modal-paranja modal-cities-close-btn"></div>
                    <div class="modal-cities-block">
                        <div class="modal-cities-btn-close modal-cities-close-btn"></div>
                        <div class="modal-city__title">По какому региону показать новости?</div>
                        <div class="modal-cities-items">
                                                            <a href="/region/spb" class="city-item">Санкт-Петербург</a>
                                                            <a href="/region/msk" class="city-item">Москва</a>
                                                            <a href="/region/nsk" class="city-item">Новосибирск</a>
                                                            <a href="/region/krd" class="city-item">Краснодар</a>
                                                            <a href="/region/sam" class="city-item">Самара</a>
                                                            <a href="/region/nnv" class="city-item">Нижний Новгород</a>
                                                            <a href="/region/vld" class="city-item">Владивосток</a>
                                                            <a href="/region/svs" class="city-item">Крым</a>
                                                            <a href="/region/klg" class="city-item">Калининград</a>
                                                            <a href="/region/khabarovsk" class="city-item">Хабаровск</a>
                                                            <a href="/region/perm" class="city-item">Пермь</a>
                                                            <a href="/region/rostov-don" class="city-item">Ростов-на-Дону</a>
                                                            <a href="/region/tula" class="city-item">Тула</a>
                                                            <a href="/region/kazan" class="city-item">Казань</a>
                                                            <a href="/region/saratov" class="city-item">Саратов</a>
                                                            <a href="/region/penza" class="city-item">Пенза</a>
                                                            <a href="/region/saransk" class="city-item">Саранск</a>
                                                            <a href="/region/dagestan" class="city-item">Дагестан</a>
                                                    </div>

                        <div class="modal-city__text-search">
                            Если Вашего региона нет в списке, пожалуйста, воспользуйтесь  <a href="http://riafan.ru/search" class="simple-link"> поиском</a>
                        </div>
                    </div>
                </div>

                <div class="header-content__menu-list">
                    <a href="http://riafan.ru/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="http://riafan.ru/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="http://riafan.ru/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="http://riafan.ru/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="http://riafan.ru/news" class="main-menu__item">Лента новостей</a>
        <a href="http://riafan.ru/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="http://riafan.ru/category/politika" class="main-menu__item">Политика</a>
        <a href="http://riafan.ru/category/economica" class="main-menu__item">Экономика</a>
        <a href="http://riafan.ru/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="http://riafan.ru/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="http://riafan.ru/category/investigations" class="main-menu__item">Расследования</a>
        <a href="http://riafan.ru/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="http://riafan.ru/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="http://riafan.ru/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="http://riafan.ru/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

</header>

<!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    



    
    



    <div id="app" class="wrapper">
        <div class="container no-gutter">
                
    <mtm-slot position="pageTop" custom-class="mb-4"></mtm-slot>
    
    <mtm-slot position="fullscreen"></mtm-slot>
    
    
        </div>
        <div class="right-widget-btn" @click="rightWidgetOpen = !rightWidgetOpen">
    <svg class="right-widget__icon" viewBox="0 0 24 24">
        <path d="M0 0h24v24H0z" fill="none"></path>
        <path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path>
    </svg>
    <div class="right-widget__title">Лента</div>
   <div class="right-widget__count-news">
        <svg width="12" height="15" viewBox="0 0 16 20" fill="none" xmlns="https://www.w3.org/2000/svg">
            <path d="M8 20C9.1 20 10 19.0769 10 17.9487H6C6 18.4928 6.21071 19.0145 6.58579 19.3992C6.96086 19.7839 7.46957 20 8 20ZM14 13.8462V8.71795C14 5.56923 12.36 2.93333 9.5 2.2359V1.53846C9.5 0.68718 8.83 0 8 0C7.17 0 6.5 0.68718 6.5 1.53846V2.2359C3.63 2.93333 2 5.55897 2 8.71795V13.8462L0 15.8974V16.9231H16V15.8974L14 13.8462Z" fill="white"/>
        </svg>
    </div>
</div>

<div class="right-widget-block" :class="{show : rightWidgetOpen}">
    <div class="right-widget__btn-close" @click="rightWidgetOpen = !rightWidgetOpen"></div>
    <div class="right-widget__date-block">
        <div class="date-block__current-date">26 января 09:25</div>
    </div>
    <div class="right-widget__news-block">
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:25</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1595095-kadyrov-zayavil-chto-ne-vidit-sebya-na-postu-federalnogo-chinovnika" class="right-widget__news-title">Кадыров заявил, что не видит себя на посту федерального чиновника</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:23</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1595094-doktor-myasnikov-zayavil-chto-bol-v-ruke-ili-otek-mogut-byt-priznakami-raka" class="right-widget__news-title">Доктор Мясников заявил, что боль в руке или отек могут быть признаками рака</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:23</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1595093-policeiskie-pomogli-spasti-zhizn-chetyrehletnei-devochke-v-omske" class="right-widget__news-title">Полицейские помогли спасти жизнь четырехлетней девочке в Омске</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:21</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1595092-uchenye-kashanskogo-universiteta-rekomendovali-est-chesnok-dlya-snizheniya-urovnya-sahara" class="right-widget__news-title">Ученые Кашанского университета рекомендовали есть чеснок для снижения уровня сахара</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:21</div>
                                            <a href="http://riafan.ru/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1595091-podzemnye-tolchki-magnitudoi-43-zafiksirovali-v-kemerovskoi-oblasti" class="right-widget__news-title">Подземные толчки магнитудой 4,3 зафиксировали в Кемеровской области</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:20</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1594935-oni-budut-provocirovat-politolog-savin-obyasnil-chto-gotovit-nato" class="right-widget__news-title">Они будут провоцировать: политолог Савин объяснил, что готовит НАТО</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:19</div>
                                            <a href="http://riafan.ru/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/1595089-voennosluzhashchie-rvsn-provodyat-ucheniya-s-primeneniem-kompleksov-yars-v-ivanovskoi-oblasti" class="right-widget__news-title">Военнослужащие РВСН проводят учения с применением комплексов «Ярс» в Ивановской области</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:18</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1595088-minzdrav-rossii-podgotovil-pamyatku-dlya-lecheniya-bessimptomnogo-i-legkogo-koronavirusa" class="right-widget__news-title">Минздрав России подготовил памятку для лечения бессимптомного и легкого коронавируса</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:15</div>
                                            <a href="http://riafan.ru/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/1595086-vyhod-boevyh-korablei-severnogo-flota-vmf-rf-na-ucheniya-v-barencevo-more-popal-na-video" class="right-widget__news-title">Выход боевых кораблей Северного флота ВМФ РФ на учения в Баренцево море попал на видео</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">09:15</div>
                                            <a href="http://riafan.ru/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1594940-otravilsya-trupnym-yadom-na-vecherinke-v-morge-5-neveroyatnykh-faktov-o-stase-bareckom" class="right-widget__news-title">Отравился трупным ядом на вечеринке в морге: 5 невероятных фактов о Стасе Барецком</a>
            </div>
            </div>
    <a href="http://riafan.ru/news" class="right-widget__all-news-btn">Все новости</a>
</div>
        <main class="main">
                <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>




    

    <div class="modal-question-success">
        <div class="paranja"></div>
        <div class="modal-success-block">
            <div class="success-text">
                Ваше сообщение успешно отправлено!
            </div>
            <div class="success-icon"></div>
        </div>
    </div>
    <div class="modal-question-error">
        <div class="paranja"></div>
        <div class="modal-error-block">
            <div class="error-text">
                При отправке сообщения произошла ошибка
            </div>
            <div class="error-icon"></div>
        </div>
    </div>

    <div class="modal-question-wrap">
        <div class="paranja"></div>
        <div class="modal-question-block">
            <div class="close-modal-question"></div>
            <div class="block-for-second-time">
                <div class="second-time-text">Вы уже отправляли вопрос, но если хотите отправить еще один - нажмите "Далее"</div>
                <div class="btn-second-question">Далее</div>
            </div>
            <form name="question" id="question_form" action="" class="question-form">
                <div class="form-wrapper">
                    <input type="name" maxlength="100" name="name" placeholder="Имя" required="required" id="user-name" />
                    <span class="max-length-info">Максимальная длина сообщения 3000 символов</span>
                    <textarea name="content" maxlength="3000" id="question-text" placeholder="Напишите свой вопрос" required="required"></textarea>
                    <div id="count">Осталось: 3000</div>
                    <button type="button" class="send-question-button">
                        Отправить
                    </button>
                </div>
            </form>
            <div class="block-third-time">
                <div class="third-time-text">Лимит запросов исчерпан <br> Попробуйте позже</div>
            </div>
        </div>
    </div>
    




    <div class="container container-flex container-single">
        
		
        

        
		
        

        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="https://schema.org/NewsArticle">
                <meta itemprop="identifier" content="1594939">
                <meta itemprop="url" content="https://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti">
                <meta itemprop="mainEntityOfPage" content="https://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti">
                                    <meta itemprop="dateModified" content="2022-01-26T08:15:16+03:00">
                                <meta itemprop="dateCreated"
                      content="2022-01-26T08:11:41+03:00">
                <meta itemprop="datePublished"
                      content="2022-01-26T08:11:41+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Бездомная собака покусала ребенка в Нижегородской области">
                    <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="Екатерина Ляпина">
                                            <meta itemprop="datePublished" content="01-25-2022">
                                        <meta itemprop="description" content="Жители Городца опасаются повторения жуткой истории из Забайкалья. ">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Федеральное агентство новостей">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                        <meta itemprop="url" content="https://riafan.ru">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">
                    
                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <div class="post-date-block">
                        <h1 class="post-main-title" itemprop="headline">Бездомная собака покусала ребенка в Нижегородской области</h1>
                        <time datetime="2022-01-26T08:11:41+03:00" pubdate="" class="post-published">26 января 2022 08:11</time>
                                                    <div class="post-updated">&nbsp / &nbsp
                                Обновлено: 26 января 2022 08:15 </div>
                        
                        <div class="post-like-com-view-cat-block">
                                                            <post-audio-player-simple url="https://static.riafan.ru/uploads/voices/alena-_-3c1f9cc281f797ee52cdd9783563b3b2.mp3">
                                    <div class="post-audio-player"></div>
                                </post-audio-player-simple>
                            
                            

                                                        <div class="post-like-com-view">
                                                                                            </div>
                            
                                                            <div class="post-cat">
                                    <a href="http://riafan.ru/category/obshestvo" class="post-cat__link">Общество</a>
                                </div>
                            
                            <yandex-share-single title="Бездомная собака покусала ребенка в Нижегородской области" url="https://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti"></yandex-share-single>

                        </div>
                    </div>

                                            <div id="main-image-container" class="image-wrapper">
                                                          <div class="main-image-container">
                                   <picture>
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/992_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/992_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/768_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/768_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/720_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/720_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/415_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/415_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/330_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.webp"
            sizes="330px"
            type="image/webp"
        />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2022/01/25/330_16x9-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg"
            sizes="330px"
            type="image/jpeg"
        />

        <img 
            src="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg"
            alt="Бездомная собака покусала ребенка в Нижегородской области"
            data-author="Екатерина Ляпина"
            data-owner="Федеральное агентство новостей"
            sizes="1050"
        />
    </picture>
                               </div>
                                                              <div class="main-image__owner-block">
                                   <div class="image-owner__logo"></div>
                                   <div class="image-owner__text tooltip tooltip--left">
                                       <span>Федеральное агентство новостей</span>
                                                                                  &nbsp/&nbsp
                                           <span>Екатерина Ляпина</span>
                                                                          </div>
                               </div>
                                                                                  </div>
                    
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2022/01/25/orig-1643132616MDQWWi86PVjCXT86V0Far3P3OHYAlFtkRqR8gsG0.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <div class="content-wrap">
                            <p></p><p>Нижний Новгород, 26 января. Жители Городца жалуются на агрессивное поведение бездомных собак. Один из представителей четвероногой стаи набросился на школьника. Пост-возмущение матери опубликовал паблик «Типичный Городец» в соцсети «ВКонтакте».</p><blockquote>
<p>«Стая собак кружит по улице Новой в районе дома 13. Невозможно пройти в центр на работу и обратно! Это основная дорога до центра. 22 января большая белая собака набросилась на моего ребенка и укусила его. Сейчас стая собак не менее 10 штук кружат по Матренино. Страшно отпускать детей в школу!» — написала Мария Л.</p>
</blockquote><p><div class="image-wrapper"><div class="main-image-container"><picture><source media="(min-width: 991px)" srcset="https://static.riafan.ru/uploads/2022/01/25/992-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.webp" sizes="992px" type="image/webp" /><source media="(min-width: 991px)" srcset="https://static.riafan.ru/uploads/2022/01/25/992-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 768px) and (max-width: 991px)" srcset="https://static.riafan.ru/uploads/2022/01/25/768-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.webp" sizes="768px" type="image/webp" /><source media="(min-width: 768px) and (max-width: 991px)" srcset="https://static.riafan.ru/uploads/2022/01/25/768-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.jpeg" sizes="768px" type="image/jpeg" /><source media="(min-width: 415px) and (max-width: 767px)" srcset="https://static.riafan.ru/uploads/2022/01/25/720-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.webp" sizes="720px" type="image/webp" /><source media="(min-width: 415px) and (max-width: 767px)" srcset="https://static.riafan.ru/uploads/2022/01/25/720-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.jpeg" sizes="720px" type="image/jpeg" /><source media="(min-width: 360px) and (max-width: 414px)" srcset="https://static.riafan.ru/uploads/2022/01/25/415-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.webp" sizes="415px" type="image/webp" /><source media="(min-width: 360px) and (max-width: 414px)" srcset="https://static.riafan.ru/uploads/2022/01/25/415-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.jpeg" sizes="415px" type="image/jpeg" /><source media="(max-width: 360px)" srcset="https://static.riafan.ru/uploads/2022/01/25/thumb-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.webp" sizes="300px" type="image/webp" /><source media="(max-width: 360px)" srcset="https://static.riafan.ru/uploads/2022/01/25/thumb-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.jpeg" sizes="300px" type="image/jpeg" /><img src="https://static.riafan.ru/uploads/2022/01/25/1050-1643132687L3yaAOUTQTjmUS7mYJTSDmL252JgAgMAD0W1noVi.jpeg" alt="Бездомная собака покусала ребенка в Нижегородской области" sizes="1050px" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text tooltip tooltip--left"><span>Pr Scr vk.com</span> / <span>Типичный Городец</span></div></div></div></p><p>По словам горожан, чтобы защитить себя от встречи с зубастой пастью, ребятам постоянно приходится убегать от бродячих псов. У здания школы учеников поджидает свора озлобленных собак. А на пути в дом детского творчества дорогу перекрывают уже другие опасные «соседи».</p><blockquote>
<p>«Дети боятся входить и выходить из здания. Сын просил его встретить, хотя от кружка до дома 50 метров. Звонит, говорит, что выйти не может. Очень много собак», — поделилась с ФАН местная жительница Екатерина Л.</p>
</blockquote><blockquote>
<p>«Собаки на улице стаями бегают рычат и лают. Вчера на работу еле вышла», — добавила Елена П.</p>
</blockquote><p>Жители Городца <a href="https://riafan.ru/1593516-zhiteli-zabaikalya-samostoyatelno-nachali-otstrelivat-brodyachih-sobak-posle-gibeli-devochki" rel="nofollow" target="_blank">опасаются</a> повторения жуткой истории из Забайкалья. ФАН рассказывал, что стая бродячих псов насмерть загрызла семилетнюю девочку. После трагедии жители начали самостоятельно отстреливать животных.</p>
                        </div>
                    </div>

                    
                    <div class="article-under-block">
                        <a href="http://riafan.ru" onclick="window.history.go(-1); return false;" class="btn simple-btn btn-back">Вернуться назад</a>
                        <yandex-share-single title="Бездомная собака покусала ребенка в Нижегородской области" url="https://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti"></yandex-share-single>
                    </div>


                                                                        <a href="http://riafan.ru/authors/irina-pyatina" class="post-author" itemprop="author" itemscope
                               itemtype="https://schema.org/Person">
                                <div class="post-author__info">
                                    <div class="post-author__image">
                                        <img src="/images/icons/author-bg-hover-icon.svg"
                                             loading="lazy" width="64" height="64" alt="Ирина Пятина">
                                    </div>
                                    <div class="post-author__name" itemprop="name">Ирина Пятина</div>
                                    <div class="post-author__position"></div>
                                </div>
                                <div class="post-author__publications">
                                    Публикации: <span
                                        class="publications-count">1166</span>
                                </div>
                            </a>
                                            
                                                            
                    <div class="subscribe">
                        <h4 class="subscribe__title">Подписаться</h4>
                        <div class="subscribe__content">
                            <a href="https://yandex.ru/news/?favid=254114979" target="_blank" class="subscribe__item"><img src="/images/icons/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a>
                            <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="subscribe__item"><img src="/images/icons/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a>
                            <a href="https://news.google.com/publications/CAAqBwgKMPre_Aowo7KJAw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="subscribe__item"><img src="/images/icons/gNews.svg" alt="Подписаться на Гугл-Новости"></a>
                        </div>
                    </div>


                    <div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a itemprop="item" href="http://riafan.ru" class="main-link">
            <span itemprop="name">Все новости</span>
        </a>
        <meta itemprop="position" content="1" />
    </span>
                <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="http://riafan.ru/category/obshestvo" class="main-link" itemprop="item">
                    <span itemprop="name">Общество</span>
                </a>
                <meta itemprop="position" content="2" />
            </span>
        <span class="bс-separator">/</span>
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a href="http://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti" class="sub-main-link" itemprop="item">
            <span itemprop="name">Бездомная собака покусала ребенка в Нижегородской области</span>
        </a>
        <meta itemprop="position" content="3" />
    </span>
</div>


                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="http://riafan.ru/tags/rossiya" class="post-tag" itemprop="name">россия</a>
                                                            <a href="http://riafan.ru/tags/sobaki" class="post-tag" itemprop="name">собаки</a>
                                                            <a href="http://riafan.ru/tags/nizhegorodskaya-oblast" class="post-tag" itemprop="name">нижегородская область</a>
                                                    </div>
                    


                    
                    <mtm-slot position="article_under" custom-class="mb-3"></mtm-slot>

                    
                                            <a href="http://riafan.ru/region/nnv/1594939-bezdomnaya-sobaka-pokusala-rebenka-v-nizhegorodskoi-oblasti/comments" class="post-comment__btn simple-btn" rel="nofollow">
                            Комментировать
                        </a>
                    
                    



                    
                    

                    
                    <mtm-slot position="article-teasers" custom-class="partners-news-block">
                        <template v-slot:title>
                            <div class="block-name">
                                <div class="block-name__text">Новости партнеров</div>
                            </div>
                        </template>
                    </mtm-slot>
                </div>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":7,"postNotIn":1594939,"take":1,"paramIn":9764,"latest":"","with":["mainCategory","categories","authors"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">

            
            
            
            
            
            
            

            <div class="sidebar__block">
    <div class="sidebar__block-name">
                    <a href="/category/coice_news" class="sidebar__block-name-link">Эксклюзив</a>
            </div>
        <a href="/1594935-oni-budut-provocirovat-politolog-savin-obyasnil-chto-gotovit-nato" class="sidebar__simple-item">
        <div class="sidebar__block-image">
            <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2022/01/25/thumb-1643131650qZhbSl2S0pq9YBg1rdSsFUzk4t2y6YffMQW0vuYP.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2022/01/25/thumb-1643131650qZhbSl2S0pq9YBg1rdSsFUzk4t2y6YffMQW0vuYP.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2022/01/25/orig-1643131650qZhbSl2S0pq9YBg1rdSsFUzk4t2y6YffMQW0vuYP.jpeg"
            alt="Они будут провоцировать: политолог Савин объяснил, что готовит НАТО" loading="lazy">
    </picture>
        </div>
        <div class="sidebar__block-title">Они будут провоцировать: политолог Савин объяснил, что готовит НАТО</div>
    </a>
    </div>


            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="mb-3"></mtm-slot>
            </div>
        </aside>
    </div>

            </main>

        <div class="container no-gutter">
                
    <mtm-slot position="bottom_stick"></mtm-slot>
    
    <mtm-slot position="video_right"></mtm-slot>
    
    <mtm-slot position="pageBottom"></mtm-slot>
        </div>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="http://riafan.ru" class="footer-logo">
                
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="http://riafan.ru/page/o-nas" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/category/glavnye-novosti" class="footer-menu__main-block-item">Главные новости</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2022 ФАН</div>
                    </div>
                    <a href="http://riafan.ru/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="http://riafan.ru/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="http://riafan.ru/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <script src="/js/manifest.js?id=d26da87534f2404d0095"></script>

        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=44b8b06a4a7fabc72395">

    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});
            insertScript("/js/app.js?id=70e71d7f04199e263a49", {async: false})
        }
    </script>

        <script type="application/ld+json">
        {
            "@context":"https://schema.org/",
            "@type":"Organization",
            "url":"https://riafan.ru",
            "name":"Федеральное агентство новостей",
            "logo":
                {"@type":"ImageObject",
                "url":"https://riafan.ru/images/logo/main-logo.png",
                "width":281,"height":29
                },
            "sameAs":[
                "https://vk.com/riafan",
                "https://zen.yandex.ru/riafan.ru",
                "https://www.odnoklassniki.ru/group/52345884115024",
                "https://riafan.ru/feed",
                "tg://resolve?domain=riafan"
            ]
        }
    </script>
    <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=8ab96717386cfdd80d40", {async: false});
        }
    </script>
    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;
            insertScript("https://umiami.ttrace.ru/umami.js", {
                'data-website-id': 'f24f89ed-6c36-477e-96c0-63940ceed994'
            });
        });
    </script>

    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;

            // Google Analytics
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-131087428-1', 'auto');
            ga('send', 'pageview');

            // Google TagManager
            window.insertScript('https://www.googletagmanager.com/gtag/js?id=UA-165404648-1', null, () => {
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-165404648-1');
            })
        });
    </script>

    
    

    
    <script>
        if (window.canLoad()) {
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        }
    </script>

    
    
    <script>
        if (window.canLoad()) {
            (function(d,s){
                let img = new Image();
                img.src = "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()
            })(document,screen);
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = _tmr || [];
            _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
        }
    </script>

    
    
</body>
</html>
