<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//s.luxadv.com'>
<link rel='preconnect' href='//s.luxadv.com'>
<link rel='dns-prefetch' href='//extstat.info'>
<link rel='preconnect' href='//extstat.info'>

<meta name='description' content='Сборные Чили и Австралии сыграли вничью со счетом 1:1 в матче заключительного тура Кубка конфедераций, который завершился накануне.' />
<meta name='keywords' content='чили,австралия,кубок конфедераций,новости спорта,футбол' />
<meta name='news_keywords' content='чили,австралия,кубок конфедераций,новости спорта,футбол'>
<meta property='og:title' content='Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru//838874-sbornaya-chili-sygraet-s-portugaliei-v-polufinale-kubka-konfederacii' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2017/06/25/orig-14984116214db6c2dba1d22ee7f62d536bed897a51.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Сборные Чили и Австралии сыграли вничью со счетом 1:1 в матче заключительного тура Кубка конфедераций, который завершился накануне.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Сборные Чили и Австралии сыграли вничью со счетом 1:1 в матче заключительного тура Кубка конфедераций, который завершился накануне.' />
<meta name='twitter:title' content='Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2017/06/25/orig-14984116214db6c2dba1d22ee7f62d536bed897a51.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ccyM0tcX-ah4zgPqy52Thmc5cRKoCgLEmfh8WKh-4_Q" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=6.30" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/jquery.bxslider.css?v=6.30">
<link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/lightslider.min.css?v=6.30" />
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/animate.min.css?v=6.30">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/v2/css/style.min.css??v=6.30">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
<link rel="manifest" href="https://static.riafan.ru/assets/manifest.json?v=6.30">
                        <link rel="amphtml" href="https://riafan.ru/amp/838874-sbornaya-chili-sygraet-s-portugaliei-v-polufinale-kubka-konfederacii"/>
                            <meta name="author" content="Дима Оленин">
            <meta name="mediator_author" content="Дима Оленин">
                <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/\/838874-sbornaya-chili-sygraet-s-portugaliei-v-polufinale-kubka-konfederacii"},"headline":"\u0421\u0431\u043e\u0440\u043d\u0430\u044f \u0427\u0438\u043b\u0438 \u0441\u044b\u0433\u0440\u0430\u0435\u0442 \u0441 \u041f\u043e\u0440\u0442\u0443\u0433\u0430\u043b\u0438\u0435\u0439 \u0432 \u043f\u043e\u043b\u0443\u0444\u0438\u043d\u0430\u043b\u0435 \u041a\u0443\u0431\u043a\u0430 \u043a\u043e\u043d\u0444\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0439","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2017\/06\/25\/orig-14984116214db6c2dba1d22ee7f62d536bed897a51.jpeg","width":"800","height":"450"},"datePublished":"2017-06-25T20:31:09+03:00","dateModified":"2017-06-25T20:31:09+03:00","author":{"@type":"Person","name":"\u0414\u0438\u043c\u0430 \u041e\u043b\u0435\u043d\u0438\u043d"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0421\u0431\u043e\u0440\u043d\u044b\u0435 \u0427\u0438\u043b\u0438 \u0438 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438 \u0441\u044b\u0433\u0440\u0430\u043b\u0438 \u0432\u043d\u0438\u0447\u044c\u044e \u0441\u043e \u0441\u0447\u0435\u0442\u043e\u043c 1:1 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0442\u0443\u0440\u0430 \u041a\u0443\u0431\u043a\u0430 \u043a\u043e\u043d\u0444\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b\u0441\u044f \u043d\u0430\u043a\u0430\u043d\u0443\u043d\u0435."}</script>
</head>
<body class="home">

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65083654-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25466600 = new Ya.Metrika({
                    id:25466600,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<header class="header_block">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <!--<div class="popup_block">-->
        <!--<span class="sms animated  bounce"></span>-->
        <!--<p>Хотите получать первыми самые важние новости? Подпишитесь на уведомления!</p>-->
        <!--<button class="popup_btn yes">Подписаться</button>-->
        <!--<button class="popup_btn no">Не сейчас</button>-->
        <!--</div>-->
        <div class="header_center">
            <div class="header_share_wrapper">
                <div class="header_share">
                    <div class="share_text">Мы в соц. сетях:</div>
                    <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
                    <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
                    <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
                    <a href="http://twitter.com/riafanru" target="_blank" class="tw icon"></a>
                    <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                </div>
            </div>

            <nav class="menu_cat active">
                <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                <a href="/category/syrianews" class="menu_item s cat-syrianews "><span style="color: #D91515;">Сирия</span></a>
                <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
                <a href="/category/obshestvo" class="menu_item cat-obshestvo">Общество</a>
            </nav>
        </div>

        <div class="header_icon">
            <div class="share icon" id="social_header">
                <span class="tool_tip_share" style="display: none; opacity: 1;">Поделиться</span>
            </div>
            <div class="loop icon">
                <span class="tool_tip_loop">Поиск</span>
            </div>
            <a href="#" class="list icon">
                <span class="lenta_txt">Лента новостей</span>
                <span class="lenta_logo"></span>
                <!--<span class="list_count pulse" style="display: block;">9</span>-->
                <!--<span class="tool_tip_tape">Лента новостей</span>-->
            </a>
            <!--<div class="menu_gum"><img src="/assets/images/gumberger.svg" alt="menu"></div>-->
        </div>
        <div class="menu_gum">
            <!--<img src="img/svg/gumberger.svg" alt="menu">-->
        </div>

    </div>
</header>

<header class="header_block tape">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <div class="tape_txt">Лента новостей</div>
        <div class="close-btn tape">
            Закрыть
            <span class="close-btn-logo"></span>
        </div>
    </div>
    <div class="hashtag_tape" id="lenta_tags">
        <div class="ht_block">
        </div>
    </div>
</header>


<nav class="header_block_menu_first">
    <div class="hbm_wrap">
        <ul class="menu_block">
            <a href="/category/politika" class="menu_item_1 cat-politika">Политика</a>
            <a href="/category/economica" class="menu_item_1 cat-economica">Экономика</a>
            <a href="/category/inosmi" class="menu_item_1 cat-inosmi">Иносми</a>
            <a href="/category/proishestviya" class="menu_item_1 cat-proishestviya">Происшествия</a>
            <a href="/category/sport" class="menu_item_1 cat-sport">Спорт</a>
            <a href="/category/video" class="menu_item_1 cat-video">Видео</a>
            <a href="/category/tehnologii" class="menu_item_1 cat-tehnologii">Технологии</a>
        </ul>
    </div>
</nav>


<nav class="header_block_menu">
    <div class="progress_line"></div>
    <div class="hbm_wrap">
        <ul class="menu_block progress_container">
            <a href="#ex" class="menu_item_2 cat-politika">Эксклюзив</a>
            <span class="dot"></span>
            <a href="#vd" class="menu_item_2 cat-proishestviya">Видео</a>
            <span class="dot"></span>
            <a href="#mn" class="menu_item_2 cat-inosmi">Главное</a>
            <span class="dot"></span>
            <a href="#ig" class="menu_item_2 cat-economica">Инфографика</a>
            <span class="dot"></span>
            <a href="#rb" class="menu_item_2 cat-sport">Рубрики</a>
            <span class="dot"></span>
            <a href="#rp" class="menu_item_2 cat-video">Репортаж</a>
            <span class="dot"></span>
            <a href="#sm" class="menu_item_2 cat-tehnologii">Особое мнение</a>
        </ul>
    </div>
</nav>



<div class="sat_wrap _next">
    <div class="sat_wrap_block ">
        <div class="cat_title_wrap_next nxt_news">
            <div class="cat_logo">
                <img src="https://static.riafan.ru/uploads/2017/06/25/thumb-1498413255_mashina-skoroy-pomoschi_skoraya-pomosch_medicina_8_caa711c1c9b11f55f081ed257b2f226b.jpg" />
            </div>
            <a href="/category/proishestviya" class="cat_single_line">Происшествия</a>
            <div class="single_add_title">Ребенок погиб на территории недостроенного дома в Калужской области</div>
        </div>
        <div class="cat_title_wrap">
            <div class="cat_logo">
                <img src="https://static.riafan.ru/uploads/2017/06/25/medium-14984116214db6c2dba1d22ee7f62d536bed897a51.jpeg" />
            </div>
            <a href="/category/sport" class="cat_single_line">Спорт</a>
            <div class="single_add_title">Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций</div>
        </div>
        <a href="/838890-rebenok-pogib-na-territorii-nedostroennogo-doma-v-kaluzhskoi-oblasti" class="next_news">
            <span class="next_news_txt">Следующая Новость</span>
        </a>
    </div>
</div>



<header class="header_block search">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <form class="header_form" id="searchForm" action="/" autocomplete="off">
            <button type="submit" class="search_button"></button>
            <input type="search" name="s" placeholder="Поиск" class="search_block" id="searchInput"/>
        </form>
        <div class="close-btn search">
            Закрыть
            <span class="close-btn-logo"></span>
        </div>
    </div>
    <div class="search-field">
        <div class="search-field-block">
            <div class="searchPopular">
                <div class="main_news_line">
                    <div class="line_cat_s" id="tagsTitle">Популярные запросы</div>
                </div>
                <div class="hashtag_tape" id="searchTags">
                    <div class="ht_block">
                    </div>
                </div>
            </div>
            <div style="display: none;" class="switcherSearchBox">
            <div class="main_news_line cat">
                <div data-catId="an" class="line_cat_s active an">Все новости</div>
                <span class="separator"></span>
                <div data-catId="vd" class="line_cat_s vd">Видео</div>
                <span class="separator"></span>
                <div data-catId="ft" class="line_cat_s ft">Фото</div>
            </div>
            <div class="row">
                <div class="all_news_block active">
                    <div id="searchAllNewsContainer">
                    </div>
                    <div class="clearfix"></div>
                    <ul id="paginationSearchAllNews">
                    </ul>
                </div>

                <div class=" col-lg-12 video_block">
                    <div class="video_link_wrap" id="searchVideoContainer">

                    </div>


                    <ul id="paginationSearchVideo">
                    </ul>
                </div>

                <div class=" col-lg-12 foto_block">
                    <div id="searchFotoContainer">

                    </div>
                    <ul id="paginationSearchFoto">
                    </ul>
                </div>
            </div>
            </div>
        </div>
    </div>
</header>


<div class="search_bg"></div>

<div class="show_menu">
    <form method="GET" action="/">
        <input name="s" type="text" class="search_field_m" placeholder="Поиск">
        <!--<div class="loop_m"><input name="search" type="submit" value="" class="search_btn"><img src="/assets/images/search.svg" alt="loop"></div>-->
    </form>
    <ul class="avd_block">
        <li><a href="/category/dostoverno/" class="p_green">Достоверно</a></li>
        <li><a href="/category/actualno/" class="p_yellow">Актуально</a></li>
        <li><a href="/category/veroyatno/" class="p_red">Вероятно</a></li>
    </ul>
    <div>
        <ul class="main_menu" style="height: 650px;">
            <li><a href="/category/rossiya/">Россия</a></li>
            <li><a href="/category/novorossiya/">Новороссия</a></li>
            <li><a href="/category/video">Видео</a></li>
            <li><a href="/category/syrianews/">Сирия</a></li>

            <li><a href="/category/proishestviya/">Происшествия</a></li>
            <li><a href="/category/economica/">Экономика</a></li>
            <li><a href="/category/inosmi/">ИноСМИ</a></li>
            <li><a href="/category/tape_news">Лента новостей</a></li>
            <li><a href="/category/siriya-eksklyuziv/">Сирия эксклюзив</a></li>

        </ul>

        <ul class="main_menu" style="height: 650px;">
            <li><a href="/category/coice_news">Эксклюзив</a></li>
            <li><a href="/category/ukraina/">Украина</a></li>
            <li><a href="/category/ves-mir/">Весь мир</a></li>
            <li><a href="/category/obshestvo">Общество</a></li>
            <li><a href="/category/politika/">Политика</a></li>
            <li><a href="/category/tehnologii">Технологии</a></li>
            <li><a href="/category/infografika">Инфографика</a></li>
            <li><a href="/category/intervyu">Интервью</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div class="foot_social">
        <div class="fs_icons">
            <a href="https://vk.com/share.php?url=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami&amp;title=Нападения на Лондонском мосту и рынке Боро официально объявлены терактами&amp;description=Полиция официально объявила атаки на Лондонском мосту и рынке Боро терактами.&amp;image=https://riafan.ruhttps://static.riafan.ru/uploads/2017/06/04/full-1496534284db64cb1e59551f2d9e1a60e93bebd039.jpeg" target="_blank" class="soc_icon vk"></a>
            <a href="https://telegram.me/share/url?url=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami" target="_blank" class="soc_icon tg"></a>
            <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&amp;st.shareUrl=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami" target="_blank" class="soc_icon odn"></a>
            <a href="https://www.facebook.com/sharer.php?src=sp&amp;u=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami" target="_blank" class="soc_icon fb"></a>
            <a href="http://chats.viber.com/riafan" target="_blank" class="soc_icon vb"></a>
        </div>
    </div>
</div>




<div class="l-home tape">
    <div class="container-fluid">
        <div class="row tape_news">
            <div class="tape_news_container">
                <div id="tape_news_container">Загрузка...</div>
                <ul id="lentaPagination"></ul>
            </div>

        </div>
    </div>
</div>

<style>
    .ht_block a{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchVideoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchFotoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchAllNewsContainer .col-lg-12{
        opacity: 1;
        animation: opacity .5s;
    }

    @keyframes  opacity {

        from {
            opacity: 0;
        }
        to {
            opacity: 1;
        }
    }
</style>


<div class="wrapper">
    <div class="columns_wrapper">
    <div class="bookmark_block" id="bookmark_popup">
    <div class="bl_block">
        <div class="pu_block">
            <p>Нажмите CTRL + D, чтобы добавить в закладки эту страницу.</p>
                    </div>
    </div>
    <div class="shad"></div>
</div>

<div class="l-home single">
    <div class="container-fluid">
        <div class="row article">
            <div class="row single-post "
    data-id="838874" data-title="Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций" data-url="/838874-sbornaya-chili-sygraet-s-portugaliei-v-polufinale-kubka-konfederacii"
>
        <div class="col-lg-9 single_block_content">
        <h1 class="single_h first">
            Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций
        </h1>
        <div class="single_h_meta">
            <span class="single_h_point yellow"></span>
            <div class="date">
                20:31 &nbsp;25 Июня 2017 </div>
            <div class="views">165</div>
        </div>
        <div class="share">
                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
        </div>
        <div onclick="followBookmark()" id="addBookmark"><span class="follow_bookmark">&nbsp;В Избранное</span></div>

        <div class="short-link">
            <div class="short-link">
                <input class="short-link__input" readonly="" id="shotlinkcopy" value="https://riafan.ru/p/838874" type="text">
                <button title="Скопировать" data-clipboard-target="#shotlinkcopy" class="short-link__btn">
                    <span>Скопировать</span>
                </button>
            </div>
        </div>
        <div class="single_block_content_txt js-mediator-article ">
                            
<p><img alt="Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций" data-author="Marcelo Machado De Melo/ZUMAPRESS.com" data-owner="Global Look Press" src="/uploads/2017/06/25/orig-14984116214db6c2dba1d22ee7f62d536bed897a51.jpeg" title="Сборная Чили сыграет с Португалией в полуфинале Кубка конфедераций"></p>

<p><strong>Москва, 25 июня.</strong> Сборные Чили и Австралии сыграли вничью со счетом 1:1 в матче заключительного тура Кубка конфедераций. На прошедшем мероприятии присутствовало более 33 тысяч человек.</p>

<p>В составе австралийцев выделился Джеймс Троизи, который забил гол на 42-минуте. У чилийцев забил Мартин Родригес.</p>

<p>Таким образом, в полуфинале сборная Чили сыграет со сборной Португалии, а сборная Германии — с Мексикой.</p>

<p>Матч Португалия — Чили пройдет 28 июня в Казани, немцы против мексиканцев сыграют в Сочи, 29 июня. Обе игры начнутся в 21.00 по московскому времени.</p>

                    </div>
        <div class="single_author">Автор:
                            Дима Оленин
                    </div>


                    <div class="hashtag_block">
                                    <a href="/tags/avstraliya" class="hashtag">#австралия</a>
                                    <a href="/tags/kubok-konfederacii" class="hashtag">#кубок конфедераций</a>
                                    <a href="/tags/chili" class="hashtag">#чили</a>
                            </div>
        
        <div class="clearfix"></div>
                <div class="comment_block">
            <a target="_blank" href="/838874-sbornaya-chili-sygraet-s-portugaliei-v-polufinale-kubka-konfederacii/comments">
                <div class="comment_btn"><span>Комментарии: <span id="comments_count_holder"></span>  </span></div>
            </a>
            <div id="mc-container" class="offed"></div>
        </div>
        <div class="eco3" data-id="105"></div>
    </div>
    <script id="single-photo-wrapper" type="text/x-jsrender">
    <div class="video_description {{if isHidden === true }} hidden {{/if}} " data-for-img="{{: src }}">
        <span class="video_description__desc">{{: description }}</span>
        <span class="copyright">
            {{if isLink === true }}
                <a href="{{: link }}" target="_blank">
                    {{: linkValue }}
                </a>
            {{else}}
                {{if linkValue !== "" }}
                    {{: link }} / {{: linkValue }}
                {{else}}
                    {{: link }}
                {{/if}}
            {{/if}}
            {{: source }}
        </span>
    </div>
</script>
<script id="polls-result" type="text/x-jsrender">
    <div class="block_stat">
        <div class="block_question">
            {{: title }}
        </div>
        {{props result.items}}
            <div class="block_stat_answer">
                <div class="answer_text">{{:~root.pollsAnsw[key]}}</div>
                    <div class="stat_line">
                        <div class="per_line"></div>
                    </div>
                <div class="per_count"><span>{{: prop.count }}</span> ({{: prop.prct }}%)</div>
            </div>
        {{/props}}
    </div>
</script>

    <div class="col-lg-3 sidebar">
            <div id="elem_for_stick_offset_bottom" style="margin-top: 30px">
        <div class="adv_wrap" style="height:250px;overflow:hidden;">
                <div class="eco3" data-id="102"></div>
            </div>
        </div>
        <div id="stick_sidebar">
            <div class="main_news_line partner_news">
                 <span class="main_news_line_withOutLon">Новости партнеров</span>
             </div>
            <noindex>
                <div id="unit_88481"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
                <script type="text/javascript" charset="utf-8">
                    (function() {
                        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                        sc.src = '//smi2.ru/data/js/88481.js'; sc.charset = 'utf-8';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                    }());
                </script>
            </noindex>
        </div>
        </div>
</div>
            <div class="row" style="margin-top: 50px;">
		<noindex>
	    <div id="fandesks"></div> <script> (function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//0.sosnews.ru/js/'; sc.charset = 'utf-8'; sc.onload = function(){BYRELOM.init("61197ffd1cdea2c5533427055a7b0b32",{recycling: 0,blocks: [{id: "fandesks", count: 4, vertical: false}]});}; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); })(); </script> <style> #fandesks.byrelom-list{margin:0} #fandesks.byrelom-list .item{border:none;margin-bottom: 20px;width:24%;position: relative;} #fandesks.byrelom-list .item:before {content: unset; display: block; width: 0; height: 1px; background: #025444; position: absolute; bottom: -1px; -webkit-transition: .2s; transition: .2s; } #fandesks.byrelom-list .item:hover:before {width: 100%;} #fandesks.byrelom-list .item:hover .image{-webkit-filter:brightness(80%);filter:brightness(80%)} #fandesks.byrelom-list .image{height:auto;max-width: 296px;width: 296px;-webkit-transition:filter .2s cubic-bezier(.445,.05,.55,.95);-o-transition:filter .2s cubic-bezier(.445,.05,.55,.95);transition:filter .2s cubic-bezier(.445,.05,.55,.95);margin:-66px 0 0;display:block} #fandesks.byrelom-list .item>div>a{width:296px;max-height:164px;display:block;overflow:hidden} #fandesks.byrelom-list .title{margin-bottom: 0;height: auto;width: auto;overflow: unset;float: unset;max-width: 296px;padding: 12px 0 0;} #fandesks.byrelom-list .item .title a{font-family: Roboto !important; font-size: 16px !important; color: #0e0e0e !important; font-weight: 400 !important; font-style: normal !important; text-decoration: none !important; line-height: 20px !important; height: auto !important; overflow: hidden !important; display: -webkit-box !important; -webkit-line-clamp: 3 !important; -webkit-box-orient: vertical !important; }#fandesks .item > div{max-width: 296px;margin: 0px auto;} @media (max-width:1265px){#fandesks{display:none!important}} </style>

        <div id="unit_89528"><a href="https://smi2.net/">Новости smi2.ru</a></div>
	<script type="text/javascript" charset="utf-8">
	  (function() {
	    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	    sc.src = '//smi2.ru/data/js/89528.js'; sc.charset = 'utf-8';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	  }());
	</script>
		<style>#container_89528 .list-container-item:before{content: unset}#container_89528 .list-container-item .title{height: auto;margin-bottom: 0;}#container_89528 .list-container-item .title{margin-top:12px}#container_89528 .list-container-item{border:none;}</style>

		<!-- Composite Start -->
	<div id="li24s" class="row">

		<div id="M324102ScriptRootC615550">
		        <div id="M324102PreloadC615550">
		        Загрузка...
		    </div>
		        <script>
		                (function(){
		            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
		            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324102ScriptRootC615550")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
		            catch(e){var iw=d;var c=d[gi]("M324102ScriptRootC615550");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=615550;c[ac](dv);
		            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/i/riafan.ru.615550.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
		    </script>
		</div>

		<div id="smi_teaser_10884">
		    <center><a href="http://ex.24smi.info">новости</a></center>
		</div>
	</div>
	<!-- Composite End -->
	<style>#LentaInformComposite615550 div.mcimg a.close-informer,#LentaInformComposite615550 .mgheader{display:none}#LentaInformComposite615550 .mgbox {padding-top: 0 !important;margin-bottom:20px}#LentaInformComposite615550 .mctitle a{min-height: 60px;display: block;font-size:16px;line-height:20px;}#LentaInformComposite615550 .mctitle a:hover{color:#0e0e0e;}#LentaInformComposite615550 .mgline .image-container{display:block;max-height: 164px;overflow: hidden;}#LentaInformComposite615550 img.mcimg{-webkit-transition:filter .2s cubic-bezier(.445,.05,.55,.95);-o-transition:filter .2s cubic-bezier(.445,.05,.55,.95);transition:filter .2s cubic-bezier(.445,.05,.55,.95);}#LentaInformComposite615550 .mgline:hover img.mcimg{-webkit-filter:brightness(80%);filter:brightness(80%)}#LentaInformComposite615550 .mgline{border-bottom: none;margin-top:0;position:relative;}#LentaInformComposite615550 .mctitle{margin:12px 0 0px}#LentaInformComposite615550 .mgline:before{content: unset;display: block;width: 0;height: 1px;background: #025444;position: absolute;bottom: -1px;-webkit-transition: .2s;transition: .2s;}#LentaInformComposite615550 .mgline:hover:before{width:100%}</style>
	<script type="text/JavaScript" encoding="utf8">
	 (function() {
	 var sm = document.createElement("script");
	 sm.type = "text/javascript";
	 sm.async = true;
	 sm.src = "//jsn.24smi.net/5/5/10884.js";
	 var s = document.getElementsByTagName("script")[0];
	 s.parentNode.insertBefore(sm, s);})();
	</script>
	<style>#container_10884 .list-container-item .imgFrame{max-height:164px;overflow:hidden;display: block;}#container_10884 .list-container-item .title{font-size: 16px;color:#0e0e0e;height: 60px;margin-top:12px;margin-bottom: 0}#container_10884 .list-container-item:before{content: unset;display: block;width: 0;height: 1px;background: #025444;position: absolute;bottom: -1px;-webkit-transition: .2s;transition: .2s;}#container_10884 .list-container-item{position:relative;width: 49% !important;margin: 0 .5% 20px !important;padding:0 !important;border-bottom: none;}#container_10884 .list-container-item:hover:before{width: 100%;}
	#li24s{margin:0}
	#LentaInformComposite615550 .mgbox{margin-bottom: 0 !important}
	#li24s .ind{    width: 49%;
    display: inline-block;
    vertical-align: top;}
    #container_10884{margin: 0}
    #M324102ScriptRootC615550{width: 50%;float: right;}
    #smi_teaser_10884{float: left;width:50%;}
    #LentaInformComposite615550 .mgline,#container_10884 .list-container-item{padding: 0 3px !important;margin-bottom: 0 !important}
    @media (max-width: 1023px){
		#smi_teaser_10884,#M324102ScriptRootC615550{display: none}
	}
	#container_10884 .list-container .list-container-item:nth-child(3),#container_10884 .list-container .list-container-item:nth-child(4){display:none}
	</style>
	</noindex>
</div>
                    </div>

        <div class="row slider row_progress" data-header="Эксклюзив">
    <div class="main_news_line single plot_s">
        <a href="/category/coice_news" id="ex" class="line_cat">Эксклюзив</a>
        <a href="/category/coice_news" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
    <div class="plot_slider" data-slideout-ignore>
        <ul class="slider3">
                            <li>
                    <a href="/838818-siriya-novosti-25-iyunya-1930-ig-sozhglo-boevika-podrostka-izrail-zayavlyaet-ob-obstrelah-so-storony-saa" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-1498404258939aa52f05efff2ab0e9c05b4a8d2cf8.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">19:30</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Сирия новости 25 июня 19.30: ИГ сожгло боевика-подростка, Израиль заявляет об обстрелах со стороны САА</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838802-glavnye-novosti-25-iyunya" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-digestgeneralimagejpg-1498402501.jpg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">19:00</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Главные новости 25 июня</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838790-siriya-pod-udarom-kak-terroristy-ig-uhodyat-v-tyl-siriiskoi-armii-cherez-trassu-homs-palmira" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-14984020005aadcc70e628be9908629db7147e0ef8.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">18:50</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Сирия под ударом: как террористы ИГ уходят в тыл сирийской армии через трассу Хомс-Пальмира</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838778-prestupnaya-osvedomlennost-pochemu-donald-tramp-nevziraya-na-mneniya-ekspertov-nanes-udar-po-shairatu" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-orig-149840172632ae3d4ae08043957a47e1f2ea0f845a-1498402023.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">18:47</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Преступная осведомленность: почему Дональд Трамп, невзирая на мнения экспертов, нанес удар по Шайрату</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838702-novosti-ssha-vyhod-iz-rsmd-rassledovanie-protiv-klinton-vmeshatelstvo-rossii" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-1498398043e220ca86196bc590b545db71e19f6a3b.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">17:02</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Новости США: выход из РСМД, расследование против Клинтон, &laquo;вмешательство&raquo; России</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838562-siriya-novosti-25-iyunya-1630-ig-podverglos-napadeniyu-smertnika-v-irake-boeviki-otbili-ataku-saa-v-hame" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-1498389831c6b9485e61595198557f36c075928042.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">16:30</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Сирия новости 25 июня 16.30: ИГ подверглось нападению смертника в Ираке, боевики отбили атаку САА в Хаме</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838654-vooruzhennyi-neitralitet-zachem-vvs-izrailya-atakovali-pozicii-saa-u-golanskih-vysot" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-149839500522a47ee01f562abeb1f3a4d0cc926bc2.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">16:20</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Вооруженный нейтралитет: зачем ВВС Израиля атаковали позиции САА у Голанских высот</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838558-cherez-snaiperskii-pricel-kak-boicy-dnr-derzhat-oboronu-v-raione-pesok" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-1498390042e8d62949af3e5c855e4958a1ddc544e4.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">14:41</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Через снайперский прицел: как бойцы ДНР держат оборону в районе Песок</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838422-vernite-ostina-taisa-ssha-pytayutsya-osvobodit-zhurnalista-yakoby-uderzhivaemogo-pravitelstvom-sirii" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-orig-149838361062100bbb702a32d88c0d5919ef407703-1498384543.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">14:10</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">Верните Остина Тайса: США пытаются освободить журналиста, якобы удерживаемого правительством Сирии</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/838466-peremirie-v-avdeevke-kak-vsu-proshchupyvayut-liniyu-oborony-dnr" class="plot_link">
                        <img src="https://static.riafan.ru/uploads/2017/06/25/medium-149838469808081009ec3a8ab9e2f15ab9d79a32fb.jpeg">
                        <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">13:02</span>
                            <div class="date ">25 Июня 2017</div>
                            <span class="news">&laquo;Перемирие&raquo; в Авдеевке: как ВСУ прощупывают линию обороны ДНР</span>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
    <div class="clearfix"></div>
    <div class="row">
<script id="1838468651931194">(function(e){var js = document.getElementById("1838468651931194"); var block = document.createElement("div"); block.id = "NNN_"+e+"_"+parseInt(Math.random()*1e3); block.className = "nnn-block nnn-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_nnn){window.loaded_blocks_nnn=[]; function n(){var e=window.loaded_blocks_nnn.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//www.nnn.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_nnn.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_nnn.push({adp_id:e,div:block.id})})(1931194)</script>
</div>
<style>
    .adp_block_1931194 {
        width: 1220px!important;
        margin-top: 20px!important;
        margin-left: 1%!important;
    }
</style></div>
    </div>

    <div class="row row_progress video" data-header="Видео">
    <div class="main_news_line" style="display: block !important;">
        <a href="/category/video" id="vd" class="line_cat" data-href="/category/video">Видео</a>
        <a href="/category/video" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
    <div id="single-video-container">
                                                                                                            <div class="col-lg-6 col-md-6 col-sm-6 video-item">
                    <div class="embed " data-index="0" data-src="https://www.youtube.com/embed/MaWJQ06Uvig?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/838558-cherez-snaiperskii-pricel-kak-boicy-dnr-derzhat-oboronu-v-raione-pesok" class="video_link" >
                        <img class="poster-video-image poster-video-image-big lazy" data-original="https://static.riafan.ru/uploads/2017/06/25/medium-1498390042e8d62949af3e5c855e4958a1ddc544e4.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">14:41</div>
                        <div class="name">Через снайперский прицел: как бойцы ДНР держат оборону в районе Песок</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                                                                                                                <div class="col-lg-3 col-md-3 col-sm-6 video-item">
                    <div class="embed short" data-index="1" data-src="https://www.youtube.com/embed/DAoYRmsQ7js?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/838466-peremirie-v-avdeevke-kak-vsu-proshchupyvayut-liniyu-oborony-dnr" class="video_link" >
                        <img class="poster-video-image  lazy" data-original="https://static.riafan.ru/uploads/2017/06/25/medium-149838469808081009ec3a8ab9e2f15ab9d79a32fb.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">13:02</div>
                        <div class="name">&laquo;Перемирие&raquo; в Авдеевке: как ВСУ прощупывают линию обороны ДНР</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                                                                                                                    <div class="row">
                                <div class="col-lg-3 col-md-3 col-sm-6 video-item">
                    <div class="embed short" data-index="2" data-src="https://www.youtube.com/embed/VASMaNbick0?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/836886-mezhdu-turciei-oppoziciei-i-igil-kurdy-siriiskogo-afrina-nadeyutsya-na-pomoshch-rossii" class="video_link" >
                        <img class="poster-video-image  lazy" data-original="https://static.riafan.ru/uploads/2017/06/23/medium-1498230948a2b4ec46c49d70f1b80a775d79db07a3.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">18:47</div>
                        <div class="name">Между Турцией, оппозицией и ИГИЛ: курды сирийского Африна надеются на помощь России</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                    </div>
                                                                                                                                <div class="col-lg-3 col-md-3 col-sm-6 video-item">
                    <div class="embed short" data-index="3" data-src="https://www.youtube.com/embed/cBnjPhfWZzs?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/836878-kak-supruga-poroshenko-prodala-svoyu-ponoshennuyu-futbolku-za-5-tysyach-griven" class="video_link" >
                        <img class="poster-video-image  lazy" data-original="https://static.riafan.ru/uploads/2017/06/23/medium-1498230329f0c407930c2645bd8ed4641453734235.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">18:13</div>
                        <div class="name">Как супруга Порошенко продала свою поношенную футболку за 5 тысяч гривен</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                                                                                                                <div class="col-lg-3 col-md-3 col-sm-6 video-item">
                    <div class="embed short" data-index="4" data-src="https://www.youtube.com/embed/b9ZwrdwzMrg?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/836598-silnye-duhom-istoriya-boica-dnr-lishivshegosya-obeih-ruk-pri-vzryve-ukrainskoi-miny" class="video_link" >
                        <img class="poster-video-image  lazy" data-original="https://static.riafan.ru/uploads/2017/06/23/medium-1498221210dfa61c1d5ba6801db0164ba68fca2fd6.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">16:11</div>
                        <div class="name">Сильные духом: история бойца ДНР, лишившегося обеих рук при взрыве украинской мины</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                                                                                                                <div class="col-lg-3 col-md-3 col-sm-6 video-item">
                    <div class="embed short" data-index="5" data-src="https://www.youtube.com/embed/pahIieKlkjg?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/836246-eksperty-o-budushchem-ukrainy-krym-i-donbass-ne-vernut-nishcheta-kak-v-albanii-raspad-cherez-15-20-let" class="video_link" >
                        <img class="poster-video-image  lazy" data-original="https://static.riafan.ru/uploads/2017/06/23/medium-14982091491499b6ef95e37af0981c945b6f68fdb1.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">12:13</div>
                        <div class="name">Эксперты о будущем Украины: Крым и Донбасс не вернут, нищета как в Албании, распад через 15-20 лет</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                                                                                                                <div class="col-lg-3 col-md-3 col-sm-6 video-item">
                    <div class="embed short" data-index="6" data-src="https://www.youtube.com/embed/YCuNMaMTlRE?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                        <span class="fullscreen-area"></span>
                    </div>
                    <a href="/836146-igil-v-sirii-pod-pricelom-kak-vmf-rf-gotovit-saa-placdarm-dlya-zachistki-akerbata" class="video_link" >
                        <img class="poster-video-image  lazy" data-original="https://static.riafan.ru/uploads/2017/06/23/medium-14982173173efe258301bfdd2d488b63357b54e9a5.jpeg">
                        <span class="play-logo"></span>
                        <div class="time">11:50</div>
                        <div class="name">ИГИЛ в Сирии под прицелом: как ВМФ РФ готовит САА плацдарм для зачистки Акербата</div>
                        <div class="shadow"></div>
                    </a>
                </div>
                                        </div>
    <div class="clearfix"></div>
    <ul id="videoPaginate"></ul>
</div>

<div class="video-gallery gallery-lightgallery-wrapper">
                <a
                data-index="0"
                href="https://www.youtube.com/embed/MaWJQ06Uvig"
                data-source=""
                data-description="<a href='/838558-cherez-snaiperskii-pricel-kak-boicy-dnr-derzhat-oboronu-v-raione-pesok'>Через снайперский прицел: как бойцы ДНР держат оборону в районе Песок</a>"
                data-category='<a href="/category/novorossiya" class="cat_single_line">Новороссия</a>'
                data-title="<a href='/838558-cherez-snaiperskii-pricel-kak-boicy-dnr-derzhat-oboronu-v-raione-pesok'>Через снайперский прицел: как бойцы ДНР держат оборону в районе Песок</a>"
        >
            <div></div>
        </a>
                    <a
                data-index="1"
                href="https://www.youtube.com/embed/DAoYRmsQ7js"
                data-source=""
                data-description="<a href='/838466-peremirie-v-avdeevke-kak-vsu-proshchupyvayut-liniyu-oborony-dnr'>&laquo;Перемирие&raquo; в Авдеевке: как ВСУ прощупывают линию обороны ДНР</a>"
                data-category='<a href="/category/novorossiya" class="cat_single_line">Новороссия</a>'
                data-title="<a href='/838466-peremirie-v-avdeevke-kak-vsu-proshchupyvayut-liniyu-oborony-dnr'>&laquo;Перемирие&raquo; в Авдеевке: как ВСУ прощупывают линию обороны ДНР</a>"
        >
            <div></div>
        </a>
                    <a
                data-index="2"
                href="https://www.youtube.com/embed/VASMaNbick0"
                data-source=""
                data-description="<a href='/836886-mezhdu-turciei-oppoziciei-i-igil-kurdy-siriiskogo-afrina-nadeyutsya-na-pomoshch-rossii'>Между Турцией, оппозицией и ИГИЛ: курды сирийского Африна надеются на помощь России</a>"
                data-category='<a href="/category/siriya-eksklyuziv" class="cat_single_line">Сирия эксклюзив</a>'
                data-title="<a href='/836886-mezhdu-turciei-oppoziciei-i-igil-kurdy-siriiskogo-afrina-nadeyutsya-na-pomoshch-rossii'>Между Турцией, оппозицией и ИГИЛ: курды сирийского Африна надеются на помощь России</a>"
        >
            <div></div>
        </a>
                    <a
                data-index="3"
                href="https://www.youtube.com/embed/cBnjPhfWZzs"
                data-source=""
                data-description="<a href='/836878-kak-supruga-poroshenko-prodala-svoyu-ponoshennuyu-futbolku-za-5-tysyach-griven'>Как супруга Порошенко продала свою поношенную футболку за 5 тысяч гривен</a>"
                data-category='<a href="/category/ukraina" class="cat_single_line">Украина</a>'
                data-title="<a href='/836878-kak-supruga-poroshenko-prodala-svoyu-ponoshennuyu-futbolku-za-5-tysyach-griven'>Как супруга Порошенко продала свою поношенную футболку за 5 тысяч гривен</a>"
        >
            <div></div>
        </a>
                    <a
                data-index="4"
                href="https://www.youtube.com/embed/b9ZwrdwzMrg"
                data-source=""
                data-description="<a href='/836598-silnye-duhom-istoriya-boica-dnr-lishivshegosya-obeih-ruk-pri-vzryve-ukrainskoi-miny'>Сильные духом: история бойца ДНР, лишившегося обеих рук при взрыве украинской мины</a>"
                data-category='<a href="/category/novorossiya" class="cat_single_line">Новороссия</a>'
                data-title="<a href='/836598-silnye-duhom-istoriya-boica-dnr-lishivshegosya-obeih-ruk-pri-vzryve-ukrainskoi-miny'>Сильные духом: история бойца ДНР, лишившегося обеих рук при взрыве украинской мины</a>"
        >
            <div></div>
        </a>
                    <a
                data-index="5"
                href="https://www.youtube.com/embed/pahIieKlkjg"
                data-source=""
                data-description="<a href='/836246-eksperty-o-budushchem-ukrainy-krym-i-donbass-ne-vernut-nishcheta-kak-v-albanii-raspad-cherez-15-20-let'>Эксперты о будущем Украины: Крым и Донбасс не вернут, нищета как в Албании, распад через 15-20 лет</a>"
                data-category='<a href="/category/ukraina" class="cat_single_line">Украина</a>'
                data-title="<a href='/836246-eksperty-o-budushchem-ukrainy-krym-i-donbass-ne-vernut-nishcheta-kak-v-albanii-raspad-cherez-15-20-let'>Эксперты о будущем Украины: Крым и Донбасс не вернут, нищета как в Албании, распад через 15-20 лет</a>"
        >
            <div></div>
        </a>
                    <a
                data-index="6"
                href="https://www.youtube.com/embed/YCuNMaMTlRE"
                data-source=""
                data-description="<a href='/836146-igil-v-sirii-pod-pricelom-kak-vmf-rf-gotovit-saa-placdarm-dlya-zachistki-akerbata'>ИГИЛ в Сирии под прицелом: как ВМФ РФ готовит САА плацдарм для зачистки Акербата</a>"
                data-category='<a href="/category/syrianews" class="cat_single_line">Новости Сирии</a>'
                data-title="<a href='/836146-igil-v-sirii-pod-pricelom-kak-vmf-rf-gotovit-saa-placdarm-dlya-zachistki-akerbata'>ИГИЛ в Сирии под прицелом: как ВМФ РФ готовит САА плацдарм для зачистки Акербата</a>"
        >
            <div></div>
        </a>
    </div>


    <div class="row row_progress infografic" data-header="Инфографика">
    <div class="wrap_ig">
        <div class="main_news_line" style="display: block !important;">
            <a href="/category/infografika" id="ig" class="line_cat" data-href="/category/infografika">Инфографика</a>
            <a href="/category/infografika" class="all_news">Все</a>
            <div class="clearfix"></div>
        </div>
        <div id="inforgaphicContainer">
                            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
                    <a href="/836382-samolet-tu-444-moshchnyi-i-elegantnyi" class="link_ig">
                        <img src="https://static.riafan.ru/uploads/2017/06/23/medium-prevfanty444890-1498215505.jpg">
                        <span class="single_h_point green"></span>
                        <span class="time">13:59</span>
                        <span class="date">23 Июня 2017</span>
                        <span class="views">16344</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
                    <a href="/830879-mrk-proekta-22800-opasnyi-pauchok-s-kalibrom" class="link_ig">
                        <img src="https://static.riafan.ru/uploads/2017/06/20/medium-webkarakutprev890-1497953548.jpg">
                        <span class="single_h_point green"></span>
                        <span class="time">13:43</span>
                        <span class="date">20 Июня 2017</span>
                        <span class="views">1194</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
            
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a href="/818434-bombardirovshik-m-50-mech-kotoryi-tak-i-ne-otkovali" class="link_ig">
                        <img src="https://static.riafan.ru/uploads/2017/06/13/medium-previewm50-1497351887.jpg">
                        <span class="single_h_point green"></span>
                        <span class="time">14:28</span>
                        <span class="date">13 Июня 2017</span>
                        <span class="views">1422</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a href="/812496-samolet-amfibiya-a-57-beskhvostka-kotoraya-ne-tonet-v-vode" class="link_ig">
                        <img src="https://static.riafan.ru/uploads/2017/06/09/medium-weba57prew890-1497007302.jpg">
                        <span class="single_h_point green"></span>
                        <span class="time">14:04</span>
                        <span class="date">9 Июня 2017</span>
                        <span class="views">2041</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a href="/805613-beriev-a-150-kak-v-sssr-sozdavali-mnogocelevuyu-letayushchuyu-lodku-amfibiyu" class="link_ig">
                        <img src="https://static.riafan.ru/uploads/2017/06/05/medium-riafanberiev-a-150prevyu890-1496661300.jpg">
                        <span class="single_h_point green"></span>
                        <span class="time">14:36</span>
                        <span class="date">5 Июня 2017</span>
                        <span class="views">2486</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                    </div>
        <div class="clearfix"></div>

        <ul id="infogrPaginate"></ul>
    </div>
</div>


    <div class="row row_progress main_news_single" data-header="Главное">
    <div class="main_news_line" style="display: block !important;">
        <a href="/category/main-news" id="mn" class="line_cat" data-href="/category/main-news">Главное</a>
        <a href="/category/main-news" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>

    <div class="col-lg-6 col-md-6">
        <a href="/838674-izrail-zayavil-ob-obstrele-s-territorii-sirii" class=" col-lg-12 bml">
            <!--<span class="img-wrap">-->
            <img src="https://static.riafan.ru/uploads/2017/06/25/medium-14983970653ee14ff9dd0168d38cb901ad974928c0.jpeg" />
            <div class="shadow">
                <h2>Израиль заявил об обстреле с территории Сирии</h2>
                <div class="tdv_block">
                    <span class="single_h_point yellow"></span>
                    <span class="time">16:24</span>
                    <span class="date">25 Июня 2017</span>
                    <span class="views">559</span>
                </div>
            </div>
            <!--</span>-->
        </a>
        <div class="clearfix"></div>
        <div class="read_share_block">
            <a href="/838674-izrail-zayavil-ob-obstrele-s-territorii-sirii" class="read_news">Читать</a>
                        <div class="clearfix"></div>
        </div>
    </div>
    <div class="col-lg-6 col-md-6 pd-l">
                    <a href="/838370-rogozin-posovetoval-serbii-kak-napugat-zapad-derevyannymi-s-300" class="col-lg-12 sml">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/25/thumb-149838028279f123874c74bc11ce629b06bd7f6bb4.jpeg" />
				</span>
                <div class="dt-block">
                    <div class="time">11:51</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Рогозин посоветовал Сербии, как напугать Запад деревянными С-300</h3>
                <div class="clearfix"></div>
            </a>
                    <a href="/838270-desyatki-tysyach-musulman-prazdnuyut-uraza-bairam-u-moskovskoi-sobornoi-mecheti" class="col-lg-12 sml">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/25/thumb-14983738689bb6eb54d0a84181e2ef6ba25ce63230.jpeg" />
				</span>
                <div class="dt-block">
                    <div class="time">9:58</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Десятки тысяч мусульман празднуют Ураза-Байрам у московской Соборной мечети</h3>
                <div class="clearfix"></div>
            </a>
                    <a href="/838230-lnr-7-raz-za-sutki-vsu-narushili-hlebnoe-peremirie" class="col-lg-12 sml">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/25/thumb-1498368395fc8c54448ba115f8a31a90ae7a8ecb66.jpeg" />
				</span>
                <div class="dt-block">
                    <div class="time">8:27</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>ЛНР: 7 раз за сутки ВСУ нарушили &laquo;хлебное перемирие&raquo;</h3>
                <div class="clearfix"></div>
            </a>
                    <a href="/838198-zhertvami-vzryva-v-irake-stali-12-chelovek-smi" class="col-lg-12 sml">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/25/thumb-14983639974a48ad3a69de59e78e74396bdadb2712.jpeg" />
				</span>
                <div class="dt-block">
                    <div class="time">7:14</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Жертвами взрыва в Ираке стали 12 человек&nbsp;&mdash; С​МИ</h3>
                <div class="clearfix"></div>
            </a>
                    <a href="/838186-siriya-novosti-25-iyunya-0700-saa-okruzhaet-deir-ez-zor-s-4-storon-armiya-mohammeda-ubila-80-soldat-saa-v-al-kuneitre" class="col-lg-12 sml">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/25/thumb-1498361777d0e1ff786d193afafb4f310878dfe3e9.jpeg" />
				</span>
                <div class="dt-block">
                    <div class="time">7:00</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Сирия новости 25 июня 07.00: САА окружает Дейр эз-Зор с 4 сторон, &laquo;Армия Мохаммеда&raquo; убила 80 солдат САА в Аль-Кунейтре</h3>
                <div class="clearfix"></div>
            </a>
            </div>
</div>

    <div class="row row_progress pes" data-header="Категории">
    <div id="rb" class="main_news_line" style="display: block !important;">
        <a href="#" class="line_cat active" data-href="/category/politika" data-catId="4">Политика</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/economica" data-catId="5">Экономика</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/sport" data-catId="9">Спорт</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/komiks" data-param_id="9740">Комиксы</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/tehnologii" data-catId="8">Технологии</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/inosmi" data-catId="10505">ИноСМИ</a>
        <div class="clearfix"></div>
    </div>
    <div id="categoriesContainer">
    </div>
</div>


    <div class="row row_progress rep" data-header="Репортажи">
    <div id="rp" class="main_news_line" style="display: block !important;">
        <a href="/category/reportazhi" class="line_cat" data-href="/category/reportazhi">Репортаж</a>
        <a href="/category/reportazhi" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
        <div class="col-lg-12 col-md-12">
        <a href="/836878-kak-supruga-poroshenko-prodala-svoyu-ponoshennuyu-futbolku-za-5-tysyach-griven" class=" col-lg-12 bml">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/23/full-1498230329f0c407930c2645bd8ed4641453734235.jpeg" />
					<div class="shadow">
						<div class="shadow_wrap">
							<h2>Как супруга Порошенко продала свою поношенную футболку за 5 тысяч гривен</h2>
							<div class="tdv_block">
								<span class="single_h_point green"></span>
								<span class="time">18:13</span>
								<span class="date">23 Июня 2017</span>
								<span class="views">1450</span>
							</div>
						</div>
					</div>
				</span>
        </a>
    </div>
            <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/835334-v-parke-vechnoi-slavy-v-kieve-potrebovali-osvobodit-stranu-ot-evropeiskogo-i-ukrainskogo-fashizma" class="col-lg-12 medium_news">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/22/thumb-14981460425f14c50703414b44872fa5bf5d784149.jpeg" />
				</span>
            <h3>В Парке Вечной славы в Киеве потребовали освободить страну от европейского и украинского фашизма</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">18:45 22 Июня 2017</div>
                <div class="views">3759</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/832826-zhizn-po-futbolnym-zakonam-kak-peterburg-prinimaet-kubok-konfederacii" class="col-lg-12 medium_news">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/21/thumb-149804344792d317d3023a8d5c94818c32e0f5ed83.jpeg" />
				</span>
            <h3>Жизнь по футбольным законам: как Петербург принимает Кубок конфедераций</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">15:23 21 Июня 2017</div>
                <div class="views">488</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/816734-grandioznyi-parad-cvetov-proshel-po-nevskomu-prospektu-v-peterburge-pod-deep-purple" class="col-lg-12 medium_news">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/12/thumb-1497276918f6d9a1a9847612b2d3e026e5a9a9bd99.jpeg" />
				</span>
            <h3>Грандиозный парад цветов прошел по Невскому проспекту в Петербурге под Deep Purple</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">17:19 12 Июня 2017</div>
                <div class="views">684</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/806141-serfit-chitat-i-puteshestvovat-v-moskvu-novye-vozmozhnosti-peterburgskogo-metro" class="col-lg-12 medium_news">
				<span class="img-wrap">
					<img src="https://static.riafan.ru/uploads/2017/06/05/thumb-1496679591a5ed7824cd82cacf0e8b58d8a00295c7.jpeg" />
				</span>
            <h3>Серфить, читать и путешествовать в Москву: новые возможности петербургского метро</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">19:40 5 Июня 2017</div>
                <div class="views">396</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
    </div>

    
</div>

            </div>

</div>

<footer class="footer">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
                    </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2016 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            <a href="http://twitter.com/riafanru" target="_blank" class="tw icon"></a>
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/?riafan.ru' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->
                <script type="text/javascript">
                    var _tmr = _tmr || [];
                    _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                    (function (d, w) {
                        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                    })(document, window);
                </script><noscript><div style="position:absolute;left:-10000px;">
                        <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
                    </div></noscript>
            <!-- //Rating@Mail.ru counter -->
            <!-- Rating@Mail.ru logo -->
                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->
            </li>
            <li>
                <!-- Top100 (Kraken) Counter -->
                <script>
                    (function (w, d, c) {
                        (w[c] = w[c] || []).push(function() {
                            var options = {
                                project: 4477017
                            };
                            try {
                                w.top100Counter = new top100(options);
                            } catch(e) { }
                        });
                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script"),
                            f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src =
                            (d.location.protocol == "https:" ? "https:" : "http:") +
                            "//st.top100.ru/top100/top100.js";

                        if (w.opera == "[object Opera]") {
                            d.addEventListener("DOMContentLoaded", f, false);
                        } else { f(); }
                    })(window, document, "_top100q");
                </script>
                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>

</footer>
</div>
<script type="text/javascript" src="https://static.riafan.ru/assets/v2/js/libs.min.js?v=6.30"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/jsrender.js?v=6.30"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/moment.min.js?v=6.30"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/sad.js?v=6.30"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/push.js?v=6.30"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgallery.min.js?v=6.30"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgalleryRiafan.js?v=6.30"></script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=-emQHQuPVKlU_fj9"></script>
<script async src='https://cdn.onthe.io/io.js/Cm0w6A495AJe'></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/likebox.js?v=6.30"></script>


            <script src="https://static.riafan.ru/assets/js/hc-sticky.min.js?v=6.30"></script>
            <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async type="text/javascript" src="//ko6ka.ru/eco3/"></script>
    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
<script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 42990 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>
<!-- Facebook Pixel Code -->
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1668637993402447&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script src="https://static.riafan.ru/assets/v2/js/app.min.js??v=6.30"></script>
<script id="search-all-news-template" type="text/x-jsrender">
    {{for data }}
    {{if #getIndex() % 4 === 0}}
        <div class="col-lg-6 half-news">
    {{/if  }}
        <div class="col-lg-12 col-md-12 col-sm-12">
            <a href="{{:link  }}" class="sml">
                    <span class="img-wrap">
                        <img src="{{:mainImageLink.thumbnail  }}" />
                    </span>
                <h3>{{:title  }}</h3>
                <div class="dt-block">
                    <span class="time">{{:time }}</span>
                    <span class="date">{{:tplDate  }}</span>
                </div>
                <div class="clearfix"></div>
            </a>
        </div>
        {{if #getIndex() % 4 === 3}}
    </div>
        {{/if  }}
    {{/for  }}
</script>

<script id="search-video-template" type="text/x-jsrender">
    {{for data }}

    {{if #getIndex() % 5 === 0}}
    <div class="row">
    {{/if  }}
        <div class="col-lg-five col-md-five col-sm-five">
            <a href="{{:link  }}" class="video_link_search">
                <img src="{{:mainImageLink.medium  }}" />
                <div class="ltd_wrap">
                    <div class="v_lead">{{:title }}</div>
                    <div class="time">{{:time  }}</div>
                    <div class="date">{{:dateTpl  }}</div>
                </div>
            </a>
        </div>
        {{if #getIndex() % 5 === 4}}
    </div>
    {{/if  }}

    {{/for  }}
    <div class="clearfix"></div>
</script>

<script id="search-foto-template" type="text/x-jsrender">
    {{for data }}
        {{if #getIndex() % 5 === 0}}
        <div class="row">
        {{/if  }}
        <div class="col-lg-five col-md-five col-sm-five">
            <a href="{{:link  }}" class="video_link_search">
                <img src="{{:mainImageLink.medium  }}" />
                <div class="ltd_wrap">
                    <div class="v_lead">{{:title  }}</div>
                    <div class="time">{{:time  }}</div>
                    <div class="date">{{:dateTpl  }}</div>
                </div>
            </a>
        </div>
        {{if #getIndex() % 5 === 4}}
            </div>
        {{/if  }}
    {{/for  }}
    <div class="clearfix"></div>
</script>

<script id="single-lenta-template" type="text/x-jsrender">
    {{for data }}
      <a href="{{:link }}" class="item_link">
            <span class="img-wrap">
              {{if mainImageLink && mainImageLink.medium}}
                <img class="lazy" data-original="{{:mainImageLink.original }}" title="{{:title }}" src="{{:mainImageLink.medium }}" style="display: block;">
              {{/if  }}
            </span>
                <div class="title">{{:title }}</div>
                <div class="text tape"><p>{{:lead }}</p></div>
                <div class="views">{{:meta.post_views }}</div>

            <div class="date tape">
                <div class="dt-block"> <div class="date">{{:time }}</div><div class="time"> {{:date  }}</div></div></div>
            <div class="clearfix"></div>
      </a>
{{/for  }}
</script>

<script id="single-hashtag-tape-template" type="text/x-jsrender">
    {{for data }}
            <a href="/tags/{{:slug }}" data-tagid="{{:id }}" class="hashtag-tn">#{{:tag }}</a>
    {{/for }}
    <div class="clearfix"></div>
</script>
<script>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</script>
<div class="fullParanga">
    <div class="parangaClose">Закрыть</div>
    <div class="image">
        <div id="previewMapImg" class="vertical-center">
        </div>
    </div>
    <div id="previewMapDesc" class="image-desc">
    </div>
</div>

<script id="coloredNewsRend" type="text/x-jsrender">
{{if id === 18}}
    green
{{else id === 13}}
    yellow
{{else id === 19}}
    red
{{/if}}
</script>
<script>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</script>
<style>
    /*#bookmark_popup{display: block !important;margin-top: -51px;margin-left: -190px;left: 50%;top: 50%;height: 102px;}*/
    #bookmark_popup p{border-bottom: none !important;}
    div#unit_88481{margin-top: 16px;}
    .l-home .container-fluid .sidebar .main_news_line{margin-top: 0;}
    #mc-container.offed{display: none} /*    height: 48px;    overflow: hidden; */
    #mc-container .cc .mc-head .mc-logo{opacity: 0}
</style>
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            <script>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</script>
<style>
#container_88786 .list-container-item .title_88786 a{font-family: Roboto, sans-serif;line-height: 20px;font-weight: 400;font-size: 16px;color: #0e0e0e !important;text-decoration: none !important;text-align: left !important;}
#LentaInform4949 .mgbox,#LentaInformComposite619254 .mgbox{padding-top: 0px !important;background: transparent;}
#container_88786{margin-left: 0;padding: 0 10px;max-width:100% !important}
#container_88786 .list-container-item .title_88786{max-width: 100% !important;padding: 10px 0 !important;}
#container_88786 .list-container-item:hover .image{-webkit-filter: brightness(80%);filter: brightness(80%);}
#container_88786 .list-container-item .image{max-width:100% !important;-webkit-transition: all .2s cubic-bezier(.445,.05,.55,.95);-o-transition: all .2s cubic-bezier(.445,.05,.55,.95);transition: all .2s cubic-bezier(.445,.05,.55,.95);}
#LentaInform4949 .mctitle,#LentaInformComposite619254 .mctitle{margin-top: 0px;padding: 7px;}
#LentaInform4949 .mctitle a,#LentaInform4949 .mctitle a:hover,#LentaInform4949 .mgline:hover,#LentaInform4949 .mgline,#LentaInformComposite619254 .mctitle a,#LentaInformComposite619254 .mctitle a:hover,#LentaInformComposite619254 .mgline:hover,#LentaInformComposite619254 .mgline{background:#fff !important;}
#LentaInform4949 .mctitle a,#LentaInformComposite619254 .mctitle a{font: 400 17px/24px Roboto !important;color: #0e0e0e !important;height: auto;display:block;padding-left:12px;overflow: hidden;transition: 0.3s;position:relative;}
#LentaInform4949 .mgline,#LentaInformComposite619254 .mgline{padding: 10px 0px 0px !important;margin:0px 0px 5px 0px !important;border-bottom: 1px solid #e3e3e3;}
#LentaInform4949 .mctitle,#LentaInformComposite619254 .mctitle{margin:5px 0 0 !important;padding:0px !important;}
#LentaInform4949 .mgbox,#LentaInformComposite619254 .mgbox{margin-bottom: 16px !important;}
#LentaInform4949 .text-elements,#LentaInformComposite619254 .text-elements{border-bottom:none !important}
#LentaInformComposite619254 img.mcimg{max-width: 30px;border-radius: 50%;max-height: 30px;}
#LentaInformComposite619254 div.mcimg{width: 30px;}
#LentaInformComposite619254 .mgline:before{content: '';display: block;width: 0;height: 1px;background: #17a083;position: absolute;bottom: -1px;transition: 0.2s;}
#LentaInformComposite619254 .mgline:hover:before{width:100%}

</style>
<div id="smi_slide_89364"  style="display: none;">
<style type="text/css">
  #smi_slide_89364 { padding: 0; margin: 0; background-color: #fff; }
  #smi_slide_89364 .header { font-family: Roboto; font-size: 12px; text-align: center; position: relative; }
  #smi_slide_89364 .header span { color: #999; background-color: #fff; padding: 0 5px; }
  #smi_slide_89364 .header { z-index: 3; }
  #smi_slide_89364 .footer { bottom: 16px; z-index: 2; }
  #smi_slide_89364 table { border: dashed 1px #ccc; border-collapse: collapse; position: relative; bottom: 7px; z-index: 1; }
  #smi_slide_89364 table td { border-top: dashed 1px #ccc; border-bottom: dashed 1px #ccc; padding: 7px; }
  #smi_slide_89364 table tr:first-child td { padding-top: 16px !important; }
  #smi_slide_89364 table tr:last-child td { padding-bottom: 17px !important; }
  #smi_slide_89364 table a { font-family: Roboto; font-size: 11px; color: #444; text-decoration: none; }
  #smi_slide_89364{padding: 30px 10px 5px !important}
  #smi_slive_brd_smi_slide_89364 {display: none !important;}
  #smi_slide_89364 > div:nth-of-type(2) {top: 0 !important;left: -13px !important;}
  #smi_slide_89364 > div:nth-of-type(4) {display: none !important;}
</style>
<div id="unit_89364"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="UTF-8">
 (function() { 
  if(is_tz())
  {
  var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
  sc.src = "//smi2.ru/data/js/89364.js";
  sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
  s.parentNode.insertBefore(sc, s);  
  }else{
  document.getElementById('smi_slide_89364').remove();
  }
 }());
</script>
<script type="text/javascript">
  smi_slide_size = "240x400";
  smi_slide_show_onload = false;
  smi_slide_align = "bottom-left";
  smi_slide_id    = "89364";
  smi_slide_sleep = 5;
  smi_slide_close = "X";
  smi_slide_code  = "";
  smi_slide_ss_limit = 0;
</script>
<script type="text/javascript" src="//static.smi2.net/static/slider/smi2slider.js"></script>
</div>

<script id="single-video-template" type="text/x-jsrender">
    {{for data }}
        <div class="col-lg-{{if #index > 0 }}3{{else}}6{{/if }} col-md-{{if #index > 0 }}3{{else}}6{{/if }} col-sm-6 video-item">
            {{if video }}
            <div class="embed" data-index="{{:id}}" data-src="{{:video.url}}?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                <span class="fullscreen-area"></span>
            </div>
            {{/if }}
            <a href="{{:link }}" class="video_link" >
                <img class="poster-video-image {{if #index === 0 }}poster-video-image-big{{/if }}" src="{{:mainImageLink.medium }}">
                <span class="play-logo"></span>
                <div class="time">{{:time}}</div>
                <div class="name">{{:title}}</div>
                <div class="shadow"></div>
            </a>
        </div>
    {{/for  }}
</script>

<script>
    $(function(){
        var videoPaginate = new Fetcher('#single-video-template','#single-video-container', {param:9741,limit:7,needParam:1});
        $('#videoPaginate').twbsPagination({
            totalPages: 35,
            visiblePages: 3,
            pageClass: 'pag_item',
            next: 'Следующая >',
            prev: '< Предыдущая',
            hideOnlyOnePage: true,
            initiateStartPageClick: false,
            nextClass: 'pag_item next',
            prevClass: 'pag_item next',
            paginationClass: 'pagination2',
            onPageClick: function (event, page) {
                $('#page-content').text('Page ' + page);
                videoPaginate.fetch({page:page}, false, function(data){
                    var i, p, y;
                    var r = /<iframe[^>]*src="([^"]+youtube[^"]+)"/mi;
                    for(i in data.posts.data) {
                        p = data.posts.data[i];
                        y = r.exec(p.content);
                        if(y != undefined && y.length > 1) {
                            p.video = {
                                'url': y[1]
                            };
                            $('.video-gallery').append('<a data-index="'+p.id+'" href="'+p.video.url+'" data-source="" data-description="<a href=\''+p.link+'\'>'+p.title+'</a>" data-category="ВИДЕО" data-title="<a href=\''+p.link+'\'>'+p.title+'</a>" > <div></div> </a>');

                        } else {
//                            console.log(p.content);
                        }
                        data.posts.data[i] = p;
                    }
                    var html = $('#single-video-template').render(data.posts);
                    $('#single-video-container').html(html);
                    initGalery();
                    initPlayers();
                });
            }
        });
    });
</script>

<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript">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</script>
<script id="single-infographic-template" type="text/x-jsrender">
    {{for data }}
        {{if #getIndex() < 2 }}
        {{if #getIndex() === 0 }}
            <div class="row">
        {{/if  }}
            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
        {{else }}
            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
        {{/if  }}
                    <a href="{{:link }}" class="link_ig">
                        <img src="{{:mainImageLink.full }}">
                            <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                            <span class="time">{{:time  }}</span>
                            <span class="date">{{:dateTpl  }}</span>
                            <span class="views">{{:meta.post_views }}</span>
                            <div class="clearfix"></div>
                    </a>
                </div>
                {{if #getIndex() === 1 }}
                 </div>
                 <div class="row">
                {{/if  }}
          {{if #getIndex() === 4 }}
            </div>
            {{/if  }}
    {{/for  }}
</script>

<script>
    $(function(){
        var infographicPaginate = new Fetcher('#single-infographic-template','#inforgaphicContainer',{param:9153,limit:5,needTags:1,needParam:1});

        $('#infogrPaginate').twbsPagination({
            totalPages: 35,
            initiateStartPageClick:false,
            visiblePages: 3,
            pageClass:'pag_item',
            next:'Следующая >',
            prev:'< Предыдущая',
            hideOnlyOnePage:true,
            nextClass:'pag_item next',
            prevClass:'pag_item next',
            paginationClass:'pagination2',
            onPageClick: function (event, page) {
                $('#page-content').text('Page ' + page);
                infographicPaginate.fetch({page:page});
            }
        });
    });
</script>
<script id="single-categories-template" type="text/x-jsrender">
<div class="col-lg-12 col-md-12 hashtag_block">
    {{for data }}
         {{for tags }}
             <a href="/tags/{{:slug }}" class="hashtag">#{{:tag }}</a>
        {{/for  }}
    {{/for  }}
</div>
{{for data }}
    {{if #getIndex() < 1 }}
    <div class="col-lg-12 col-md-12">
    <a href="{{:link }}" class=" col-lg-12 bml">
                <span class="img-wrap">
                    <img src="{{:mainImageLink.original }}" />
                    <div class="shadow">
                        <div class="shadow_wrap">
                            <h2>{{:title }}</h2>
                            <div class="tdv_block">
                                <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                                <span class="time">{{:time  }}</span>
                                <span class="date">{{:dateTpl  }}</span>
                                <span class="views">{{:meta.post_views }}</span>
                            </div>
                        </div>
                    </div>
                </span>
            </a>
        </div>
        <div class="clearfix"></div>
    {{else }}
        <div class="col-lg-3 col-md-3 col-sm-6">
             <a href="{{:link }}" class="pes_news">
                <img src="{{:mainImageLink.medium }}" />
                <h3>{{:title }}</h3>
                <div class="bottom_panel">
                    <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                    <div class="date">{{:time  }} {{:dateTpl  }}</div>
                    <div class="views">{{:meta.post_views }}</div>
                    <div class="clearfix"></div>
                </div>
            </a>
        </div>
    {{/if  }}
    {{/for  }}
</script>
<script>
    $(function(){
        var catFetch = new Fetcher(
            '#single-categories-template',
            '#categoriesContainer',
            {limit:5,page:1,needTags:1,needParam:1}
        );
        catFetch.fetch({'category':4},function(){
            prog.init();
        });


        $('#rb').on('click','a',function(e){
            e.preventDefault();
            if($(this).hasClass('active')){
                window.location = $(this).attr('data-href');
            }
            $('#rb a').removeClass('active');
            $(this).addClass('active');
            catFetch.fetch({ 'category' : $(this).attr('data-catId') || '','param' : $(this).attr('data-param_id') || '' },function(data){
                console.log('sds');
            });

        });

    })
</script>
<div class="read_us ya"><span class="close ya"></span><div class="logo-vk-wrap"><a href="https://yandex.ru/?add=192964&from=promocode" target="_blank" class="logo-ya" rel="nofollow"><span class="ya-logo"></span><span class="read_us_txt">Нажмите "Сохранить", чтобы читать "РИА ФАН" на главной Яндекса</span><span class="save-ya">Сохранить</span></a></div><div class="other_news"><div class="inner"><div class="main_news_line partner_news"><span class="main_news_line_withOutLon">Популярное на сайте</span></div><script id="-Qb5HNwc64lzOWFh">if (window.relap) window.relap.ar('-Qb5HNwc64lzOWFh')</script></div></div></div><style>
.read_us .main_news_line_withOutLon{font: 700 18px/38px 'Roboto';text-transform: uppercase;text-decoration: none;color: #0e0e0e !important;}
.read_us .main_news_line {    position: relative;    height: 37px;    border-bottom: 1px solid #025443;    margin-bottom: 16px;}
.read_us{display:none;opacity:0;position: fixed; top: 0; right: 0; left: 0; bottom: 0; background: rgba(255,255,255,.5); z-index: 9999; } .read_us .close {opacity: 1;width: 30px; height: 30px; background: url('/assets/images/svg/close-black.svg') no-repeat center; background-size: 30px; padding: 20px; position: absolute; right: 0; top: 0; cursor: pointer; z-index: 9999; } .logo-vk-wrap {position: absolute; top: 0; left: 0; right: 0; height: calc(100vh - 400px); } .logo-ya {position: absolute; top: 50%; left: 50%; width: 794px; height: 230px; margin: -145px 0 0 -397px; background: url('/assets/images/svg/ya-arrow.svg') no-repeat; box-sizing: border-box; font-size: 0; cursor: pointer; } .ya-logo {display: inline-block; vertical-align: top; width: 200px; height: 80px; background: url('/assets/images/svg/ya-logo.svg') no-repeat 0; margin-top: 76px; margin-left: 60px; padding-right: 20px; border-right: 1px solid #000; } .logo-ya .read_us_txt {display: inline-block; vertical-align: bottom; width: 280px; font: 400 20px/24px Roboto; color: #000; margin-left: 20px; } .save-ya {display: inline-block; width: 107px; height: 40px; background: #fecf05; font: 400 14px/40px Roboto; text-align: center; text-transform: uppercase; vertical-align: bottom; margin-bottom: 16px; margin-left: 40px; cursor: pointer; } .read_us.ya .other_news {background: #fecf05; } .other_news {position: absolute; bottom: 0; left: 0; right: 0; height: 400px; } .other_news .inner{margin: auto; max-width: 1200px; } .toblur{-moz-filter: blur(10px); -webkit-filter: blur(10px); filter: blur(10px); } .relap-default__logo__icon svg{display: none !important} .relap-default__full-item-link .relap-default__item-inner:hover{background: transparent;} .read_us.ya .main_news_line.partner_news{margin-bottom: 0;}.read_us.ya .relap-default__top-container[data-relap-max-column-quantity="4"]{max-width: 100%}.read_us.ya .relap-default__item-inner{padding: 13px 14px 0;}</style>

<div class="read_us vk">
 	<span class="close vk"></span>
    <div class="logo-vk-wrap">
        <a class="logo-vk" href="https://vk.com/riafan" target="_blank" rel="nofollow">
            <span class="read_us_txt">Читайте нас в соцсетях</span><span class="subscribe-btn">Подписаться</span>
            <span class="vk-logo"></span>
            <span class="count-vk"></span>
        </a>
    </div>
<div class="other_news">
<div class="inner">
	<div class="main_news_line partner_news">
		<span class="main_news_line_withOutLon">Самое обсуждаемое</span>
	</div>
	<div class="layout_block">
							<a href="/838458-avtomobil-vrezalsya-v-gruppu-lyudei-okolo-mecheti-v-nyukasle" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2017/06/25/medium-14983849162191f896c4b93742fbc717938dec4b09.jpeg" title="Автомобиль протаранил толпу людей возле мечети в Ньюкасле, есть пострадавшие " alt="Автомобиль протаранил толпу людей возле мечети в Ньюкасле, есть пострадавшие " />
                    </div>
        <div class="small_text">
            <h3>Автомобиль протаранил толпу людей возле мечети в Ньюкасле, есть пострадавшие </h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point yellow">
                            </div>
            <div class="date">12:52 &nbsp 25 Июня 2017</div>
            <div class="views">198</div>
        </div>
    </a>
    					<a href="/838366-vvs-izrailya-udarili-po-tehnike-dzhebhat-an-nusry-v-raione-golanskih-vysot" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2017/06/25/medium-14983801791f677819eb701c621180945578804642.jpeg" title="ВВС Израиля нанесли удар по &laquo;Джебхат Ан-Нусре&raquo; на Голанских высотах" alt="ВВС Израиля нанесли удар по &laquo;Джебхат Ан-Нусре&raquo; на Голанских высотах" />
                    </div>
        <div class="small_text">
            <h3>ВВС Израиля нанесли удар по &laquo;Джебхат Ан-Нусре&raquo; на Голанских высотах</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point yellow">
                            </div>
            <div class="date">11:45 &nbsp 25 Июня 2017</div>
            <div class="views">234</div>
        </div>
    </a>
    					<a href="/837750-putin-priekhal-v-artek-na-otkrytie-smeny" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2017/06/24/medium-149830580691ff99c1069debe0632ae104c8535e7d.jpeg" title="Путин приехал в &laquo;Артек&raquo; на открытие смены, посвященной Саманте Смит" alt="Путин приехал в &laquo;Артек&raquo; на открытие смены, посвященной Саманте Смит" />
                    </div>
        <div class="small_text">
            <h3>Путин приехал в &laquo;Артек&raquo; на открытие смены, посвященной Саманте Смит</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point green">
                            </div>
            <div class="date">14:53 &nbsp 24 Июня 2017</div>
            <div class="views">322</div>
        </div>
    </a>
    					<a href="/837614-putin-rasskazal-o-svoei-rabote-razvedchikom-nelegalom" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2017/06/24/medium-1498298406eae17db6cd2d7be7b279e11bb0998645.jpeg" title="Путин рассказал о своей работе разведчиком-нелегалом" alt="Путин рассказал о своей работе разведчиком-нелегалом" />
                    </div>
        <div class="small_text">
            <h3>Путин рассказал о своей работе разведчиком-нелегалом</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point yellow">
                            </div>
            <div class="date">13:19 &nbsp 24 Июня 2017</div>
            <div class="views">723</div>
        </div>
    </a>
    				<div class="clearfix"></div>
	</div>
</div>
</div>
</div>
<style>
.read_us .news_big {
    display: block;
    text-decoration: none;
    width: 296px;
    height: 130px;
    float: left;
    font-size: 0;
    border-bottom: 1px solid #e3e3e3;
    box-sizing: border-box;
    padding-top: 34px;
    position: relative;
    transition: 0.45s;
    height: 278px;
    float: right;
    margin-left: 16px;
    padding-top: 0;
}
.read_us .news_big img {
    display: block;
    width: 296px;
    height: 164px;
    margin-bottom: 16px;
    transition: 0.3s;
}
.read_us .small_text {
    position: absolute;
    width: 100%;
    bottom: 46px;
    font: 400 15px/18px 'Roboto';
    color: #0e0e0e;
    overflow: hidden;
    transition: 0.3s;
    max-height: 55px;
}
.read_us h3 {
    font-size: 1em;
    font-weight: normal;
}
.read_us .bottom_panel {
    position: absolute;
    width: 100%;
    bottom: 16px;
}
.read_us .point {
    display: inline-block;
    vertical-align: top;
    width: 10px;
    height: 10px;
    margin-top: 13px;
    margin-right: 8px;
}
.read_us .point.green {
    background: url('assets/images/point_green.svg') no-repeat center;
}
.read_us .point.yellow {
    background-image: url('assets/images/svg/point_yellow_1.svg');
}
.read_us .point.red {
    background-image: url('assets/images/svg/point_red_1.svg');
}
.read_us .date,.read_us .views {
    display: inline-block;
    vertical-align: top;
    font: 400 12px 'Roboto';
    color: #ababab;
    margin-top: 10px;
}
.read_us .views{    margin-left: 35px;
    padding-left: 10px;
    position: relative;

}
.read_us .views::before {
    content: '';
    display: block;
    width: 4px;
    height: 4px;
    background: #ababab;
    border-radius: 50%;
    position: absolute;
    top: 5px;
    left: 0;
}
.read_us .news_big .views {
    float: right;
}

.logo-vk {width: 540px;height: 320px;position: absolute;top: 50%;left: 50%;margin: -160px 0 0 -250px;    text-decoration: none !important;} .logo-vk .read_us_txt {font: 700 30px Roboto;color: #1b2d4d;} .logo-vk .subscribe-btn {display: inline-block; vertical-align: top; text-decoration: none; margin: 3px 0 0 40px; font: 400 14px Roboto; color: #000; padding: 7px 14px; border: 1px solid #000; cursor: pointer; } .read_us.vk .other_news {background: #1a2d4c; } .vk-logo {display: block; width: 160px; height: 160px; background: #50719c url('/assets/images/svg/vk-path.svg') no-repeat center; background-size: 80px; border-radius: 50%; margin: 40px auto 10px; box-shadow: 0 2px 24px 0 rgba(0,0,0,.5); transition: all .3s ease-in-out; cursor: pointer; } .vk-logo:hover {transform: scale(1.15); } .count-vk {display: block; text-align: center; font: 400 36px Roboto; color: #5173b5; } .read_us.vk a.news_big{width: 24% !important; max-width: 24% !important; overflow: hidden; margin-left: 0.5% !important; margin-right: 0.5% !important; } .read_us.vk .small_text,.read_us.vk .main_news_line_withOutLon{color: #fff !important; } .read_us.vk .main_news_line{border-bottom-color: #fff; } .read_us.vk .news_big img{width: 100%; } </style></body>
</html>