<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
    <head>
        <title>Миллер сообщил, когда «Газпром» утвердит условия поставок газа в КНР | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//s.luxadv.com'>
<link rel='preconnect' href='//s.luxadv.com'>
<link rel='dns-prefetch' href='//extstat.info'>
<link rel='preconnect' href='//extstat.info'>

<meta name='description' content='Алексей Миллер на полях форума в Пекине рассказал, когда российская корпорация утвердит условия поставки газа из Дальнего Востока в Китай.' />
<meta name='keywords' content='Миллер,Газпром,Китай,газ,поставки' />
<meta name='news_keywords' content='Миллер,Газпром,Китай,газ,поставки'>
<meta property='og:title' content='Миллер сообщил, когда «Газпром» утвердит условия поставок газа в КНР' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru//764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2017/05/14/orig-1494745525b2e2ca934091613e59043aef4b086d70.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Алексей Миллер на полях форума в Пекине рассказал, когда российская корпорация утвердит условия поставки газа из Дальнего Востока в Китай.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Алексей Миллер на полях форума в Пекине рассказал, когда российская корпорация утвердит условия поставки газа из Дальнего Востока в Китай.' />
<meta name='twitter:title' content='Миллер сообщил, когда «Газпром» утвердит условия поставок газа в КНР' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2017/05/14/orig-1494745525b2e2ca934091613e59043aef4b086d70.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ccyM0tcX-ah4zgPqy52Thmc5cRKoCgLEmfh8WKh-4_Q" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=6.06" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/jquery.bxslider.css?v=6.06">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/style.css?v=6.06">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/animate.min.css?v=6.06">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
<link rel="manifest" href="https://static.riafan.ru/assets/manifest.json?v=6.06">

                        <link rel="amphtml" href="https://riafan.ru/amp/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr"/>
                            <meta name="author" content="Ярослава Замысловатова">
            <meta name="mediator_author" content="Ярослава Замысловатова">
        	    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/\/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr"},"headline":"\u041c\u0438\u043b\u043b\u0435\u0440 \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u043a\u043e\u0433\u0434\u0430 &laquo;\u0413\u0430\u0437\u043f\u0440\u043e\u043c&raquo; \u0443\u0442\u0432\u0435\u0440\u0434\u0438\u0442 \u0443\u0441\u043b\u043e\u0432\u0438\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u0433\u0430\u0437\u0430 \u0432 \u041a\u041d\u0420","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2017\/05\/14\/orig-1494745525b2e2ca934091613e59043aef4b086d70.jpeg","width":"800","height":"449"},"datePublished":"2017-05-14T10:10:03+03:00","dateModified":"2017-05-14T10:10:03+03:00","author":{"@type":"Person","name":"\u042f\u0440\u043e\u0441\u043b\u0430\u0432\u0430 \u0417\u0430\u043c\u044b\u0441\u043b\u043e\u0432\u0430\u0442\u043e\u0432\u0430"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"439","height":"60"}},"description":"\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u041c\u0438\u043b\u043b\u0435\u0440 \u043d\u0430 \u043f\u043e\u043b\u044f\u0445 \u0444\u043e\u0440\u0443\u043c\u0430 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u043e\u0433\u0434\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u043a\u043e\u0440\u043f\u043e\u0440\u0430\u0446\u0438\u044f \u0443\u0442\u0432\u0435\u0440\u0434\u0438\u0442 \u0443\u0441\u043b\u043e\u0432\u0438\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0433\u0430\u0437\u0430 \u0438\u0437 \u0414\u0430\u043b\u044c\u043d\u0435\u0433\u043e \u0412\u043e\u0441\u0442\u043e\u043a\u0430 \u0432 \u041a\u0438\u0442\u0430\u0439."}</script>
    </head>
    <body>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65083654-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25466600 = new Ya.Metrika({
                    id:25466600,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<header class="header_block">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <div class="popup_block">
            <span class="sms animated  bounce"></span>
            <p>Хотите получать первыми самые важние новости? Подпишитесь на уведомления!</p>
            <button class="popup_btn yes">Подписаться</button>
            <button class="popup_btn no">Не сейчас</button>
        </div>
        <nav class="menu_cat">
            <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
            <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
            <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
            <a href="/category/syrianews" class="menu_item s cat-syrianews"><span>Сирия</span></a>
            <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
            <a href="/category/obshestvo" class="menu_item cat-obshestvo">Общество</a>
        </nav>

        <div class="header_icon">
                                        <a href="/category/tape_news" class="list icon">
                    <span class="list_count"></span>
                    <span class="tool_tip_tape">Лента новостей</span>
                </a>
                        <div class="loop icon">
                <span class="tool_tip_loop">Поиск</span>
            </div>
            <div class="share icon">
                <span class="tool_tip_share">Поделиться</span>
            </div>
            <div class="menu_gum"><img src="/assets/images/gumberger.svg" alt="menu"></div>
        </div>

        <form class="header_form" action="/">
            <input type="text" name="s" placeholder="Поиск" class="search_field">
                        <button type="submit" class="search_button"></button>
        </form>

        <div class="header_share">
            <div class="share_text">Мы в соц. сетях:</div>
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            <a href="http://twitter.com/riafanru" target="_blank" class="tw icon"></a>
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
        </div>
                
                                                                                                                                                                                            
        
    </div>
</header>

    <nav class="header_block_menu">
        <div class="hbm_wrap">
            <ul class="menu_block">
                <a href="/category/politika" class="menu_item cat-politika">Политика</a>
                <a href="/category/economica" class="menu_item cat-economica">Экономика</a>
                <a href="/category/inosmi" class="menu_item cat-inosmi">Иносми</a>
                <a href="/category/proishestviya" class="menu_item cat-proishestviya">Происшествия</a>
                <a href="/category/sport" class="menu_item cat-sport">Спорт</a>
                <a href="/category/video" class="menu_item cat-video">Видео</a>
                <a href="/category/tehnologii" class="menu_item cat-tehnologii">Технологии</a>
            </ul>

                            <a href="/category/fan-tv" class="fan_tv">
                    <svg xmlns="http://www.w3.org/2000/svg" class="animate-circle">
                        <circle class="stroke-red" cy="12" cx="12" r="8"></circle>
                        <circle class="circle-center" cy="12" cx="12" r="3"></circle>
                    </svg>
                </a>
                <a href="/category/fan-tv" class="fan_tv_text">ФАН<span>-TV</span></a>
            
        </div>
    </nav>



                                                                                    
    
<div class="show_menu">
    <form method="GET" action="/">
        <input  name="s" type="text" class="search_field_m" placeholder="Поиск">
        <div class="loop_m"><input name="search" type="submit" value="" class="search_btn"><img src="/assets/images/search.svg" alt="loop"></div>
    </form>
    <ul class="avd_block">
        <li><a href="/category/dostoverno/" class="p_green">Достоверно</a></li>
        <li><a href="/category/actualno/" class="p_yellow">Актуально</a></li>
        <li><a href="/category/veroyatno/" class="p_red">Вероятно</a></li>
    </ul>
    <div>
        <ul class="main_menu">
            <li><a href="/category/rossiya/" >Россия</a></li>
            <li><a href="/category/novorossiya/" >Новороссия</a></li>
                        <li><a href="/category/video" >Видео</a></li>
            <li><a href="/category/syrianews/">Сирия</a></li>
                                    
            <li><a href="/category/proishestviya/">Происшествия</a></li>
            <li><a href="/category/economica/" >Экономика</a></li>
            <li><a href="/category/inosmi/" >ИноСМИ</a></li>
            <li><a href="/category/tape_news" >Лента новостей</a></li>
            <li><a href="/category/siriya-eksklyuziv/">Сирия эксклюзив</a></li>
            
                    </ul>

        <ul class="main_menu">
            <li><a href="/category/coice_news" >Эксклюзив</a></li>
                        <li><a href="/category/ukraina/" >Украина</a></li>
                        <li><a href="/category/ves-mir/" >Весь мир</a></li>
            <li><a href="/category/obshestvo" >Общество</a></li>
            <li><a href="/category/politika/" >Политика</a></li>
            <li><a href="/category/tehnologii" >Технологии</a></li>
                                                <li><a href="/category/infografika" >Инфографика</a></li>
            <li><a href="/category/intervyu" >Интервью</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div class="foot_social">
                <div class="fs_icons">
            <a href="http://vk.com/riafan" target="_blank" class="soc_icon vk"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="soc_icon tg"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="soc_icon odn"></a>
            <a href="https://http://www.facebook.com/riafanru" target="_blank" class="soc_icon fb"></a>
                                </div>
    </div>
</div>


        <div class="wrapper">
            <div class="columns_wrapper">
                
                            <div class="sat_wrap">
        <div class="sat_wrap_block">
            <div class="cat_title_wrap">
                <a href="/category/economica" class="cat_single_line">Экономика</a>
                <div class="single_add_title">Миллер сообщил, когда &laquo;Газпром&raquo; утвердит условия поставок газа в КНР</div>
            </div>
            <div class="foot_share line_s" onclick="yaCounter25466600.reachGoal('share_true'); return true;">
                <a href="https://vk.com/share.php?url=https://riafan.ru/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr&title=Миллер сообщил, когда &laquo;Газпром&raquo; утвердит условия поставок газа в КНР&description=Алексей Миллер на полях форума в Пекине рассказал, когда российская корпорация утвердит условия поставки газа из Дальнего Востока в Китай.&image=https://riafan.ru/https://static.riafan.ru/uploads/2017/05/14/orig-1494745525b2e2ca934091613e59043aef4b086d70.jpeg&utm_source=share2" class="vk icon share_single" target="_blank"></a>
                <a href="https://telegram.me/share/url?url=/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr" target="_blank" class="tg icon share_single"></a>
                <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://riafan.ru/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr&utm_source=share2" class="odn icon share_single" target="_blank"></a>
                <a href="https://twitter.com/intent/tweet?text=Миллер сообщил, когда &laquo;Газпром&raquo; утвердит условия поставок газа в КНР&url=https://riafan.ru/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr&hashtags=&utm_source=share2" class="tw icon share_single" target="_blank"></a>
                <a href="https://www.facebook.com/sharer.php?src=sp&u=https://riafan.ru/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr&utm_source=share2" class="fb icon share_single" target="_blank"></a>
            </div>
        </div>
    </div>
    <div class="left_column">
        <article id='post_764108' data-id='764108' class="loadPost_elem" style="height:100%">
                <div class="single_block_content">
                                                    
                        <h1 class="single_h first">
                Миллер сообщил, когда &laquo;Газпром&raquo; утвердит условия поставок газа в КНР
            </h1>

            <div class="single_h_meta">
                <span class="single_h_point yellow"></span>
                <div class="date">
                    10:10 &nbsp;14 Мая 2017                 </div>
                <div class="views">
                    57
                </div>
            </div>
            <div onclick="yaCounter25466600.reachGoal('share_true'); return true;" class="rambler-share share-buttons-up"></div>
            <div onclick="followBookmark()" id="addBookmark"><svg xmlns="http://www.w3.org/2000/svg" style="width: 21px;height: 21px;margin-top: 4px;" width="21" height="21" viewBox="0 0 1792 1792"><path d="M1420 128q23 0 44 9 33 13 52.5 41t19.5 62v1289q0 34-19.5 62t-52.5 41q-19 8-44 8-48 0-83-32l-441-424-441 424q-36 33-83 33-23 0-44-9-33-13-52.5-41t-19.5-62v-1289q0-34 19.5-62t52.5-41q21-9 44-9h1048z" fill="#fff"></path></svg><span class="follow_bookmark">&nbsp;В закладки</span></div>
            <div class="short-link"><input class="short-link__input" readonly="" id="shotlinkcopy" value="https://riafan.ru/p/764108" type="text"><button title="Скопировать" data-clipboard-target="#shotlinkcopy" class="short-link__btn"><span>Скопировать</span></button></div>
            <div class="single_block_content_txt js-mediator-article " data-id="764108">
                            
<p><img alt="Миллер сообщил, когда «Газпром» утвердит условия поставок газа в КНР" data-author="Михаил Климентьев" data-owner="РИА Новости" src="/uploads/2017/05/14/orig-1494745525b2e2ca934091613e59043aef4b086d70.jpeg" title="Миллер сообщил, когда «Газпром» утвердит условия поставок газа в КНР"></p>

<p><strong>Пекин, 14 мая. </strong>Глава правления «Газпрома» Алексей Миллер на полях форума «Один пояс - один путь» в Пекине рассказал, когда российская корпорация утвердит условия поставки газа из Дальнего Востока в Китай. </p>

<p>По его словам, «Газпром» рассчитывает, что эти вопросы будут согласованы до конца 2017 года. При этом Миллер сообщил, что поставляемый газ будет пересекать границу РФ и КНР в районе Дальнереченска.</p>

<p>«Мы в качестве развития проекта «Сила Сибири» начинаем работу по изучению возможности поставок трубопроводного газа в Китай из районов Дальнего Востока», — сообщил глава российской компании.</p>

<p>Он также уточнил, что проведенные ранее предварительные технико-экономические обоснования показали, что этот проект экономически целесообразен и осуществим с технической точки зрения. </p>

<p>К коммерческим переговорам по поставкам газа из районов Дальнего Востока стороны приступят в середине года, а основные документы по поставкам планируется подписать до конца 2017 года, заключил Миллер. <br>
 </p>

                        
                        </div>

            <div class="hashtag_block">
                                                            <a href="/tags/miller" class="hashtag">#миллер</a>
                                                </div>


            <div class="single_author">
                                    Ярослава Замысловатова
                            </div>

            <div class="clearfix"></div>
            
                                    <div class="underPost">
                <div class="comment_block">
                    <a target="_blank" href="/764108-miller-soobshchil-kogda-gazprom-utverdit-usloviya-postavok-gaza-v-knr/comments"><div class="comment_btn"><span>Комментарии</span></div></a>
                </div>
                <div class="eco3" data-id="266"></div>
                                <style>
                .share-buttons-under-text{margin-bottom:22px}
                .share-buttons-up{margin-bottom:20px;display:inline-block;vertical-align:top}
                #addBookmark{margin-bottom: 20px;display: inline-block;vertical-align: top;margin-left: 35px;height: 29px;background-color: #dd4b39;color: #fff;padding: 3px 8px;font-size: 15px;cursor: pointer;}
                span.follow_bookmark{color: #fff;text-decoration: none;display: inline-block;vertical-align: top;margin-top: 4px;}
                .rambler-share .rs-accumulation-button{background-color: #59b2a1;}
                .share-buttons-up div[data-rambler-share]{margin:0 8px 0 0;line-height:35px}
                .share-buttons-up div[data-rambler-share]:before{width:35px !important}
                .share-buttons-under-text.rambler-share div[data-rambler-share]{line-height: 40px;font-size: 18px;margin: 0 8px 0 0;}
                @media (min-width:860px)
                {
                .share-buttons-under-text div[data-rambler-share]{width: 12%;padding-left: 7%;}
                .share-buttons-under-text[data-id]>div[data-rambler-share]>span[data-counter]{margin-left: 5px;}
                }
                </style>
                <div class="sadFullCenter">
                    <div class="eco3" data-id="271"></div>
                </div>
            </div>

                        <div style="border-bottom: 1px solid #0e0e0e"></div>
            <div class="sadFullCenter">
                <div class="eco3" data-id="105"></div>
            </div>
            <div id="placeAfterFirstPost"></div>
            <div class="sadFullCenter">
                <div class="sadBlock" data-width="800px" data-height="475px" data-widget-id="38" style="width: 800px; height: 475px;margin-top: 6px;"><iframe id="frame-gtm-38" src="/gtm/38" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 100%"></iframe></div>
            </div>
            <div class="sadFullCenter">
                <div class="sadBlock" data-width="800px" data-height="460px" data-widget-id="27"></div>
            </div>
            <div class="sadFullCenter">
                <div class="sadBlock" data-width="800px" data-height="204px" data-widget-id="25"></div>
            </div>
            <div class="sadFullCenter">
                <div id="dopBlock" style="width: 800px;">
                </div>
            </div>
                        <div class="sadFullCenter">
                <iframe id="frame-gtm-70" src="" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 0px"></iframe>
            </div>
        </div>
    </article>
    </div>

    <div class="right_column">
        <div class="sidebar_wrapper">
    <div id="elem_for_stick_offset_bottom">
                <div class="adv_wrap" style="height:250px;overflow:hidden;">
            <div class="eco3" data-id="102"></div>
        </div>
    </div>
    <div class="second_side_block" id="stick_wrapper_764108">
        <div class="main_news_line partner_news">
            <span class="main_news_line_withOutLon">Новости партнеров</span>
        </div>
        <div class="singleSidebar0">
            <noindex>
            <div id="unit_88481"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
            <script type="text/javascript" charset="utf-8">
              (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/88481.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
              }());
            </script>
            </noindex>
        </div>
    </div>
    <!-- Composite End -->
    
        <div class="singleSidebar0End"></div>
</div>    </div>
    <div class="clearfix"></div>
    <div class="border_line"></div>
    <div class="clearfix"></div>
    <script id="single-photo-wrapper" type="text/x-jsrender">
    <div class="video_description {{: addClass }} {{if isHidden === true }} hidden {{/if}} " data-for-img="{{: src }}">
        <span class="video_description__desc">{{: description }}</span>
        <span class="copyright">
            {{if isLink === true }}
                <a href="{{: link }}" target="_blank">
                    {{: linkValue }}
                </a>
            {{else}}
                {{if linkValue !== "" }}
                    {{: link }} / {{: linkValue }}
                {{else}}
                    {{: link }}
                {{/if}}
            {{/if}}
            {{: source }}
        </span>
    </div>
</script>
<script id="polls-result" type="text/x-jsrender">
    <div class="block_stat">
        <div class="block_question">
            {{: title }}
        </div>
        {{props result.items}}
            <div class="block_stat_answer">
                <div class="answer_text">{{:~root.pollsAnsw[key]}}</div>
                    <div class="stat_line">
                        <div class="per_line"></div>
                    </div>
                <div class="per_count"><span>{{: prop.count }}</span> ({{: prop.prct }}%)</div>
            </div>
        {{/props}}
    </div>
</script><style type="text/css">
  #smi_slide_89364 { padding: 0; margin: 0; background-color: #fff; }
  #smi_slide_89364 .header { font-family: RobotoRegular; font-size: 12px; text-align: center; position: relative; }
  #smi_slide_89364 .header span { color: #999; background-color: #fff; padding: 0 5px; }
  #smi_slide_89364 .header { z-index: 3; }
  #smi_slide_89364 .footer { bottom: 16px; z-index: 2; }
  #smi_slide_89364 table { border: dashed 1px #ccc; border-collapse: collapse; position: relative; bottom: 7px; z-index: 1; }
  #smi_slide_89364 table td { border-top: dashed 1px #ccc; border-bottom: dashed 1px #ccc; padding: 7px; }
  #smi_slide_89364 table tr:first-child td { padding-top: 16px !important; }
  #smi_slide_89364 table tr:last-child td { padding-bottom: 17px !important; }
  #smi_slide_89364 table a { font-family: RobotoRegular; font-size: 11px; color: #444; text-decoration: none; }
</style>
<div id="smi_slide_89364"  style="display: none;">
<div id="unit_89364"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="UTF-8">
 (function() { 
  if(document.location.href.match(/giraffio|lentainform|marketgid|main\.news|24smi|smi2/i) || document.referrer.match(/directadvert\.ru\/click|nnn\.ru|a\.giraff\.io|24smi|marketgid\.com|lentainform\.com|smi2/i))
  {
  var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
  sc.src = "//smi2.ru/data/js/89364.js";
  sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
  s.parentNode.insertBefore(sc, s);  
  }else{
  document.getElementById('smi_slide_89364').remove();
  }
 }());
</script>
<script type="text/javascript">
  smi_slide_size = "240x400";
  smi_slide_show_onload = false;
  smi_slide_align = "bottom-left";
  smi_slide_id    = "89364";
  smi_slide_sleep = 5;
  smi_slide_close = "X";
  smi_slide_code  = "";
  smi_slide_ss_limit = 0;
</script>
<script type="text/javascript" src="//static.smi2.net/static/slider/smi2slider.js"></script>
</div>

                

                            </div>

        </div>

    <footer class="footer">
    <div class="footer_wrap">

        <div class="modal_form">
            <div class="block_form">
                <div class="logo_block">
                    <img src="https://static.riafan.ru/assets/images/svg/logo_2.svg?v=6.06">
                    <div class="close"></div>
                </div>
                <div class="bf_text">Вы можете получать оповещения от RIAFAN.RU в вашем браузере Вы можете получать оповещения от RIAFAN.RU в вашем браузере</div>
                <div class="btns_block">
                    <div class="about all">Обо всем</div>
                    <div class="about main">О самом важном</div>
                </div>
            </div>
        </div>

        <div class="modal_form_2">
            <div class="block_form">
                <div class="logo_block">
                    <img src="https://static.riafan.ru/assets/images/svg/logo_2.svg?v=6.06">
                    <div class="close"></div>
                </div>
                <div class="bf_text">Вы можете получать оповещения от RIAFAN.RU в вашем браузере </div>
                <div class="btns_block">
                    <div class="about not">Нет, спасибо</div>
                    <div class="about subscribe">Подписаться</div>
                </div>
            </div>
        </div>


        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
                    </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2016 ФАН</div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafanru" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            <a href="http://twitter.com/riafanru" target="_blank" class="tw icon"></a>
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/?riafan.ru' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
            </li>
            <li>
                <!-- Rating@Mail.ru counter -->
                <script type="text/javascript">
                    var _tmr = _tmr || [];
                    _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                    (function (d, w) {
                        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                   })(document, window);
                </script><noscript><div style="position:absolute;left:-10000px;">
                        <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
                   </div></noscript>
             <!-- //Rating@Mail.ru counter -->
                <!-- Rating@Mail.ru logo -->
                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
                <!-- //Rating@Mail.ru logo -->
            </li>
            <li>
                <!-- Top100 (Kraken) Counter -->
                <script>
                    (function (w, d, c) {
                    (w[c] = w[c] || []).push(function() {
                        var options = {
                            project: 4477017
                        };
                        try {
                            w.top100Counter = new top100(options);
                        } catch(e) { }
                    });
                    var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src =
                    (d.location.protocol == "https:" ? "https:" : "http:") +
                    "//st.top100.ru/top100/top100.js";
                
                    if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
                })(window, document, "_top100q");
                </script>
                <noscript>
                  <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>

</footer>
</div>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/jquery-2.1.4.min.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/jquery.lazyload.min.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/jquery.bxslider.js?v=6.06"></script>
<script  type="text/javascript" src="https://static.riafan.ru/assets/js/jquery.cookie.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/jsrender.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/moment.min.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/sad.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/user.js?v=6.06"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/push.js?v=6.06"></script>
<script type="text/javascript" src="//www.giraff.io/data/widget-riafan1ru.js" async></script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=-emQHQuPVKlU_fj9"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/likebox.js?v=6.06"></script>

            <script src="https://static.riafan.ru/assets/js/hc-sticky.min.js?v=6.06"></script>
    <script src="https://static.riafan.ru/assets/js/ads.js?v=6.06"></script>
    <script src="https://static.riafan.ru/assets/js/single.js?v=6.06"></script>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
<script>
        if (window.self === window.top) {
            (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 42990 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1668637993402447&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<div class="fullParanga">
    <div class="parangaClose">Закрыть</div>
    <div class="image">
        <div id="previewMapImg" class="vertical-center">

        </div>
    </div>
    <div id="previewMapDesc" class="image-desc">

    </div>
</div>
    <script>
        $(function () {
            var postText = $('#post_764108 .single_block_content .single_block_content_txt');
            if(postText.text().length > 1700) {
                postText.find('p').eq(3).after('<p><center><div id="vplay_contentR"></div><script type="text/javascript" src="//tds.advmarket.pro/in/inread2/"><\/script></center></p>');
            }
        });
    </script>

<script id="js-mpf-mediator-init" data-counter="2819913" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<script src="https://cdn.jsdelivr.net/clipboard.js/1.6.0/clipboard.min.js"></script>
<link rel="stylesheet" href="/assets/css/shortlink.css">
<script type="text/javascript">
    $(document).ready(function () {
        incPostCounter(764108);
        if(typeof checkmm == 'function')
        {
            window.maxwaitformmsecs = 5;
            checkmm();
        }
        var init = function() {
            var shareparams = {"style": {'buttonHeight': 40, 'iconSize': 18, 'borderRadius': 3, 'counterSize': 15, "font": "Roboto"}, "utm": "utm_source=shareb", "counters": true, "buttons": ["vkontakte", "facebook", "odnoklassniki", "googleplus", "twitter"] }; 
            var shareparams2 = {"style": {'borderRadius': 0,"buttonHeight": 35, "font": "Roboto"}, "utm": "utm_source=shareb", "counters": true, "buttons": ["vkontakte", "facebook", "odnoklassniki", "googleplus", "twitter"] }; 
            RamblerShare.init('.share-buttons-up', shareparams2); 
            //RamblerShare.init('.share-buttons-under-text', shareparams); 
        }; 
        var script = document.createElement('script'); script.onload = init; script.async = true; script.src = 'https://developers.rambler.ru/likes/widget.js'; document.head.appendChild(script);
        var clipboard = new Clipboard('.short-link__btn');
        clipboard.on('success', function(e) {$('.short-link__btn').addClass('success'); $('.short-link span').html('Готово'); clipboard.destroy();yaCounter25466600.reachGoal('clipboard');});



    });
</script>

<script>
if(document.referrer.match(/smi2/i)){
    $("#frame-gtm-70").attr('src','/gtm/70');
    $("#frame-gtm-70").height(420);
}
</script>

    <script id="postTpl" type="text/x-jsrender">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</script>
<script>
function handler_after_bookmark_click()
{
    if($('#bookmark_popup').is('div'))
    {
        $('#bookmark_popup p').html('Спасибо!');
        $('#bookmark_popup').fadeOut(300,function(){$('#bookmark_popup').remove()});
    }
    document.removeEventListener("click", handler_after_bookmark_click);
}
function followBookmark()
{
  
  if (window.sidebar && window.sidebar.addPanel) { 
    window.sidebar.addPanel(document.title, window.location.href, '');
  } else if (window.external && ('AddFavorite' in window.external)) { 
    window.external.AddFavorite(location.href, document.title);
  } else if (window.opera && window.print) {
    this.title = document.title;
    return true;
  } else { 
    var pop_msg = 'Нажмите ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D, чтобы добавить в закладки эту страницу.';
    $('body').prepend('<div class="popup_block" id="bookmark_popup"><span class="sms animated  bounce"></span><p>'+pop_msg+'</p></div>');
    window.setTimeout(function(){document.addEventListener("click", handler_after_bookmark_click)},1000);
  }
  yaCounter25466600.reachGoal('bookmarkref');
}
</script>
<style>
#bookmark_popup{display: block !important;margin-top: -51px;margin-left: -190px;left: 50%;top: 50%;height: 102px;}
#bookmark_popup p{border-bottom: none !important;}
</style>
    <script>
        $(document).ready(function () {
            if(!document.referrer.match(/smi2\.ru|24smi/i))
            {
                stick_offset_bottom = $('#elem_for_stick_offset_bottom').height();
            }
            else
            {
                stick_offset_bottom = 724;
            }
            var elemId = $('.single_block_content_txt').data('id');
            $('#stick_wrapper_' + elemId).hcSticky({
                stickTo:'.single_block_content',
                innerTop: -120,
                bottomEnd:stick_offset_bottom
            });
        });
    </script>

    <style>
        #MarketGidComposite615286 .mctitle {text-align: left !important; } #MarketGidComposite615286 .mgline:hover .mctitle a {text-decoration: none !important; }
        .mgline:hover .text-elements{ border-bottom: 1px solid #025444; }
        #MarketGidComposite615286 img.mcimg {border-radius: 0 !important; max-width: 296px !important; max-height: 180px !important; } #MarketGidComposite615286 .mctitle a {font: 400 15px/18px 'Roboto' !important; } #MarketGidComposite615286 .mgline {border-radius: 0 !important; } #MarketGidComposite615286 .mgbox .text-elements:before {/* content: '';*/ display: block; width: 0; height: 1px; background: #025443; position: absolute; bottom: -1px; transition: 0.4s; } #MarketGidComposite615286 .mgline:hover  .text-elements::before {width: 160px; } #MarketGidComposite615286 .mgbox .image-with-text {padding: 0 !important; } #MarketGidComposite615286 .mgbox .text-elements {max-width: 296px !important; } .image-container {width: 296px !important; transition: 0.4s; } .mctitle {margin: 10px 0 5px !important; } #MarketGidComposite615286 .mgline:hover .image-container {filter: brightness(80%) !important; -webkit-filter: brightness(80%) !important; } .widgets_logo a {display: none !important; } #MarketGidComposite615286 .mgline{max-width: 296px;width: 296px;padding: 0px !important;margin-bottom: 16px !important;} #MarketGidComposite615286 .mctitle{margin: 10px 0 10px !important;} .close-informer{display:none !important;} #MarketGidComposite615286 div.mctitle{margin: 0px 0 10px !important;} #MarketGidComposite615286 .mgbox .text-elements{float: left;width: 160px;height: 96px;margin-left: 10px;border-bottom:1px solid #e3e3e3} #MarketGidComposite615286 img.mcimg{width: 150px !important;height: auto !important;max-width: 150px !important;margin: 0 !important;display: block !important;max-height: 112px !important;} #MarketGidComposite615286 div.mcimg{max-width: 150px !important;} #MarketGidComposite615286 .mgline{height:100px !important;margin-top: 0px !important;}#smi_teaser_10520{max-width:320px} .smiteaser10520{margin: 0px !important;padding: 0px !important;margin-bottom: 16px !important;position:relative} .smiimg10520{margin-right: 10px;width: 134px;transition: 0.4s;} .smiimg10520 img{height: 100px;} a.smititle10520{display: block;padding-top: 3px;color: #333333 !important;font: 400 15px/18px 'Roboto' !important;} .smiteaser10520:hover .smiimg10520 {filter: brightness(80%) !important;-webkit-filter: brightness(80%) !important;} .smiteaser10520:hover:before{width: 176px;} .smiteaser10520::before {/* content: ''; */display: block;width: 0;height: 1px;background: #025443;position: absolute;bottom: -1px;transition: 0.4s;left: 144px;}#MarketGidComposite615286 .mgline:last-child{margin-bottom: 0px!important;} </style>
    <script src="/assets/js/loadPosts.js?2.1"></script>
<script type="text/javascript">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</script>

<style>
#LentaInformComposite619254 .mgbox{padding-top: 0px !important;background: transparent;}
#LentaInformComposite619254 .mgline{transition: all 0.3; background: rgb(208,231,225);margin: 5px 0px 0px !important;padding: 0px 0px 0px 10px !important;}
#LentaInformComposite619254 .mctitle{margin-top: 0px;padding: 7px;}
#LentaInformComposite619254 .mgline:hover{background: rgba(208,231,225,0.7);}
#right_to_left_l{position: fixed;top:0px;left: 8px;width: 260px;height:100%;}
#right_to_left_r{position: fixed;top:100px;right: 8px;width: 260px;height:100%;}
.mg_addad8.widgets_logo,.mg_addad1532.widgets_logo,.mgheader,.mg_addad12615.widgets_logo{display: none}
#LentaInform1532 .mgbox,#LentaInform8 .mgbox{padding:0 !important;margin: 0 !important;}
#LentaInform1532 .mctitle,#LentaInform8 .mctitle{margin-top: 0px;padding-top: 0px;}
#LentaInform1532 .mctitle a,#LentaInform8 .mctitle a{font: 400 14px/19px RobotoRegular !important;display: block;height: 80px;}
#LentaInform1532 div.mcimg,#LentaInform8 div.mcimg{margin-right: 8px;width: 80px;height: 80px;}
#LentaInform1532 .mgline,#LentaInform8 .mgline{overflow: hidden;background-color: #FFF;box-shadow: 0px 3px 10px 0px rgba(0, 0, 0, 0.3);}
#LentaInformComposite619254 .mctitle a,#LentaInformComposite619254 .mctitle a:hover,#LentaInformComposite619254 .mgline:hover,#LentaInformComposite619254 .mgline{background:#fff !important;}
#LentaInformComposite619254 .mctitle a{font: 400 16px RobotoRegular !important;color: #0e0e0e !important;height: auto;display:block;padding-left:12px;overflow: hidden;transition: 0.3s;position:relative;}
#LentaInformComposite619254 .mgline:before{content: '';display: block;width: 0;height: 1px;background: #025444;position: absolute;bottom: -1px;transition: 0.2s;}
#LentaInformComposite619254 .mgline:hover:before{width:792px}
#LentaInformComposite619254 .mgline{padding: 10px 0px 0px !important;margin:0px 0px 1px 0px !important;border-bottom: 1px solid #e3e3e3;}
#LentaInformComposite619254 .mctitle{margin:5px 0 0 !important;padding:0px !important;}
#LentaInformComposite619254 .mgbox{margin-bottom: 16px !important;}
#LentaInformComposite619254 .text-elements{border-bottom:none !important}
#LentaInformComposite619254 img.mcimg{max-width: 30px;border-radius: 50%;max-height: 30px;}
#LentaInformComposite619254 div.mcimg{width: 30px;}
</style>
<div class="eco3" data-id="230"></div>
    </body>
</html>