<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
    <head>

        <title>Пользователи соцсетей нашли двойника Лукашенко на «женском марше» против Трампа | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//s.luxadv.com'>
<link rel='preconnect' href='//s.luxadv.com'>
<link rel='dns-prefetch' href='//extstat.info'>
<link rel='preconnect' href='//extstat.info'>

<meta name='description' content='Пользователи соцсетей на фотографиях «женского марша» противников Дональда Трампа обнаружили двойника президента Белоруссии Александра Лукашенко.' />
<meta name='keywords' content='Лукашенко,США,Трамп,марш женщин' />
<meta property='og:title' content='Пользователи соцсетей нашли двойника Лукашенко на «женском марше» против Трампа' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa' />
<meta property='og:image' content='https://riafan.ru/uploads/2017/01/23/orig-14851467265b9834ad1fab390437eea92a8b5bacd4-1485146727.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Пользователи соцсетей на фотографиях «женского марша» противников Дональда Трампа обнаружили двойника президента Белоруссии Александра Лукашенко.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Пользователи соцсетей на фотографиях «женского марша» противников Дональда Трампа обнаружили двойника президента Белоруссии Александра Лукашенко.' />
<meta name='twitter:title' content='Пользователи соцсетей нашли двойника Лукашенко на «женском марше» против Трампа' />
<meta name='twitter:image' content='https://riafan.ru/uploads/2017/01/23/orig-14851467265b9834ad1fab390437eea92a8b5bacd4-1485146727.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ccyM0tcX-ah4zgPqy52Thmc5cRKoCgLEmfh8WKh-4_Q" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />

<link href="/assets/images/riafan-icon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/assets/css/style.css?2.77">
<link rel="stylesheet" type="text/css" href="/assets/css/jquery.bxslider.css?2">
<link rel="manifest" href="/assets/manifest.json">

                        <link rel="amphtml" href="https://riafan.ru/amp/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa"/>
                            <meta name="author" content="Алексей Громов">
        	    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa"},"headline":"\u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0441\u043e\u0446\u0441\u0435\u0442\u0435\u0439 \u043d\u0430\u0448\u043b\u0438 \u0434\u0432\u043e\u0439\u043d\u0438\u043a\u0430 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043d\u0430 &laquo;\u0436\u0435\u043d\u0441\u043a\u043e\u043c \u043c\u0430\u0440\u0448\u0435&raquo; \u043f\u0440\u043e\u0442\u0438\u0432 \u0422\u0440\u0430\u043c\u043f\u0430","image":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/uploads\/2017\/01\/23\/orig-14851467265b9834ad1fab390437eea92a8b5bacd4-1485146727.jpeg","width":"750","height":"421"},"datePublished":"2017-01-23T07:47:47+03:00","dateModified":"2017-01-23T07:47:47+03:00","author":{"@type":"Person","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"439","height":"60"}},"description":"\u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0441\u043e\u0446\u0441\u0435\u0442\u0435\u0439 \u043d\u0430 \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u044f\u0445 &laquo;\u0436\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043c\u0430\u0440\u0448\u0430&raquo; \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u043e\u0432 \u0414\u043e\u043d\u0430\u043b\u044c\u0434\u0430 \u0422\u0440\u0430\u043c\u043f\u0430 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0438\u043b\u0438 \u0434\u0432\u043e\u0439\u043d\u0438\u043a\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e."}</script>    <script async type="text/javascript" src="//s.luxupcdna.com/t/pb205068.js"></script>
    <script async type="text/javascript" src="//s.luxupcdna.com/t/common_400.js"></script>


    </head>
    <body>

        <div class="wrapper">

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65083654-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25466600 = new Ya.Metrika({
                    id:25466600,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


        
<div class="header_block">
    <div class="header">
        <a href="/" class="logo_link"><img src="/assets/images/logo_amp.svg" /></a>
        <ul class="header_menu">
            <li><a href="/category/rossiya">Россия</a></li>
            <li><a href="/category/novorossiya">Новороссия</a></li>
            <li><a href="/category/ukraina">Украина</a></li>
            <li><a href="/category/syrianews" class="active">Сирия</a></li>
            <li><a href="/category/ves-mir">Весь мир</a></li>
        </ul>

        <form class="header_form" action="/">
            <input type="text" name="s" placeholder="Поиск" class="search_field">
            <img class="search_form-close_button" src="/assets/images/close.svg" />
            <button type="submit" class="search_button"></button>
        </form>
        <div class="search_button_header"><img src="/assets/images/search.svg" /></div>
        <div class="mail_button">

            <div class="header_social_block">
                <div class="social_text">Мы в соцсетях:</div>
                <div class="social_icons">
                    <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
                    <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                    <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
                    <a href="http://twitter.com/riafanru" target="_blank" class="tw icon"></a>
                    <a href="/feed" target="_blank" target="_blank" class="rss icon"></a>
                </div>
                <div class="subscribe">Подписаться</div>
                            </div>

        </div>

    </div>

    <div class="sub_header">

        
        <ul class="sub_menu">
            <li><a href="/category/politika">Политика</a></li>
            <li><a href="/category/economica">Экономика</a></li>
            <li><a href="/category/inosmi">Иносми</a></li>
            <li><a href="/category/proishestviya">Происшествия</a></li>
            <li><a href="/category/sport">Спорт</a></li>
            <li><a href="/category/video">Видео</a></li>
            <li><a href="/category/tehnologii">Технологии</a></li>
        </ul>

        <a href="/category/fan-tv" class="fan_tv_link">FAN-TV</a>
        <a href="/category/tape_news" class="tape_news_link">Лента новостей</a>
    </div>
</div>


<div id="sign_in_cover" style="display:none;" class="sign_in-cover"></div>
<div id="sign_in_box" style="display: none;" class="sign_in">
    <div class="sign_in-box">
        <div class="sign_in-header">
            <span class="sign_in-header-title">Подписаться</span>
            <span class="sign_in-header-close">Закрыть</span>
        </div>
        <div class="sign_in-content">
            <input class="sign_in-content-input" type="text" placeholder="E-Mail"/>
            <div class="sign_in-content-button"><span>Отправить</span></div>
        </div>

    </div>
</div>


            <div class="columns_wrapper">

                <div class="left_column">

                            <div class="single_add_title" title="Пользователи соцсетей нашли двойника Лукашенко на &laquo;женском марше&raquo; против Трампа">Пользователи соцсетей нашли двойника Лукашенко на &laquo;женском марше&raquo; против Трампа</div>
    <div id='post_598107' data-id='598107' class="loadPost_elem">

        <div class="chapter single"><a href="/category/obshestvo">Общество</a></div>

        <div class="single_block_content">


                                                                    <span class="single_h_point yellow"></span>
            <h1 class="single_h">
                Пользователи соцсетей нашли двойника Лукашенко на &laquo;женском марше&raquo; против Трампа
            </h1>

            <div class="single_h_meta">
                <div class="single_h_date">
                    Сегодня 7:47
                </div>
                <div class="single_h_views">
                    122
                </div>
            </div>

            <div class="single_block_content_txt" data-id="598107">
                            
<p><img alt="Пользователи соцсетей нашли двойника Лукашенко на «женском марше» против Трампа" data-author=" " data-owner="https://twitter.com/cliqqque" src="/uploads/2017/01/23/orig-14851467265b9834ad1fab390437eea92a8b5bacd4-1485146727.jpeg" title="Пользователи соцсетей нашли двойника Лукашенко на «женском марше» против Трампа"></p>

<p><strong>Вашингтон, 23 января.</strong> Пользователи соцсетей на фотографиях «женского марша» противников Дональда Трампа обнаружили двойника президента Белоруссии Александра Лукашенко.</p>

<p>Мужчина напоминающий белорусского лидера попал в объектив фотокамер, поскольку стоял позади звездной актрисы Кристин Стюарт. На фотографию обратил внимание автор микроблога <a href="https://twitter.com/cliqqque" rel="nofollow" target="_blank">@cliqqque</a>.</p>

<p>Изображенный на снимке мужчина отличился колоритным внешним видом, и оригинальным головным убором: вязанной розовой шапочкой необычного фасона. Определенное сходство с Александром Лукашенко ему придали черты лица и характерные усы.</p>

<p>Напомним, после инаугурации президента США Дональда Трампа по всей стране прошли массовые акции протеста.</p>

                                    </div>

                                                                                                                                                                                                                                                                                                                                                            
            <div class="single_social">
                <a href="https://vk.com/share.php?url=https://riafan.ru/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa&title=Пользователи соцсетей нашли двойника Лукашенко на &laquo;женском марше&raquo; против Трампа&description=Пользователи соцсетей на фотографиях &laquo;женского марша&raquo; противников Дональда Трампа обнаружили двойника президента Белоруссии Александра Лукашенко.&image=https://riafan.ru//uploads/2017/01/23/orig-14851467265b9834ad1fab390437eea92a8b5bacd4-1485146727.jpeg&utm_source=share2" class="vk icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://www.facebook.com/sharer.php?src=sp&u=https://riafan.ru/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa&utm_source=share2" class="fb icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://riafan.ru/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa&utm_source=share2" class="odn icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://twitter.com/intent/tweet?text=Пользователи соцсетей нашли двойника Лукашенко на &laquo;женском марше&raquo; против Трампа&url=https://riafan.ru/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa&hashtags=&utm_source=share2" class="tw icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://plus.google.com/share?url=https://riafan.ru/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa&hl=ru" target="_blank" class="gPlus icon_s" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
            </div>

            <div class="underPost">
                <div class="comment_block">
                    <a target="_blank" href="/598107-polzovateli-socsetei-nashli-dvoinika-lukashenko-na-zhenskom-marshe-protiv-trampa/comments"><div class="comment_btn">комментарии</div></a>
                </div>
                <div class="author">
                                            Алексей Громов
                                    </div>
            </div>
            <div class="dino" data-id="104"></div>
            <div class="dino" data-id="105"></div>
        </div>

        <div class="hashtag_block">
                    </div>

                
        <div class="chapter fan_adv"><a href="">Новости партнеров</a></div>

        <div class="dinoCenter">
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
        </div>
        <div id="placeAfterFirstPost">

        </div>

        <div class="dinoCenter removeOnMarketgid">
            <iframe src="/gtm/5" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
        </div>

        <div class="sadFullCenter">
            <div class="sadBlock" data-width="734px" data-height="90px" data-widget-id="9"></div>
        </div>
    </div>

    <script id="single-photo-wrapper" type="text/x-jsrender">
    <div class="video_description">
        <span class="video_description__desc">{{: description }}</span>
        <span class="copyright">
            {{if isLink === true }}
                <a href="{{: link }}" target="_blank">
                    {{: linkValue }}
                </a>
            {{else}}
                {{if linkValue !== "" }}
                    {{: link }} / {{: linkValue }}
                {{else}}
                    {{: link }}
                {{/if}}
            {{/if}}
            {{: source }}
        </span>
    </div>
</script>
<script id="polls-result" type="text/x-jsrender">
    <div class="block_stat">
        <div class="block_question">
            {{: title }}
        </div>
        {{props result.items}}
            <div class="block_stat_answer">
                <div class="answer_text">{{:~root.pollsAnsw[key]}}</div>
                    <div class="stat_line">
                        <div class="per_line"></div>
                    </div>
                <div class="per_count"><span>{{: prop.count }}</span> ({{: prop.prct }}%)</div>
            </div>
        {{/props}}
    </div>
</script>

                </div>

                <div class="right_column">

                    
                        <div class="sidebar_wrapper" data-clone="yes">

    <div class="chapter"><a onclick="yaCounter25466600.reachGoal('exclusive'); return true;" href="/category/coice_news">Эксклюзив</a></div>
    <div class="exclusive_container">
        <div class="appendToBlock">
                            <a href="/598097-siriya-novosti-23-yanvarya-0700-v-damaske-perehvatili-oruzhie-boevikov-v-aleppo-saa-zahvatila-vysokopostavlennogo-emira-ig" onclick="yaCounter25466600.reachGoal('exclusive'); return true;" class="item_link green">
                    <h3 class="item_title">Сирия новости 23 января 07.00: в Дамаске перехватили оружие боевиков, в Алеппо САА захватила высокопоставленного эмира ИГ</h3>
                    <div class="item_info">
                        <div class="item_date">Сегодня 7:00</div>
                        <div class="item_views">716</div>
                    </div>
                </a>
                            <a href="/598026-novosti-ssha-protestuyushchih-inostrancev-ne-pustili-v-ssha-knigu-o-trampe-snyali-s-prodazh-za-lozh" onclick="yaCounter25466600.reachGoal('exclusive'); return true;" class="item_link green">
                    <h3 class="item_title">Новости США: протестующих иностранцев не пустили в США, книгу о Трампе сняли с продаж за ложь</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 23:04</div>
                        <div class="item_views">442</div>
                    </div>
                </a>
                            <a href="/598035-novosti-novorossii-vsu-obstrelyali-zhurnalistov-v-lnr-kiev-gotovit-nastuplenie-na-dnr" onclick="yaCounter25466600.reachGoal('exclusive'); return true;" class="item_link green">
                    <h3 class="item_title">Новости Новороссии: ВСУ обстреляли журналистов в ЛНР, Киев готовит наступление на ДНР</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 22:32</div>
                        <div class="item_views">815</div>
                    </div>
                </a>
                            <a href="/598043-siriya-novosti-22-yanvarya-2230-v-damaske-prekratilis-boi-v-palmire-podrazdelenie-shchit-otbilo-u-ig-strategicheskuyu-vysotu" onclick="yaCounter25466600.reachGoal('exclusive'); return true;" class="item_link green">
                    <h3 class="item_title">Сирия новости 22 января 22.30: в Дамаске прекратились бои,  в Пальмире подразделение &laquo;Щит&raquo; отбило у ИГ стратегическую высоту&laquo;</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 22:30</div>
                        <div class="item_views">1109</div>
                    </div>
                </a>
                            <a href="/598023-na-vezde-v-damask-ostanovili-gruzovik-s-oruzhiem" onclick="yaCounter25466600.reachGoal('exclusive'); return true;" class="item_link green">
                    <h3 class="item_title">На въезде в Дамаск остановили грузовик с оружием</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 22:19</div>
                        <div class="item_views">393</div>
                    </div>
                </a>
                    </div>
        <div class="button loadMore" data-apiUrl="/posts/getByParamId" data-paramType="paramId" data-catId="22" data-limit="5" data-tpl="sidebar_exclusive_load_more" data-appendTo="  .appendToBlock" data-sort="false">Показать еще</div>
    </div>
                                                <iframe src="/gtm/22" scrolling="no" style="overflow:hidden;border:none;width: 100%; height:250px"></iframe>
            
            <a onclick="yaCounter25466600.reachGoal('online_translation'); return true;" href="/597868-itogi-nedeli-ukraincy-priehali-v-rossiyu-nyryat-na-kreshchenie-fan-tv" class="online_translation">
            <div class="online">Прямая трансляция</div>
            <h3>Итоги недели: украинцы приехали в Россию нырять на Крещение. ФАН-ТВ</h3>
            <div class="watch">Смотреть</div>
        </a>
    
    <div class="chapter"><a onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" href="/category/tape_news">Лента новостей</a></div>
    <div class="tape_news_sidebar">
        <div class="appendToBlock">
                            <a href="/598129-centrobank-lishil-licenzii-bank-novaciya" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Центробанк лишил лицензии банк &laquo;Новация&raquo; </h3>
                         <div class="item_tape_news_time">9:09</div>
                </a>
                            <a href="/598128-tramp-poceloval-kopayushchego-pod-klinton-direktora-fbr" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Трамп поцеловал &laquo;копающего&raquo; под Клинтон директора ФБР</h3>
                         <div class="item_tape_news_time">9:08</div>
                </a>
                            <a href="/598132-v-centre-peterburga-na-apraksinom-dvore-nashli-trup" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">В центре Петербурга на Апраксином дворе нашли труп</h3>
                         <div class="item_tape_news_time">9:07</div>
                </a>
                            <a href="/598130-ostanki-korablya-inoplanetyan-nashli-na-marse" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Останки корабля инопланетян нашли на Марсе</h3>
                         <div class="item_tape_news_time">9:05</div>
                </a>
                            <a href="/598126-pyanyi-gruzchik-do-smerti-zabil-zhenu-v-lenoblasti" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Пьяный грузчик до смерти забил жену в Ленобласти</h3>
                         <div class="item_tape_news_time">9:01</div>
                </a>
                            <a href="/598125-migranta-iz-kirgizii-izrezali-nozhom-v-produktovom-magazine-v-peterburge" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Мигранта из Киргизии изрезали ножом в продуктовом магазине в Петербурге</h3>
                         <div class="item_tape_news_time">9:00</div>
                </a>
                            <a href="/598127-grazhdanin-tadzhikistana-zaderzhan-za-razvrashchenie-9-letnego-malchika" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Гражданин Таджикистана задержан за развращение 9-летнего мальчика</h3>
                         <div class="item_tape_news_time">8:57</div>
                </a>
                            <a href="/598124-muzhchinu-porezali-nozhom-v-podezde-doma-na-vostoke-peterburga" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Мужчину порезали ножом в подъезде дома на востоке Петербурга</h3>
                         <div class="item_tape_news_time">8:55</div>
                </a>
                            <a href="/598123-abe-rasskazal-o-sozhaleniyah-i-planah-tokio-po-kurilam" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Абэ рассказал о сожалениях и планах Токио по Курилам</h3>
                         <div class="item_tape_news_time">8:49</div>
                </a>
                            <a href="/598122-v-irkutske-unichtozhat-300-tysyach-butylok-poddelnogo-alkogolya" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">В Иркутске уничтожат 300 тысяч бутылок поддельного алкоголя</h3>
                         <div class="item_tape_news_time">8:47</div>
                </a>
                            <a href="/598120-uchenye-nashli-effektivnye-sposoby-borby-s-bessonnicei" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Ученые нашли эффективные способы борьбы с бессонницей</h3>
                         <div class="item_tape_news_time">8:41</div>
                </a>
                            <a href="/598119-yuristy-namereny-obvinit-trampa-v-narushenii-konstitucii-ssha" onclick="yaCounter25466600.reachGoal('lentaclick'); return true;" class="item_tape_news">
                    <h3 class="item_title">Юристы намерены обвинить Трампа в нарушении конституции США</h3>
                         <div class="item_tape_news_time">8:30</div>
                </a>
                    </div>
        <div class="button loadMore" data-apiUrl="/posts/getByParamId" data-paramType="paramId" data-catId="21" data-limit="12" data-tpl="sidebar_tape_news_load_more" data-appendTo=".appendToBlock" data-sort="false">Показать еще</div>
    </div>

                    <iframe src="/gtm/23" scrolling="no" style="overflow:hidden;border:none;width: 100%; height:250px"></iframe>
                                

    <div class="polit_people">
        <div class="polit_people_title">Политические заключенные Украины</div>
            <ul>
                                    <a class="polit_link" onclick="yaCounter25466600.reachGoal('polit_people'); return true;" href="/579350-chehovskii-vadim-nikolaevich">
                        <li>
                            <h3>Чеховский Вадим Николаевич</h3>
                        </li>
                    </a>
                                    <a class="polit_link" onclick="yaCounter25466600.reachGoal('polit_people'); return true;" href="/583632-kondratenko-vasilii-ivanovich">
                        <li>
                            <h3>Кондратенко Василий Иванович</h3>
                        </li>
                    </a>
                                    <a class="polit_link" onclick="yaCounter25466600.reachGoal('polit_people'); return true;" href="/570423-tkachenko-sergei">
                        <li>
                            <h3> Ткаченко Сергей</h3>
                        </li>
                    </a>
                                    <a class="polit_link" onclick="yaCounter25466600.reachGoal('polit_people'); return true;" href="/570420-timofeev-denis">
                        <li>
                            <h3>Тимофеев Денис</h3>
                        </li>
                    </a>
                            </ul>
        <a href="/category/politicheskie-zaklyuchennye-ukrainy" onclick="yaCounter25466600.reachGoal('polit_people'); return true;" class="go_to_category">Перейти в раздел</a>
    </div>

            <div id="smi_teaser_3183">
		    <center><a href="http://ex.24smi.info">новости</a></center>
		</div>
		    


    
        <div class="endOfSidebar"></div>
</div>

<script id="sidebar_exclusive_load_more" type="text/x-jsrender">
    {{for postsData}}
        <a href="{{: link }}" class="item_link green">
            <h3 class="item_title">{{: title }}</h3>
            <div class="item_info">
                <div class="item_date">{{defaultDateFormat:published_at}}</div>
                <div class="item_views">{{: meta.post_views }}</div>
            </div>
        </a>
    {{/for}}
</script>

<script id="sidebar_tape_news_load_more" type="text/x-jsrender">
    {{for postsData}}
        <a href="{{: link }}" class="item_tape_news">
            <h3 class="item_title">{{: title }}</h3>
            <div class="item_tape_news_time">{{tapeNewsDateFormat:published_at}}</div>
        </a>
    {{/for}}
</script>                        
                    
                </div>

            </div>

            <ul class="footer_legend">
    <li>
        <a href="/category/dostoverno">
            Достоверно
        </a>
    </li>
    <li>
        <a href="/category/actualno">
            Актуально
        </a>
    </li>
    <li>
        <a href="/category/veroyatno">
            Вероятно
        </a>
    </li>
</ul>

<div class="footer">
    <a href="/" class="footer_home_link"></a>

    <ul class="footer_menu">
        <li><a href="/category/rossiya">Россия</a></li>
        <li><a href="/category/politika">Политика</a></li>
        <li><a href="/category/tehnologii">Технологии</a></li>
        <li><a href="/category/novorossiya">Новороссия</a></li>
        <li><a href="/category/economica">Экономика</a></li>
        <li><a href="/category/infografika">Инфографика</a></li>
        <li><a href="/category/ukraina">Украина</a></li>
        <li><a href="/category/inosmi">Иносми</a></li>
        <li><a href="/category/video">Видео</a></li>
        <li><a href="/category/syrianews">Сирия</a></li>
        <li><a href="/category/proishestviya">Происшествия</a></li>
        <li><a href="/category/fan-tv">FAN–TV</a></li>
        <li><a href="/category/ves-mir">Весь мир</a></li>
        <li><a href="/category/sport">Спорт</a></li>
        <li><a href="/page/oprosi">Опросы</a></li>
    </ul>

    <ul class="footer_pages_menu">
        <li><a href="/page/o-nas">О нас</a></li>
        <li><a href="/page/mediakit">Рекламодателям</a></li>
        <li><a href="/page/vakansii">Вакансии</a></li>
    </ul>

    <ul class="footer_social">
        <li><a href="http://vk.com/riafan" target="_blank"><img src="/assets/images/svg/vk.svg" alt="vk"></a></li>
        <li><a href="http://www.facebook.com/riafanru" target="_blank"><img src="/assets/images/svg/fb.svg" alt="fb"></a></li>
        <li><a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank"><img src="/assets/images/svg/ok.svg" alt="ok"></a></li>
        <li><a href="http://twitter.com/riafanru" target="_blank"><img src="/assets/images/svg/tw.svg" alt="tw"></a></li>
        <li><a href="/feed" target="_blank"><img src="/assets/images/svg/rss.svg" alt="rss"></a></li>
    </ul>

    <div class="footer_copyright">© 2017 ФАН<br>
        Правила использования материалов:<br>
		Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
		При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.<br>
		Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
		При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
    </div>

    <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

    <ul class="footer_counters">
        <li>
            <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
        </li>
        <li>
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">
                var _tmr = _tmr || [];
                _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                (function (d, w) {
                    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                    ts.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//top-fwz1.mail.ru/js/code.js";
                    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                })(document, window);
            </script><noscript><div style="position:absolute;left:-10000px;">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
                </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="//top.mail.ru/jump?from=2575402">
                <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                     style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->
        </li>
        <li>
            <!-- begin of Top100 code -->
            <script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?3057414"></script>
            <noscript><a href="//top100.rambler.ru/navi/3057414/">
                    <img src="//counter.rambler.ru/top100.cnt?3057414" alt="Rambler's Top100" />
                </a></noscript>
            <!-- end of Top100 code -->
        </li>
    </ul>

</div>
</div>
<div class="fresh-news-block" onclick="yaCounter25466600.reachGoal('read_or_close');">
        <div class="fresh-news-block-image">
                            <a target="_blank" href="/598129-centrobank-lishil-licenzii-bank-novaciya"> <img src="/uploads/2017/01/23/thumb-1485151596centrobankbank-rossii7491eb3ed4ddf9c1a2d824378a2b47046-1485151597.JPG"> </a>
                    </div>
        <div class="fresh-news-block-text">
            <a target="_blank" href="/598129-centrobank-lishil-licenzii-bank-novaciya"> Центробанк лишил лицензии банк &laquo;Новация&raquo;  </a>
        </div>
        <div class="fresh-news-block-buttons">
            <div class="fresh-news-block-buttons_read">
                <span><a target="_blank" href="/598129-centrobank-lishil-licenzii-bank-novaciya">Читать</a></span>
            </div>
            <div class="fresh-news-block-buttons_close" id="freshNewsBlockCloseButton">
                <span>Закрыть</span>
            </div>
        </div>
    </div>
    
<script src="/assets/js/jquery-2.1.4.min.js"></script>
<script src="/assets/js/sad.js?2.77"></script>
<script src="/assets/js/push.js?2.77"></script>
<script src="/assets/js/user.js?2.77"></script>
<script src="/assets/js/jquery.bxslider.js"></script>
<script async type="text/javascript" src="//pro100news.ru/smi/"></script>
<script type="text/javascript" src="/assets/js/jsrender.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.15.0/moment.min.js"></script>
<script type="text/javascript" async="" src="//mc.yandex.ru/metrika/watch.js"></script>
<script type="text/javascript" src="//www.giraff.io/data/widget-riafan.js"></script>


    <div style="position:fixed;bottom:0px;background-color: #e3e3e3;height:6px;width: 100%;"><div style="background-color:rgba(2,84,67,1);top:0px;left:0px;height:6px;width: 0%;transition:100ms;" class="progress_bar"></div></div>
    <script  type="text/javascript" src="/assets-mobile/js/dateFormat.js"></script>
    <script  type="text/javascript" src="/assets/js/sticky.js"></script>
    <script src="/assets/js/jquery.waypoints.min.js?2.77"></script>
    <script src="/assets/js/single.js?2.77"></script>
    <script type="text/javascript">
        $.ajax({
            url:"/posts/postCounter",
            data: { idd : 598107 },
            type: 'POST', // тип запроса
            success:function(data){
            }
        });
    </script>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
            <script src="/assets-mobile/js/loadPosts.js?2.77"></script>
        <script id="friendlyNewsBlock" type="text/x-jsrender">
    <iframe src="/gtm/15" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 480px"></iframe>
    <iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
</script>

<script id="postTpl" type="text/x-jsrender">

    <div style="margin-top:10px" id="post_{{:id}}" data-id="{{:id}}" class="loadPost_elem">

        <div class="chapter single"><a href="/category/{{: categoryAlias }}">{{: category }}</a></div>


            <div class="single_block_content">
                <span class="single_h_point green"></span>
                <h1 class="single_h">
                    {{: title }}
                </h1>
            <div class="single_h_meta">
                <div class="single_h_date">
                    {{: date }}
                </div>
                <div class="single_h_views">
                    {{: post_views }}
                </div>
            </div>
            <div class="single_block_content_txt" data-id="{{: id}}">
                {{:  content  }}
            </div>
            <div class="single_social">
                <a href="https://vk.com/share.php?url=https://riafan.ru/{{: link }}&title={{: title }}&description={{: seo_description }}&image=https://riafan.ru/{{: mainImageLink.image_original }}&utm_source=share2" class="vk icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://www.facebook.com/sharer.php?src=sp&u=https://riafan.ru/{{: link }}&utm_source=share2" class="fb icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://riafan.ru/{{: link }}&utm_source=share2" class="odn icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://twitter.com/intent/tweet?text={{: seo_description }}&url=https://riafan.ru/{{: link }}&hashtags={{: keywords }}&utm_source=share2" class="tw icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://plus.google.com/share?url=https://riafan.ru/{{: link }}&hl=ru" target="_blank" class="gPlus icon_s" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                </div>
            <div style="position: relative; height: 50px;">
                <div class="comment_block">
                    <div id="countContainer_{{: id }}" class="amount_comment"></div>
                    <a target="_blank" href="{{: link }}/comments"><div class="comment_btn">комментарии</div></a>
                </div>
            </div>
            <div class="sadFullCenter" style="max-height: 95px;">
                <div class="sadBlockshowMe">
                    <iframe src="/gtm/17" scrolling="no" style="overflow:hidden;border:none;width:730px;"></iframe>
                </div>
            </div>
        </div>

        <div class="chapter fan_adv"><a href="">Новости партнеров</a></div>
        <div class="dinoCenter">
        {{if key == 0 }}
            <iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
        {{else key == 1}}
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
            <iframe src="/gtm/5" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
            <iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
        {{else key == 2}}
            <iframe src="/gtm/24" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 400px"></iframe>
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
            <iframe src="/gtm/5" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
        {{/if}}
        </div>

        <div class="sadFullCenter">
            <div class="sadBlockshowMe">
                <iframe src="/gtm/18" scrolling="no" style="overflow:hidden;border:none;width:730px;"></iframe>
            </div>
        </div>
</div>

</script>
        <script>
            $(document).ready(function(){
                if(document.referrer.match(/marketgid/i))
                {
                    $('.removeOnMarketgid').html('<iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>');
                }
            });
        </script>
        <script src="/assets/js/ads.js"></script>
        <script>
        $(document).ready(function(){
            if((typeof noAdBlock === "undefined") || !noAdBlock){
                $.get('/generated/lentainform_widget.json',function success(widget) {  
                if($('.sadBlock').is('div')) $('.sadBlock').remove();
                    if($('#smi_teaser_3183').is('div')) $('#smi_teaser_3183').remove();
                    if($('.sadFullCenter').is('div')) $('.sadFullCenter').remove();
                    if($('iframe[src="/gtm/22"]').is('iframe')) $('iframe[src="/gtm/22"]').remove();
                    if($('.removeOnMarketgid').is('div')) $('.removeOnMarketgid').remove();
                    if(widget)
                    {
                        var outHTML = ''; 
                        for (key in widget)
                        {
                            if(widget.hasOwnProperty(key))
                            {
                                outHTML += '<div class="mgline teaser-4943680" style="position: relative;"><div class="image-with-text"><div class="mcimg"><a class="partners_link" target="_blank" href="/landing/' + widget[key].link + '" rel="nofollow"><div class="image-container"><img class="mcimg" src="'+widget[key].img+'" width="180" height="120"></div></a> </div> <div class="text-elements"> <div class="text_on_hover"> <div class="mctitle"><a class="partners_link" target="_blank" href="/landing/' + widget[key].link + '" rel="nofollow">'+ widget[key].title +'</a></div></div></div></div></div>'
                            }
                        }
                        console.log(outHTML);
                        $('#placeAfterFirstPost').append('<noindex><div id="partners1" style="height: auto; overflow: visible;"><div class="pholder">' + outHTML + '</div></div></noindex>').find('.partners_link').click(function(event){
                                if(!$(this).attr('href').match(/www.lentainform.com/i))
                                {
                                    var hrefPartner = $(this).attr('href').replace('/landing/', '');
                                    $(this).attr('href', 'https://www.lentainform.com' + hrefPartner + '&r=' + document.location.href);
                                }
                            });
                        $('body').append('<link rel="stylesheet" type="text/css" href="/assets/css/widget.css">');
                    }
                });
            }
        });
        </script>
    <script type="text/javascript" src="//tds.gonzoad.com/in/content/"></script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=jWzw4IRkJzsXTgN72YmcI2tj0N9ql5dzKSsgWZ6qeYsky8/jsgzMxKVAUnkkOlfDbsn8atw9gPQqWMSQBsbGADQ2UF/YdrVeBMW*djghrtN2LVTECRmH7l11SLzhcy4pg6GQvCVcaxCUQB/*PmxiwQGeTYFt3vXGoJkzFtAEo8k-&pixel_id=1000025956';</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1668637993402447');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1668637993402447&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript">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</script>
<style>
#LentaInform4949 .mgbox{padding-top: 0px !important;background: transparent;}
#LentaInform4949 .mgline{transition: all 0.3; background: rgb(208,231,225);margin: 5px 0px 0px !important;padding: 0px 0px 0px 10px !important;}
#LentaInform4949 .mctitle{margin-top: 0px;padding: 7px;}
#LentaInform4949 .mctitle a{font: 300 15px/18px RobotoLight !important;}
#LentaInform4949 .mgline:hover{background: rgba(208,231,225,0.7);}
#right_to_left_l{position: fixed;top:0px;left: 8px;width: 260px;height:100%;}
#right_to_left_r{position: fixed;top:100px;right: 8px;width: 260px;height:100%;}
#LentaInform4949 div.mcimg,.mg_addad8.widgets_logo,.mg_addad1532.widgets_logo,.mgheader,.mg_addad12615.widgets_logo{display: none}
#LentaInform1532 .mgbox,#LentaInform8 .mgbox{padding:0 !important;margin: 0 !important;}
#LentaInform1532 .mctitle,#LentaInform8 .mctitle{margin-top: 0px;padding-top: 0px;}
#LentaInform1532 .mctitle a,#LentaInform8 .mctitle a{font: 400 14px/19px RobotoRegular !important;display: block;height: 80px;}
#LentaInform1532 div.mcimg,#LentaInform8 div.mcimg{margin-right: 8px;width: 80px;height: 80px;}
#LentaInform1532 .mgline,#LentaInform8 .mgline{overflow: hidden;background-color: #FFF;box-shadow: 0px 3px 10px 0px rgba(0, 0, 0, 0.3);}
#LentaInform4949 .mctitle a,#LentaInform4949 .mctitle a:hover,#LentaInform4949 .mgline:hover,#LentaInform4949 .mgline{background:#fff !important;}
#LentaInform4949 .mctitle a{font: 400 15px/18px 'Roboto' !important;color: #0e0e0e !important;height: 30px;display:block;padding-left:16px;overflow: hidden;transition: 0.3s;position:relative;}
#LentaInform4949 .mgline:before{content: '';display: block;width: 0;height: 1px;background: #025444;position: absolute;bottom: -1px;transition: 0.2s;}
#LentaInform4949 .mgline:hover:before{width:800px}
#LentaInform4949 .mgline{padding: 10px 0px 0px !important;margin:0px 0px 1px 0px !important;border-bottom: 1px solid #e3e3e3;}
#LentaInform4949 .mctitle{margin:0px !important;padding:0px !important;}
#LentaInform4949 .mgbox{margin-bottom: 16px !important;}
#LentaInform4949 .mctitle a:before{background: url('/assets/images/svg/point_green_1.svg') no-repeat center;content:"";position:absolute;top:3px;left:0px;width:10px;height:10px}
</style>
		<script type="text/JavaScript" encoding="utf8">
		 (function() {
		 var sm = document.createElement("script");
		 sm.type = "text/javascript";
		 sm.async = true;
		 sm.src = "//jsn.24smi.net/d/9/3183.js";
		 var s = document.getElementsByTagName("script")[0];
		 s.parentNode.insertBefore(sm, s);})();
		</script>
		<style>
		.smiinformer3183{background: #fff;padding: 5px 0px;}
		.smiteaser3183{padding: 0px;margin: 5px auto !important;width: 250px;position: relative;}
		.smitext3183{position: absolute;bottom: 0px;padding: 5px;background: rgba(255,255,255,0.8);}
		</style>
		
<!--BEGIN High media riafan.ru (High Media)-->
<script language="JavaScript">
    <!--
    (function(w){
        var wd = w.document;
        w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
        w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
        try { w._mt_location = w._mt_location || escape(w.top.location.href) }
        catch (e) { w._mt_location = escape(w.location.href) }
        w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
            d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
            a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
                if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
                        this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
                a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
        w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=7210&rid=' + w._mt_rnd + '&rl=' +
                w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
                w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
    })(window);
    // -->
</script>
<!--END Rich-media -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + "//www.tns-counter.ru/V13a****videopartners_ru/ru/CP1251/tmsec=videopartners_nova1/"+parseInt(Math.random()*1000000);</script>
        </div>
    </body>
</html>