<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
    <link rel="preconnect" href="///"><head>

        <title>Ирак: армия сбросила на Мосул четыре миллиона писем | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//s.luxadv.com'>
<link rel='preconnect' href='//s.luxadv.com'>
<link rel='dns-prefetch' href='//extstat.info'>
<link rel='preconnect' href='//extstat.info'>

<meta name='description' content='Военнослужащие армии Ирака сбросили четыре миллиона писем со словами поддержки для мирного населения города Мосул.' />
<meta name='keywords' content='Ирак,Мосул,письма,сброс,ИГ' />
<meta property='og:title' content='Ирак: армия сбросила на Мосул четыре миллиона писем' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem' />
<meta property='og:image' content='https://riafan.ru/uploads/2016/12/23/orig-14824486951402453312-1482448696.jpg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Военнослужащие армии Ирака сбросили четыре миллиона писем со словами поддержки для мирного населения города Мосул.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Военнослужащие армии Ирака сбросили четыре миллиона писем со словами поддержки для мирного населения города Мосул.' />
<meta name='twitter:title' content='Ирак: армия сбросила на Мосул четыре миллиона писем' />
<meta name='twitter:image' content='https://riafan.ru/uploads/2016/12/23/orig-14824486951402453312-1482448696.jpg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ccyM0tcX-ah4zgPqy52Thmc5cRKoCgLEmfh8WKh-4_Q" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />

<link href="/assets/images/riafan-icon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/assets/css/style.css?2.30">
<link rel="stylesheet" type="text/css" href="/assets/css/jquery.bxslider.css?2">
<link rel="manifest" href="/assets/manifest.json">

                        <link rel="amphtml" href="https://riafan.ru/amp/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem"/>
                            <meta name="author" content="Сергей Свазовский">
        	    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem"},"headline":"\u0418\u0440\u0430\u043a: \u0430\u0440\u043c\u0438\u044f \u0441\u0431\u0440\u043e\u0441\u0438\u043b\u0430 \u043d\u0430 \u041c\u043e\u0441\u0443\u043b \u0447\u0435\u0442\u044b\u0440\u0435 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u043f\u0438\u0441\u0435\u043c","image":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/uploads\/2016\/12\/23\/orig-14824486951402453312-1482448696.jpg","width":"750","height":"422"},"datePublished":"2016-12-23T02:19:02+03:00","dateModified":"2016-12-23T02:19:02+03:00","author":{"@type":"Person","name":"\u0421\u0435\u0440\u0433\u0435\u0439 \u0421\u0432\u0430\u0437\u043e\u0432\u0441\u043a\u0438\u0439"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"439","height":"60"}},"description":"\u0412\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0435 \u0430\u0440\u043c\u0438\u0438 \u0418\u0440\u0430\u043a\u0430 \u0441\u0431\u0440\u043e\u0441\u0438\u043b\u0438 \u0447\u0435\u0442\u044b\u0440\u0435 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u043f\u0438\u0441\u0435\u043c \u0441\u043e \u0441\u043b\u043e\u0432\u0430\u043c\u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u0434\u043b\u044f \u043c\u0438\u0440\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0433\u043e\u0440\u043e\u0434\u0430 \u041c\u043e\u0441\u0443\u043b."}</script>    <script async type="text/javascript" src="//s.luxupcdna.com/t/pb205068.js"></script>
    <script async type="text/javascript" src="//s.luxupcdna.com/t/common_400.js"></script>


    </head>
    <body>

        <div class="wrapper">

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65083654-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25466600 = new Ya.Metrika({
                    id:25466600,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


        
<div class="header_block">
    <div class="header">
        <a href="/" class="logo_link"><img src="/assets/images/logo_amp.svg" /></a>
        <ul class="header_menu">
            <li><a href="/category/rossiya">Россия</a></li>
            <li><a href="/category/novorossiya">Новороссия</a></li>
            <li><a href="/category/ukraina">Украина</a></li>
            <li><a href="/category/syrianews" class="active">Сирия</a></li>
            <li><a href="/category/ves-mir">Весь мир</a></li>
        </ul>

        <form class="header_form" action="/">
            <input type="text" name="s" placeholder="Поиск" class="search_field">
            <img class="search_form-close_button" src="/assets/images/close.svg" />
            <button type="submit" class="search_button"></button>
        </form>
        <div class="search_button_header"><img src="/assets/images/search.svg" /></div>
        <div class="mail_button">

            <div class="header_social_block">
                <div class="social_text">Мы в соцсетях:</div>
                <div class="social_icons">
                    <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
                    <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                    <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
                    <a href="http://twitter.com/riafanru" target="_blank" class="tw icon"></a>
                    <a href="/feed" target="_blank" target="_blank" class="rss icon"></a>
                </div>
                <div class="subscribe">Подписаться</div>
                            </div>

        </div>

    </div>

    <div class="sub_header">

        
        <ul class="sub_menu">
            <li><a href="/category/politika">Политика</a></li>
            <li><a href="/category/economica">Экономика</a></li>
            <li><a href="/category/inosmi">Иносми</a></li>
            <li><a href="/category/proishestviya">Происшествия</a></li>
            <li><a href="/category/sport">Спорт</a></li>
            <li><a href="/category/video">Видео</a></li>
            <li><a href="/category/tehnologii">Технологии</a></li>
        </ul>

        <a href="/category/fan-tv" class="fan_tv_link">FAN-TV</a>
        <a href="/category/tape_news" class="tape_news_link">Лента новостей</a>
    </div>
</div>


<div id="sign_in_cover" style="display:none;" class="sign_in-cover"></div>
<div id="sign_in_box" style="display: none;" class="sign_in">
    <div class="sign_in-box">
        <div class="sign_in-header">
            <span class="sign_in-header-title">Подписаться</span>
            <span class="sign_in-header-close">Закрыть</span>
        </div>
        <div class="sign_in-content">
            <input class="sign_in-content-input" type="text" placeholder="E-Mail"/>
            <div class="sign_in-content-button"><span>Отправить</span></div>
        </div>

    </div>
</div>


            <div class="columns_wrapper">

                <div class="left_column">

                            <div class="single_add_title" title="Ирак: армия сбросила на Мосул четыре миллиона писем">Ирак: армия сбросила на Мосул четыре миллиона писем</div>
    <div id='post_588227' data-id='588227' class="loadPost_elem">

        <div class="chapter single"><a href="/category/ves-mir">Весь мир</a></div>

        <div class="single_block_content">


                                                                    <span class="single_h_point yellow"></span>
            <h1 class="single_h">
                Ирак: армия сбросила на Мосул четыре миллиона писем
            </h1>

            <div class="single_h_meta">
                <div class="single_h_date">
                    Сегодня 2:19
                </div>
                <div class="single_h_views">
                    41
                </div>
            </div>

            <div class="single_block_content_txt" data-id="588227">
                            
<p><img alt="Ирак: армия сбросила на Мосул четыре миллиона писем" data-author="" data-owner="wikipedia.org" src="/uploads/2016/12/23/orig-14824486951402453312-1482448696.jpg" title="Ирак: армия сбросила на Мосул четыре миллиона писем"></p>

<p><strong>Багдад, 23 декабря.</strong> Военнослужащие армии Ирака сбросили четыре миллиона писем со словами поддержки для мирного населения города Мосул. Об этом сообщили в центральном командовании США.</p>

<p>Мосул по-прежнему удерживается запрещенной в России террористической организацией «Исламское государство». Сброс писем для мирного населения является частью мероприятий, направленных на моральную поддержку жителей осажденного города.</p>

<p>В настоящее время продолжается операция по освобождению Мосула от боевиков.</p>

<p>Ранее сообщалось, что из-за операции в Мосуле <a href="https://riafan.ru/587924-operaciya-po-zachistke-ig-v-mosule-vynudila-108-tysyach-irakcev-pokinut-svoi-doma" rel="nofollow" target="_blank">108 тысяч иракцев</a> были вынуждены покинуть свои дома.</p>

                                    </div>

                                                                                                                                                                                                                                                                                                                                                            
            <div class="single_social">
                <a href="https://vk.com/share.php?url=https://riafan.ru/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem&title=Ирак: армия сбросила на Мосул четыре миллиона писем&description=Военнослужащие армии Ирака сбросили четыре миллиона писем со словами поддержки для мирного населения города Мосул.&image=https://riafan.ru//uploads/2016/12/23/orig-14824486951402453312-1482448696.jpg&utm_source=share2" class="vk icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://www.facebook.com/sharer.php?src=sp&u=https://riafan.ru/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem&utm_source=share2" class="fb icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://riafan.ru/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem&utm_source=share2" class="odn icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://twitter.com/intent/tweet?text=Ирак: армия сбросила на Мосул четыре миллиона писем&url=https://riafan.ru/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem&hashtags=&utm_source=share2" class="tw icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://plus.google.com/share?url=https://riafan.ru/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem&hl=ru" target="_blank" class="gPlus icon_s" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
            </div>

            <div class="underPost">
                <div class="comment_block">
                    <a target="_blank" href="/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem/comments"><div class="comment_btn">комментарии</div></a>
                </div>
                <div class="author">
                                            Сергей Свазовский
                                    </div>
            </div>


            <div class="sadFullCenter">
                                <div class="dino" data-id="104"></div>

            </div>
            <div class="sadFullCenter">
                <div class="dino" data-id="105"></div>
            </div>


        </div>

        <div class="hashtag_block">
                    </div>

                
        <div class="chapter fan_adv"><a href="">Новости партнеров</a></div>

        <div class="dinoCenter">
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
        </div>
        <div id="placeAfterFirstPost">

        </div>

        <div class="dinoCenter">
            <iframe src="/gtm/5" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
        </div>

        <div class="sadFullCenter">
            <div class="sadBlock" data-width="734px" data-height="90px" data-widget-id="9"></div>
        </div>
    </div>

    <script id="single-photo-wrapper" type="text/x-jsrender">
    <div class="video_description">
        <span class="video_description__desc">{{: description }}</span>
        <span class="copyright">
            {{if isLink === true }}
                <a href="{{: link }}" target="_blank">
                    {{: linkValue }}
                </a>
            {{else}}
                {{if linkValue !== "" }}
                    {{: link }} / {{: linkValue }}
                {{else}}
                    {{: link }}
                {{/if}}
            {{/if}}
            {{: source }}
        </span>
    </div>
</script>
<script id="polls-result" type="text/x-jsrender">
    <div class="block_stat">
        <div class="block_question">
            {{: title }}
        </div>
        {{props result.items}}
            <div class="block_stat_answer">
                <div class="answer_text">{{:~root.pollsAnsw[key]}}</div>
                    <div class="stat_line">
                        <div class="per_line"></div>
                    </div>
                <div class="per_count"><span>{{: prop.count }}</span> ({{: prop.prct }}%)</div>
            </div>
        {{/props}}
    </div>
</script>

                </div>

                <div class="right_column">

                    
                        <div class="sidebar_wrapper" data-clone="yes">

    <div class="chapter"><a href="/category/coice_news">Эксклюзив</a></div>
    <div class="exclusive_container">
        <div class="appendToBlock">
                            <a href="/588195-patriarh-kirill-na-otpevanii-posla-karlova-on-mechtal-postroit-pravoslavnyi-hram-v-ankare-fan-tv" class="item_link green">
                    <h3 class="item_title">Патриарх Кирилл на отпевании посла Карлова: Он мечтал построить православный храм в Анкаре. ФАН-ТВ</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 23:38</div>
                        <div class="item_views">81</div>
                    </div>
                </a>
                            <a href="/588175-siriya-novosti-22-dekabrya-2230-vks-rf-podderzhali-saa-v-homse-ig-agitiruet-kurdov-vmeste-protivostoyat-turcii-v-aleppo" class="item_link green">
                    <h3 class="item_title">Сирия новости 22 декабря 22.30: ВКС РФ поддержали САА в Хомсе, ИГ агитирует курдов вместе противостоять Турции в Алеппо</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 22:30</div>
                        <div class="item_views">443</div>
                    </div>
                </a>
                            <a href="/588176-katolicheskoe-rozhdestvo-2016-kogda-otmechaetsya-tradicii-i-obychai-pozdravleniya-v-stihah" class="item_link green">
                    <h3 class="item_title">Католическое Рождество &mdash; 2016: когда отмечается, традиции и обычаи, поздравления в стихах</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 21:23</div>
                        <div class="item_views">189</div>
                    </div>
                </a>
                            <a href="/588172-novosti-ssha-klinton-bolshe-ne-v-cene-tramp-protiv-immigrantov-50-mln-ot-ikea-za-ubiistva-detei" class="item_link green">
                    <h3 class="item_title">Новости США: Клинтон больше не в цене, Трамп против иммигрантов, $50 млн от IKEA за убийства детей</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 21:11</div>
                        <div class="item_views">397</div>
                    </div>
                </a>
                            <a href="/588163-siriya-segodnya-dzhonson-obvinil-rf-v-atake-na-gumkonvoi-v-aleppo-an-nusra-ustroila-terrakt-v-dara" class="item_link green">
                    <h3 class="item_title">Сирия сегодня: Джонсон обвинил РФ в атаке на гумконвой в Алеппо, &laquo;ан-Нусра&raquo; устроила терракт в Даръа</h3>
                    <div class="item_info">
                        <div class="item_date">Вчера 20:28</div>
                        <div class="item_views">450</div>
                    </div>
                </a>
                    </div>
        <div class="button loadMore" data-apiUrl="/posts/getByParamId" data-paramType="paramId" data-catId="22" data-limit="5" data-tpl="sidebar_exclusive_load_more" data-appendTo="  .appendToBlock" data-sort="false">Показать еще</div>
    </div>
                                                <iframe src="/gtm/22" scrolling="no" style="overflow:hidden;border:none;width: 100%; height:250px"></iframe>
            
            <a href="/588195-patriarh-kirill-na-otpevanii-posla-karlova-on-mechtal-postroit-pravoslavnyi-hram-v-ankare-fan-tv" class="online_translation">
            <div class="online">Прямая трансляция</div>
            <h3>Патриарх Кирилл на отпевании посла Карлова: Он мечтал построить православный храм в Анкаре. ФАН-ТВ</h3>
            <div class="watch">Смотреть</div>
        </a>
    
    <div class="chapter"><a href="/category/tape_news">Лента новостей</a></div>
    <div class="tape_news_sidebar">
        <div class="appendToBlock">
                            <a href="/588239-spiker-rostovskoi-oblasti-moralno-ne-gotov-k-platnomu-vezdu-v-centr-goroda" class="item_tape_news">
                    <h3 class="item_title">Спикер Ростовской области: Морально не готов к платному въезду в центр города</h3>
                    <div class="item_tape_news_time">3:27</div>
                </a>
                            <a href="/588238-strashnoe-massovoe-dtp-s-postradavshimi-proizoshlo-v-moskve" class="item_tape_news">
                    <h3 class="item_title">Страшное массовое ДТП с пострадавшими произошло в Москве</h3>
                    <div class="item_tape_news_time">3:14</div>
                </a>
                            <a href="/588237-tillerson-idet-na-post-glavy-gosdepa-ssha-s-operezheniem-grafika" class="item_tape_news">
                    <h3 class="item_title">Тиллерсон идет на пост главы Госдепа США с опережением графика</h3>
                    <div class="item_tape_news_time">3:08</div>
                </a>
                            <a href="/588236-niderlandy-ponimayut-chto-skifskoe-zoloto-na-ukraine-poteryaetsya-aksenov" class="item_tape_news">
                    <h3 class="item_title">Нидерланды понимают, что скифское золото на Украине потеряется&nbsp;&mdash; Аксенов</h3>
                    <div class="item_tape_news_time">2:58</div>
                </a>
                            <a href="/588235-v-avstralii-arestovany-podozrevaemye-v-podgotovke-teraktov-v-melburne" class="item_tape_news">
                    <h3 class="item_title">В Австралии арестованы подозреваемые в подготовке терактов в Мельбурне</h3>
                    <div class="item_tape_news_time">2:57</div>
                </a>
                            <a href="/588233-minzdrav-rossii-gotovitsya-prepodavat-shkolnikam-psihologiyu" class="item_tape_news">
                    <h3 class="item_title">Минздрав России готовится преподавать школьникам психологию</h3>
                    <div class="item_tape_news_time">2:46</div>
                </a>
                            <a href="/588232-ssha-ne-hoteli-golosovat-za-rezolyuciyu-o-poselencheskoi-deyatelnosti-izrailya" class="item_tape_news">
                    <h3 class="item_title">США не хотели голосовать за резолюцию о поселенческой деятельности Израиля</h3>
                    <div class="item_tape_news_time">2:39</div>
                </a>
                            <a href="/588231-uchenye-nazvali-produkt-sposobstvuyushchii-luchshei-rabote-mozga" class="item_tape_news">
                    <h3 class="item_title">Ученые назвали продукт, способствующий лучшей работе мозга</h3>
                    <div class="item_tape_news_time">2:31</div>
                </a>
                            <a href="/588230-minoborony-sohranit-dohody-voennyh-s-pomoshchyu-nadbavok" class="item_tape_news">
                    <h3 class="item_title">Минобороны сохранит доходы военных с помощью надбавок</h3>
                    <div class="item_tape_news_time">2:30</div>
                </a>
                            <a href="/588229-tramp-vozmutilsya-dorogoviznoi-sozdaniya-istrebitelei-f-35" class="item_tape_news">
                    <h3 class="item_title">Трамп возмутился дороговизной создания истребителей F-35</h3>
                    <div class="item_tape_news_time">2:30</div>
                </a>
                            <a href="/588227-irak-armiya-sbrosila-na-mosul-chetyre-milliona-pisem" class="item_tape_news">
                    <h3 class="item_title">Ирак: армия сбросила на Мосул четыре миллиона писем</h3>
                    <div class="item_tape_news_time">2:19</div>
                </a>
                            <a href="/588228-uchenye-rasskazali-do-kakogo-vozrasta-razvivaetsya-chelovecheskii-mozg" class="item_tape_news">
                    <h3 class="item_title">Ученые рассказали, до какого возраста развивается человеческий мозг</h3>
                    <div class="item_tape_news_time">2:18</div>
                </a>
                    </div>
        <div class="button loadMore" data-apiUrl="/posts/getByParamId" data-paramType="paramId" data-catId="21" data-limit="12" data-tpl="sidebar_tape_news_load_more" data-appendTo=".appendToBlock" data-sort="false">Показать еще</div>
    </div>

                    <iframe src="/gtm/23" scrolling="no" style="overflow:hidden;border:none;width: 100%; height:250px"></iframe>
                                

    <div class="polit_people">
        <div class="polit_people_title">Политические заключенные Украины</div>
            <ul>
                                    <a class="polit_link" href="/579350-chehovskii-vadim-nikolaevich">
                        <li>
                            <h3>Чеховский Вадим Николаевич</h3>
                        </li>
                    </a>
                                    <a class="polit_link" href="/583632-kondratenko-vasilii-ivanovich">
                        <li>
                            <h3>Кондратенко Василий Иванович</h3>
                        </li>
                    </a>
                                    <a class="polit_link" href="/570423-tkachenko-sergei">
                        <li>
                            <h3> Ткаченко Сергей</h3>
                        </li>
                    </a>
                                    <a class="polit_link" href="/570420-timofeev-denis">
                        <li>
                            <h3>Тимофеев Денис</h3>
                        </li>
                    </a>
                            </ul>
        <a href="/category/politicheskie-zaklyuchennye-ukrainy" class="go_to_category">Перейти в раздел</a>
    </div>

            <div id="smi_teaser_3183">
		    <center><a href="http://ex.24smi.info">новости</a></center>
		</div>
		    


    
        <div class="endOfSidebar"></div>
</div>

<script id="sidebar_exclusive_load_more" type="text/x-jsrender">
    {{for postsData}}
        <a href="{{: link }}" class="item_link green">
            <h3 class="item_title">{{: title }}</h3>
            <div class="item_info">
                <div class="item_date">{{defaultDateFormat:published_at}}</div>
                <div class="item_views">{{: meta.post_views }}</div>
            </div>
        </a>
    {{/for}}
</script>

<script id="sidebar_tape_news_load_more" type="text/x-jsrender">
    {{for postsData}}
        <a href="{{: link }}" class="item_tape_news">
            <h3 class="item_title">{{: title }}</h3>
            <div class="item_tape_news_time">{{tapeNewsDateFormat:published_at}}</div>
        </a>
    {{/for}}
</script>                        
                    
                </div>

            </div>

            <ul class="footer_legend">
    <li>
        <a href="/category/dostoverno">
            Достоверно
        </a>
    </li>
    <li>
        <a href="/category/actualno">
            Актуально
        </a>
    </li>
    <li>
        <a href="/category/veroyatno">
            Вероятно
        </a>
    </li>
</ul>

<div class="footer">
    <a href="/" class="footer_home_link"></a>

    <ul class="footer_menu">
        <li><a href="/category/rossiya">Россия</a></li>
        <li><a href="/category/politika">Политика</a></li>
        <li><a href="/category/tehnologii">Технологии</a></li>
        <li><a href="/category/novorossiya">Новороссия</a></li>
        <li><a href="/category/economica">Экономика</a></li>
        <li><a href="/category/infografika">Инфографика</a></li>
        <li><a href="/category/ukraina">Украина</a></li>
        <li><a href="/category/inosmi">Иносми</a></li>
        <li><a href="/category/video">Видео</a></li>
        <li><a href="/category/syrianews">Сирия</a></li>
        <li><a href="/category/proishestviya">Происшествия</a></li>
        <li><a href="/category/fan-tv">FAN–TV</a></li>
        <li><a href="/category/ves-mir">Весь мир</a></li>
        <li><a href="/category/sport">Спорт</a></li>
        <li><a href="/page/oprosi">Опросы</a></li>
    </ul>

    <ul class="footer_pages_menu">
        <li><a href="/page/o-nas">О нас</a></li>
        <li><a href="/page/mediakit">Рекламодателям</a></li>
        <li><a href="/page/vakansii">Вакансии</a></li>
    </ul>

    <ul class="footer_social">
        <li><a href="http://vk.com/riafan" target="_blank"><img src="/assets/images/svg/vk.svg" alt="vk"></a></li>
        <li><a href="http://www.facebook.com/riafanru" target="_blank"><img src="/assets/images/svg/fb.svg" alt="fb"></a></li>
        <li><a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank"><img src="/assets/images/svg/ok.svg" alt="ok"></a></li>
        <li><a href="http://twitter.com/riafanru" target="_blank"><img src="/assets/images/svg/tw.svg" alt="tw"></a></li>
        <li><a href="/feed" target="_blank"><img src="/assets/images/svg/rss.svg" alt="rss"></a></li>
    </ul>

    <div class="footer_copyright">© 2016 ФАН<br>
        Правила использования материалов:<br>
		Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
		При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.<br>
		Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
		При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
    </div>

    <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

    <ul class="footer_counters">
        <li>
            <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
        </li>
        <li>
            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">
                var _tmr = _tmr || [];
                _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                (function (d, w) {
                    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                    ts.src = (d.location.protocol == "https:" ? "https:" : "https:") + "//top-fwz1.mail.ru/js/code.js";
                    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                })(document, window);
            </script><noscript><div style="position:absolute;left:-10000px;">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
                </div></noscript>
            <!-- //Rating@Mail.ru counter -->

            <!-- Rating@Mail.ru logo -->
            <a href="//top.mail.ru/jump?from=2575402">
                <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                     style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->
        </li>
        <li>
            <!-- begin of Top100 code -->
            <script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?3057414"></script>
            <noscript><a href="//top100.rambler.ru/navi/3057414/">
                    <img src="//counter.rambler.ru/top100.cnt?3057414" alt="Rambler's Top100" />
                </a></noscript>
            <!-- end of Top100 code -->
        </li>
    </ul>

</div>
</div>
<div class="fresh-news-block" onclick="yaCounter25466600.reachGoal('read_or_close');">
        <div class="fresh-news-block-image">
                            <a target="_blank" href="/588239-spiker-rostovskoi-oblasti-moralno-ne-gotov-k-platnomu-vezdu-v-centr-goroda"> <img src="/uploads/2016/12/23/thumb-1482452797skandinaviyasokolov2cf3e82d4677f53880d207ee517a2d239-1482452798.jpg"> </a>
                    </div>
        <div class="fresh-news-block-text">
            <a target="_blank" href="/588239-spiker-rostovskoi-oblasti-moralno-ne-gotov-k-platnomu-vezdu-v-centr-goroda"> Спикер Ростовской области: Морально не готов к платному въезду в центр города </a>
        </div>
        <div class="fresh-news-block-buttons">
            <div class="fresh-news-block-buttons_read">
                <span><a target="_blank" href="/588239-spiker-rostovskoi-oblasti-moralno-ne-gotov-k-platnomu-vezdu-v-centr-goroda">Читать</a></span>
            </div>
            <div class="fresh-news-block-buttons_close" id="freshNewsBlockCloseButton">
                <span>Закрыть</span>
            </div>
        </div>
    </div>
    
<script src="/assets/js/jquery-2.1.4.min.js"></script>
<script src="/assets/js/sad.js?2.30"></script>
<script src="/assets/js/push.js?2.30"></script>
<script src="/assets/js/user.js?2.30"></script>
<script src="/assets/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="/assets/js/jsrender.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.15.0/moment.min.js"></script>
<script type="text/javascript" async="" src="//mc.yandex.ru/metrika/watch.js"></script>
<script type="text/javascript" src="//www.giraff.io/data/widget-riafan.js"></script>


    <div style="position:fixed;bottom:0px;background-color: #e3e3e3;height:6px;width: 100%;"><div style="background-color:rgba(2,84,67,1);top:0px;left:0px;height:6px;width: 0%;transition:100ms;" class="progress_bar"></div></div>
    <script  type="text/javascript" src="/assets-mobile/js/dateFormat.js"></script>
    <script  type="text/javascript" src="/assets/js/sticky.js"></script>
    <script src="/assets/js/jquery.waypoints.min.js?2.30"></script>
    <script src="/assets/js/single.js?2.30"></script>
    <script type="text/javascript">
        $.ajax({
            url:"/posts/postCounter",
            data: { idd : 588227 },
            type: 'POST', // тип запроса
            success:function(data){
            }
        });
    </script>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
            <script src="/assets-mobile/js/loadPosts.js?2.30"></script>
        <script id="friendlyNewsBlock" type="text/x-jsrender">
    <iframe src="/gtm/15" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 480px"></iframe>
    <iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
</script>

<script id="postTpl" type="text/x-jsrender">

    <div style="margin-top:10px" id="post_{{:id}}" data-id="{{:id}}" class="loadPost_elem">

        <div class="chapter single"><a href="/category/{{: categoryAlias }}">{{: category }}</a></div>


            <div class="single_block_content">
                <span class="single_h_point green"></span>
                <h1 class="single_h">
                    {{: title }}
                </h1>
            <div class="single_h_meta">
                <div class="single_h_date">
                    {{: date }}
                </div>
                <div class="single_h_views">
                    {{: post_views }}
                </div>
            </div>
            <div class="single_block_content_txt" data-id="{{: id}}">
                {{:  content  }}
            </div>
            <div class="single_social">
                <a href="https://vk.com/share.php?url=https://riafan.ru/{{: link }}&title={{: title }}&description={{: seo_description }}&image=https://riafan.ru/{{: mainImageLink.image_original }}&utm_source=share2" class="vk icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://www.facebook.com/sharer.php?src=sp&u=https://riafan.ru/{{: link }}&utm_source=share2" class="fb icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://riafan.ru/{{: link }}&utm_source=share2" class="odn icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://twitter.com/intent/tweet?text={{: seo_description }}&url=https://riafan.ru/{{: link }}&hashtags={{: keywords }}&utm_source=share2" class="tw icon_s" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                <a href="https://plus.google.com/share?url=https://riafan.ru/{{: link }}&hl=ru" target="_blank" class="gPlus icon_s" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
                </div>
            <div style="position: relative; height: 50px;">
                <div class="comment_block">
                    <div id="countContainer_{{: id }}" class="amount_comment"></div>
                    <a target="_blank" href="{{: link }}/comments"><div class="comment_btn">комментарии</div></a>
                </div>
            </div>
            <div class="sadFullCenter" style="max-height: 95px;">
                <div class="sadBlockshowMe">
                    <iframe src="/gtm/17" scrolling="no" style="overflow:hidden;border:none;width:730px;"></iframe>
                </div>
            </div>
        </div>

        <div class="chapter fan_adv"><a href="">Новости партнеров</a></div>
        <div class="dinoCenter">
        {{if key == 0 }}
            <iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
        {{else key == 1}}
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
            <iframe src="/gtm/5" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
            <iframe src="/gtm/6" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
        {{else key == 2}}
            <iframe src="/gtm/24" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 400px"></iframe>
            <iframe src="//mg.lentainform.com/mghtml/framehtml/n/r/i/riafan.ru.10306.html" width="890" height="205" frameborder="0" scrolling="no"></iframe>
            <iframe src="/gtm/5" scrolling="no" style="overflow:hidden;border:none;width: 100%;height: 190px"></iframe>
        {{/if}}
        </div>

        <div class="sadFullCenter">
            <div class="sadBlockshowMe">
                <iframe src="/gtm/18" scrolling="no" style="overflow:hidden;border:none;width:730px;"></iframe>
            </div>
        </div>
</div>

</script>
    
<script async type="text/javascript" src="//extstat.info/dino2/"></script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=jWzw4IRkJzsXTgN72YmcI2tj0N9ql5dzKSsgWZ6qeYsky8/jsgzMxKVAUnkkOlfDbsn8atw9gPQqWMSQBsbGADQ2UF/YdrVeBMW*djghrtN2LVTECRmH7l11SLzhcy4pg6GQvCVcaxCUQB/*PmxiwQGeTYFt3vXGoJkzFtAEo8k-&pixel_id=1000025956';</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1668637993402447');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1668637993402447&ev=PageView&noscript=1"
    /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript">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</script>
<style>
#LentaInform4949 .mgbox{padding-top: 0px !important;background: transparent;}
#LentaInform4949 .mgline{transition: all 0.3; background: rgb(208,231,225);margin: 5px 0px 0px !important;padding: 0px 0px 0px 10px !important;}
#LentaInform4949 .mctitle{margin-top: 0px;padding: 7px;}
#LentaInform4949 .mctitle a{font: 300 15px/18px RobotoLight !important;}
#LentaInform4949 .mgline:hover{background: rgba(208,231,225,0.7);}
#right_to_left_l{position: fixed;top:0px;left: 8px;width: 260px;height:100%;}
#right_to_left_r{position: fixed;top:100px;right: 8px;width: 260px;height:100%;}
#LentaInform4949 div.mcimg,.mg_addad8.widgets_logo,.mg_addad1532.widgets_logo,.mgheader,.mg_addad12615.widgets_logo{display: none}
#LentaInform1532 .mgbox,#LentaInform8 .mgbox{padding:0 !important;margin: 0 !important;}
#LentaInform1532 .mctitle,#LentaInform8 .mctitle{margin-top: 0px;padding-top: 0px;}
#LentaInform1532 .mctitle a,#LentaInform8 .mctitle a{font: 400 14px/19px RobotoRegular !important;display: block;height: 80px;}
#LentaInform1532 div.mcimg,#LentaInform8 div.mcimg{margin-right: 8px;width: 80px;height: 80px;}
#LentaInform1532 .mgline,#LentaInform8 .mgline{overflow: hidden;background-color: #FFF;box-shadow: 0px 3px 10px 0px rgba(0, 0, 0, 0.3);}
</style>
		<script type="text/JavaScript" encoding="utf8">
		 (function() {
		 var sm = document.createElement("script");
		 sm.type = "text/javascript";
		 sm.async = true;
		 sm.src = "//jsn.24smi.net/d/9/3183.js";
		 var s = document.getElementsByTagName("script")[0];
		 s.parentNode.insertBefore(sm, s);})();
		</script>
		<style>
		.smiinformer3183{background: #fff;padding: 5px 0px;}
		.smiteaser3183{padding: 0px;margin: 5px auto !important;width: 250px;position: relative;}
		.smitext3183{position: absolute;bottom: 0px;padding: 5px;background: rgba(255,255,255,0.8);}
		</style>
		
<!--BEGIN High media riafan.ru (High Media)-->
<script language="JavaScript">
    <!--
    (function(w){
        var wd = w.document;
        w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
        w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
        try { w._mt_location = w._mt_location || escape(w.top.location.href) }
        catch (e) { w._mt_location = escape(w.location.href) }
        w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
            d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
            a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
                if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
                        this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
                a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
        w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=7210&rid=' + w._mt_rnd + '&rl=' +
                w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
                w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
    })(window);
    // -->
</script>
<!--END Rich-media -->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + "//www.tns-counter.ru/V13a****videopartners_ru/ru/CP1251/tmsec=videopartners_nova1/"+parseInt(Math.random()*1000000);</script>
        </div>
    </body>
</html>