<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Россия ждет снятия препятствий по перевозке зерна на мировые рынки</title>
    <meta name="description" content="Россия надеется на снятие препятствий по перевозке зерна и удобрений на мировые рынки. Этому должны поспособствовать генсек ООН Антониу Гутерреш, заявил глава МИД РФ Сергей Лавров.">
    <meta name="keywords" content="лавров, зерно, экспорт">
    <meta name="robots" content="">
    <link rel="canonical" href="https://riafan.ru/23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki"/>
        <link rel="amphtml" href="https://riafan.ru/amp/23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki" />
    
    <meta property="og:url" content= "https://riafan.ru/23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki">
    <meta property="og:title" content="Россия ждет снятия препятствий по перевозке зерна на мировые рынки">
    <meta property="og:description" content="Россия надеется на снятие препятствий по перевозке зерна и удобрений на мировые рынки. Этому должны поспособствовать генсек ООН Антониу Гутерреш, заявил глава МИД РФ Сергей Лавров.">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://static.riafan.ru/upload/images/2022/7/1/823027_full.jpeg">
    <meta property="og:locale" content="ru_RU">
    <meta property="og:site_name" content="Федеральное агентство новостей No.1">
    
    <meta name="twitter:url" content="https://riafan.ru/23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki">
    <meta property="twitter:title" content="Россия ждет снятия препятствий по перевозке зерна на мировые рынки">
    <meta name="twitter:description" content="Россия надеется на снятие препятствий по перевозке зерна и удобрений на мировые рынки. Этому должны поспособствовать генсек ООН Антониу Гутерреш, заявил глава МИД РФ Сергей Лавров.">
    <meta name="twitter:domain" content="riafan.ru">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image:src" content="https://static.riafan.ru/upload/images/2022/7/1/823027_full.jpeg">
    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
    <link rel="icon" href="/img/favicons/favicon.svg" sizes="any" type="image/svg+xml">
    <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/32.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    
    <link rel="manifest" href="/manifest.json">    <link rel="stylesheet" type="text/css" href="/assets/sliderDefaults.css"/>
    <link href="/assets/style.css?1664180211182" rel="stylesheet">
    <link href="/assets/slider_persons.css" rel="stylesheet">
    <link href="/assets/subscribe.css" rel="stylesheet">


    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">

    <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });</script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-239549761-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'G-WHEVP93LGG');
        gtag('config', 'UA-239549761-1');
    </script>


        <link href="/assets/mtm.css" rel="stylesheet">
        <script>window.smiq = window.smiq || []</script>
        <script async src="https://jsn.24smi.net/smi.js"></script>
        <script>window.yaContextCb = window.yaContextCb || []</script>
        <script defer src="https://yandex.ru/ads/system/context.js"></script>
        <script defer src="/assets/js/mtm.js"></script>

        <link href="/assets/pushsubscribe.css" rel="stylesheet">
        <script src="//www.gstatic.com/firebasejs/8.10.0/firebase-app.js"></script>
        <script src="//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js"></script>
        <script src="/js/pushsubscribe.js"></script>
</head>
<body>
<header>
    <div class="header-wrap">
        <div class="header-content-block">
            <button type="button" class="header-content__btn-menu" aria-label="меню"></button>

            <div class="modal-menu-wrap">
                <div class="modal-menu-container">
                    <div class="modal-menu__left-block">

                        <div class="modal-menu__category-list">
                                <a href="/category/army" class="list-item">Армия</a>
                                <a href="/category/politika" class="list-item">Политика</a>
                                <a href="/category/economica" class="list-item">Экономика</a>
                                <a href="/category/obshestvo" class="list-item">Общество</a>
                                <a href="/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="/category/ves-mir" class="list-item">Весь мир</a>
                            <a href="/category/grazhdanskii_ekspertnii_klub" class="list-item" aria-label="Гражданский экспертный клуб">Гражданский экспертный клуб</a>
                            <a href="/category/HeroesZ" class="list-item" aria-label="Герои Z">Герои Z</a>
                            <a href="/category/armiya2022" class="list-item" aria-label="#Армия2022">#Армия2022</a>
                            <a href="/category/renegats" class="list-item" aria-label="Проект «Предавшие»">Проект «Предавшие»</a>
                            <a href="/params/exclusive" class="list-item">Эксклюзив</a>
                            <a href="/category/presscenter" class="list-item">Пресс-центр</a>
                            <a href="/category/fantv" class="list-item">ФАН-ТВ</a>
                        </div>

                        <div class="modal-menu__share-block">
                            <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                            <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                            <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                            <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                            <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                        </div>
                    </div>

                    <div class="menu-paranja modal-menu-close-btn"></div>
                </div>
            </div>

            <a href="/" class="header-content__main-logo" aria-label="ФАН"></a>
            <div class="header-content__menu-list">
                <a href="/news" class="list-item">Лента новостей</a>
                <a href="/category/HeroesZ" class="list-item heroes_z_link" aria-label="Герои Z"></a>
                <a href="/params/exclusive" class="list-item">Эксклюзив</a>
                <a href="/category/presscenter" class="list-item">Пресс-центр</a>
                <a href="/category/fantv" class="list-item">ФАН-ТВ</a>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>
    <nav class="block-main-menu">
        <div class="block-main-menu__sticky">
                <a href="/category/army" class="main-menu__item">Армия</a>
                <a href="/category/politika" class="main-menu__item">Политика</a>
                <a href="/category/economica" class="main-menu__item">Экономика</a>
                <a href="/category/obshestvo" class="main-menu__item">Общество</a>
                <a href="/category/proishestviya" class="main-menu__item">Происшествия</a>
                <a href="/category/ves-mir" class="main-menu__item">Весь мир</a>
        </div>
    </nav>
</header>
<!--<div class="ddos">ФАН подвергся DDoS-атаке. В настоящее время сайт работает в ограниченном режиме.</div>-->

<div class="wrap">
    <div class="wrap_content">

        <article
        data-cat-id="5"
        data-time="1664059940"
        data-link="23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki"
        data-title="Россия ждет снятия препятствий по перевозке зерна на мировые рынки"
        data-id="23661495"
        class="one_post_article"
            itemscope itemtype="https://schema.org/NewsArticle"

>
        <meta itemprop="identifier" content="23661495">
        <meta itemprop="url" content="https://riafan.ru/23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki">
        <meta itemprop="dateModified" content="2022-09-24T22:52:19+0300">
        <meta itemprop="mainEntityOfPage" content="https://riafan.ru/23661495-rossiya_zhdet_snyatiya_prepyatstvii_po_perevozke_zerna_na_mirovie_rinki">

    <div class="mtm-slot" data-mtm-slot="article_upper"></div>


    <h1
            itemprop="headline"
    >Россия ждет снятия препятствий по перевозке зерна на мировые рынки</h1>
    <time
        itemprop="datePublished"
            datetime="2022-09-24T22:52:20+0300">24 сентября 2022 22:52</time>
        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <link itemprop="contentUrl" href="https://static.riafan.ru/upload/images/static/riafan/main-logo-amp.svg" />
                <meta itemprop="url" content="https://static.riafan.ru/upload/images/static/riafan/main-logo-amp.svg">
                <meta itemprop="width" content="281">
                <meta itemprop="height" content="60">
            </span>
            <meta itemprop="name" content="Федеральное агентство новостей No.1">
        </span>

    <div class="article_cat"
        itemprop="articleSection"

    >
        <a href="/category/obshestvo">Общество</a>
    </div>


    <div class="editorjs-show"><div class="editorjs-show__html" itemprop="articleBody"><div class="ce-block" ><div class="ce-block__content"><figure itemprop="image"  itemscope itemtype="https://schema.org/ImageObject"><picture>
                    <source
                        media="(min-width: 769px)"
                        srcset="https://static.riafan.ru/upload/images/2022/7/1/823027_full.webp"
                        sizes="992px"
                        type="image/jpeg"/>
                    <source
                        media="(min-width: 769px)"
                        srcset="https://static.riafan.ru/upload/images/2022/7/1/823027_full.jpeg"
                        sizes="992px"
                        type="image/jpeg"/>
                    <source
                        media="(min-width: 426px) and (max-width: 768px)"
                        srcset="https://static.riafan.ru/upload/images/2022/7/1/823027_tablet.webp"
                        sizes="720px"
                        type="image/jpeg"
                    />
                    <source
                        media="(min-width: 426px) and (max-width: 768px)"
                        srcset="https://static.riafan.ru/upload/images/2022/7/1/823027_tablet.jpeg"
                        sizes="720px"
                        type="image/jpeg"
                    />
                    <source
                        media="(max-width: 425px)"
                        srcset="https://static.riafan.ru/upload/images/2022/7/1/823027_mobile.webp"
                        sizes="330px"
                        type="image/jpeg"
                    />
                    <source
                        media="(max-width: 425px)"
                        srcset="https://static.riafan.ru/upload/images/2022/7/1/823027_mobile.jpeg"
                        sizes="330px"
                        type="image/jpeg"
                    />
                    <img itemprop="url contentUrl" alt="Россия ждет снятия препятствий по перевозке зерна на мировые рынки" class="" src="https://static.riafan.ru/upload/images/2022/7/1/823027_full.jpeg"></picture><figcaption itemprop="author">НЕВСКИЕ НОВОСТИ | Зоя Черничная</figcaption></figure></div></div><div class="ce-block" ><div class="ce-block__content"><p>Россия надеется на снятие препятствий по перевозке зерна и удобрений на мировые рынки. Этому должны поспособствовать генсек ООН Антониу Гутерреш, заявил глава МИД РФ Сергей Лавров.</p></div></div><div class="ce-block" ><div class="ce-block__content"><p>Министр выступил на пресс-конференции по итогам его участия в 77-й сессии Генассамблеи ООН. Лавров подчеркнул, что ООН и Турция стали соучастниками договоренностей по продовольственной сделки.</p></div></div><div class="ce-block" ><div class="ce-block__content"><blockquote>«Сейчас мы ожидаем и от генерального секретаря ООН, и от турецкой стороны – поскольку они соучастники договоренности – того, чтобы они добились от европейцев и американцев снятия тех препон, о которых я сказал, для реализации российской части сделки», — отметил министр.</blockquote></div></div><div class="ce-block" ><div class="ce-block__content"><p>В ходе выступления Сергей Лавров <a href="https://riafan.ru/23661444-lavrov_soobschil_o_nezhelanii_es_peredavat_nuzhdayuschimsya_stranam_rossiiskie_udobreniya">указал</a>, что Евросоюз не хочет передавать нуждающимся странам удобрения, которые Россия предложила отдать бесплатно. Сейчас порядка 300 тысяч тонн продукции застряли в портах.</p></div></div></div></div>


            <author>
                <div class="author_img" style="background-image: url('/img/author_default.svg');"></div>
                <div class="author_name"
                     itemprop="author" itemscope itemtype="https://schema.org/Person"
                     >
                        <link itemprop="url" href="https://riafan.ru/authors/konkina_valeriya_sergeevna" />
                        <meta itemprop="name" content="Валерия Конкина">

                    <a href="/authors/konkina_valeriya_sergeevna">
                        Валерия Конкина
                    </a>
                </div>

            </author>
    <div class="mtm-slot" data-mtm-slot="article_under"></div>

    <div class="subscribe"><h4 class="subscribe__title">Подписаться</h4>
        <div class="subscribe__content">
            <a href="/getto/?type=2&key=254114979" target="_blank" class="subscribe__item" aria-label="Подписаться на Новости">
                <img src="/img/share-icons/share-novosti.svg" alt="Подписаться на Новости">
            </a>
            <a href="/getto/?type=1&key=riafan.ru" target="_blank" class="subscribe__item" aria-label="Подписаться на Дзен">
                <img src="/img/share-icons/share-dzen.svg" alt="Подписаться на Дзен">
            </a>
            <a href="https://news.google.com/publications/CAAqBwgKMPre_Aowo7KJAw?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru"
               target="_blank" class="subscribe__item" aria-label="Подписаться на Гугл-Новости">
                <img src="https://static.riafan.ru/upload/images/static/riafan/gNews.svg" alt="Подписаться на Гугл-Новости">
            </a>
        </div>
    </div>
        <div 
            class="post-tags-block"
            itemprop="about" 
            itemscope="itemscope" 
            itemtype="https://schema.org/Thing"
        >
                <meta itemprop="name" content="лавров">
                <a href="/tags/lavrov" class="post-tag">
                    лавров
                </a>
                <meta itemprop="name" content="зерно">
                <a href="/tags/zerno" class="post-tag">
                    зерно
                </a>
                <meta itemprop="name" content="экспорт">
                <a href="/tags/eksport" class="post-tag">
                    экспорт
                </a>
        </div>

    
    <div class="mtm-slot" data-mtm-slot="article-teasers"></div>
    <div class="mtm-slot" data-mtm-slot="article_scroll"></div>
    
    <div id="scroll_end"></div>
</article><script>
    function setGallery () {
        let t = new PegassSleders('.slider-galleryPost',{
            arrowBinding:'picture',
            autoSlide: 5000,
            heightFixed:true,
            fullscreen:true
        });
    }
    document.addEventListener('DOMContentLoaded', async () => {
        setGallery();
    });
</script>
<script>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</script>
    </div>
        <div class="sidebar">
            <div class="tablet-hide">
            </div>
    
                <a href="/category/voennye_korrespondenty_fan" aria-label="Военкоры ФАН">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/voenkory_banner.jpg" alt="Военкоры ФАН">
                </a>
    
    
                <div class="mtm-slot" data-mtm-slot="sidebar_r1"></div>
                <a href="https://aurum-production.ru/movies/best-in-hell/" target='_blank' aria-label="Лучшие в аду">
                    <img src="https://static.riafan.ru/upload/images/2022/9/21/998343_tablet.jpeg" alt="Лучшие в аду">
                </a>
                <div class="mtm-slot" data-mtm-slot="sidebar_r2"></div>
                <div class="mtm-slot" data-mtm-slot="sidebar_r3"></div>
        </div>
</div>
<footer class="footer-block">
    <div class="footer_top_block">
        <div class="container footer-container">
            <div class="footer_top-row">
                <div>
                    <a href="/" class="footer-logo" aria-label="Главная страница"></a>
                </div>
                <div>
                    <nav>
                        <ul class="footer-menu">
                            <li><a href="/page/o-nas" class="footer-menu__main-block-item">Редакция</a></li>
                            <li><a href="/page/contacts" class="footer-menu__main-block-item">Контакты</a></li>
                            <li><a href="/page/vacancies" class="footer-menu__main-block-item">Вакансии</a></li>
        <!--                    <li><a href="/page/advert" class="footer-menu__main-block-item">Рекламодателям</a></li>-->
                            <li><a href="/page/politics" class="footer-menu__main-block-item">Редакционная политика</a></li>
        <!--                    <li><a href="/category/main-news" class="footer-menu__main-block-item">Главные новости</a></li>-->
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>

    <div class="container footer-container">
    <div class="footer-rights-block">
        <div class="f-left-block">
            <div class="footer-rights-block__year">
                <div class="footer-rights-block__year-age">
                    <img class="f-age" src="https://static.riafan.ru/upload/images/static/riafan/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                    <div>© 2022 ФАН</div>
                </div>
                <a href="/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
            </div>
            <div class="footer-socials">
                <a href="https://vk.com/riafan" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                </a>
                <a href="/getto/?type=1&key=riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                </a>
                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                </a>
                <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21">
                </a>
                <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                </a>
                <a href="https://rutube.ru/channel/23517742/" target="_blank" class="footer-social__item no-filter" rel="noopener" title="Канал Riafan на RuTube">
                    <img src="/img/rutube.svg" loading="lazy" alt="Канал Riafan на RuTube" width="25" height="22">
                </a>
                
                <div class="footer_counters">
                    <span>
            <!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
                                          target="_blank"><img id="licnt0F1F" width="88" height="31" style="border:0"
                                                               title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                                                               src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                                                               alt=""/></a><script>(function(d,s){d.getElementById("licnt0F1F").src=
                            "https://counter.yadro.ru/hit?t52.2;r"+escape(d.referrer)+
                            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                                    (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
                            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
                    (document,screen)</script><!--/LiveInternet-->
                    </span>
                </div>
            </div>


        </div>

        <div class="footer-logos-block">
            <div class="footer-logos">
                <!--<a  class="fan-good-news-logo" rel="noopener">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                </a>-->
                <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                    <img src="https://static.riafan.ru/upload/images/static/riafan/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height="38&quot;">
                </a>
            </div>
        </div>
    </div>
    <div class="footer__text footer-rights-block__politics">
        Правила использования материалов:
        <br>
        Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
        При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
        При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
    </div>
</div>
    <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
    <!-- //Rating Mail.ru counter -->

</footer>
    <script type="text/javascript" src="/assets/js/sliderDefaults.js?0"></script>
    <script defer>
        // open/close modal menu
        ( function toggleModalMenu(){
            let menuBtn = document.querySelector('.header-content__btn-menu');
            let menuModal = document.querySelector('.modal-menu-wrap');
            let closeModalMenu = document.querySelectorAll('.modal-menu-close-btn');

            menuBtn.addEventListener("click", e => {
                menuModal.classList.toggle("show");
                menuBtn.classList.toggle("close");
            });

            closeModalMenu.forEach(item => {
                item.addEventListener("click", e => {
                    menuModal.classList.remove("show");
                    menuBtn.classList.remove("close");
                });
            })
        })()
    </script>
</body></html>