<!doctype html>
<html lang="ru">

<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# ya: https://webmaster.yandex.ru/vocabularies/">
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью</title>

<link rel="canonical" href="https://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu">

<meta name="description" content="Колонна из более чем 80 транспортных средств пересекла сирийско-иракскую границу.">
<meta name="keywords" content="нефть, сша, сирия">
<meta name="news_keywords" content="нефть, сша, сирия">

<meta property="og:title" content="Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью">
<meta property="og:description" content="Колонна из более чем 80 транспортных средств пересекла сирийско-иракскую границу.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu">
<meta property="og:locale" content="ru-RU">

            <meta property="article:author" content="Роман Нестеров">
    
    <meta property="article:published_time" content="2021-12-09T14:48:38+03:00">
    <meta property="article:modified_time" content="">
    <meta property="article:section" content="Новости">

                        <meta property="article:tag" content="нефть">
                    <meta property="article:tag" content="сша">
                    <meta property="article:tag" content="сирия">
            
<meta name="twitter:title" content="Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью">
<meta name="twitter:description" content="Колонна из более чем 80 транспортных средств пересекла сирийско-иракскую границу.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Роман Нестеров">

    
            <link rel="amphtml" href="https://riafan.ru/amp/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu">
    
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="Cldb3FGBVuCs_7vPehJpmKjNp24AIMK5NA2otpZxuBI" />


<link rel="preload" href="/css/app.css?id=25100d116e1e53328480" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=44b8b06a4a7fabc72395" as="style">

<!-- preload шрифтов для первого экрана -->




<link rel="preconnect" href="https://mc.yandex.ru">
<link rel="preconnect" href="https://counter.yadro.ru">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://yastatic.net/pcode/adfox/loader.js">

<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="https://counter.yadro.ru">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://yastatic.net/pcode/adfox/loader.js">

<!-- Styles -->
<link href="/css/app.css?id=25100d116e1e53328480" rel="stylesheet">


<link rel="stylesheet" media="print" href="/css-print/print.css">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/sw.js')
            .then((reg) => {
                // регистрация сработала
                console.log('Registration succeeded. Scope is ' + reg.scope);
            }).catch((error) => {
                // регистрация прошла неудачно
                console.log('Registration failed with ' + error);
            });
        }
    }
	window.insertScript = function (src, params = null, callback = null) {
		return new Promise((resolve, reject) => {
			const script = document.createElement('script');
			script.onload = resolve;
			script.onerror = reject;
			script.src = src;
			if (params) {
				for (var i in params) script.setAttribute(i, params[i]);
			}
			document.head.appendChild(script);
		})
		.then(() => {
			if (typeof callback === "function") callback()
		})
		.catch(error => console.error(`Не удалось загрузить источник: ${src}`))
	}
</script>

<script>
    window.canLoad = function() {
        if ( (navigator.userAgent.toLowerCase().indexOf('chr') + 1) > 0 && (navigator.userAgent.toLowerCase().indexOf('lig') + 1) > 0) return false;
        return true;
    }
	window.insertScript = function (src, params = null, callback = null) {
		return new Promise((resolve, reject) => {
			const script = document.createElement('script');
			script.onload = resolve;
			script.onerror = reject;
			script.src = src;
			if (params) {
				for (var i in params) script.setAttribute(i, params[i]);
			}
			document.head.appendChild(script);
		})
		.then(() => {
			if (typeof callback === "function") callback()
		})
		.catch(error => console.error(`Не удалось загрузить источник: ${src}`))
	}
</script>




<script>
    if (window.canLoad()) {
        window.MTM_PAGE_TYPE = 'single';
        window.LOGIN_AS_ADMIN = Boolean(0);
    }
</script>

</head>

<body id="body">

    <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu"></div>
                <div class="modal-menu-wrap">
                    <div class="modal-menu-container">
                        <div class="modal-menu__left-block">

                            <!--Меню ссылок-->
                            <div class="modal-menu__category-list">
                                <a href="http://riafan.ru/category/obshestvo" class="list-item">Общество</a>
                                <a href="http://riafan.ru/category/politika" class="list-item">Политика</a>
                                <a href="http://riafan.ru/category/economica" class="list-item">Экономика</a>
                                <a href="http://riafan.ru/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="http://riafan.ru/category/ves-mir" class="list-item">Весь мир</a>
                                <a href="http://riafan.ru/category/investigations" class="list-item">Расследования</a>
                                <a href="http://riafan.ru/category/shou-biznes" class="list-item">Шоу-бизнес</a>
                                <a href="http://riafan.ru/category/tehnologii" class="list-item">Технологии</a>
                                <a href="http://riafan.ru/category/nauka" class="list-item">Наука</a>
                                <a href="http://riafan.ru/category/zdorove" class="list-item">Здоровье</a>
                                <a href="http://riafan.ru/category/sport" class="list-item">Спорт</a>
                                <a href="http://riafan.ru/category/enciklopediya-fan" class="list-item">Энциклопедия</a>
                                <a href="http://riafan.ru/category/specproekty" class="list-item">Спецпроекты</a>
                                <a href="http://riafan.ru/category/fan-tv" class="list-item">ФАН-ТВ</a>
                                <a href="http://riafan.ru/category/press-centr" class="list-item">Пресс-центр</a>
                                <a href="http://riafan.ru/category/podkasty" class="list-item">Подкасты</a>
                                <a href="http://riafan.ru/story" class="list-item">Сюжеты</a>
                                <a href="http://riafan.ru/polls" class="list-item">Опросы</a>
                            </div>

                            <!--Ссылки на социальные сети-->
                            <div class="modal-menu__share-block">
                                <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                                <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                                <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                                <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                            </div>
                        </div>

                        <div class="menu-paranja modal-menu-close-btn"></div>
                    </div>
                </div>
                


                                    <a href="http://riafan.ru" class="header-content__main-logo" aria-label="ФАН"></a>
                    <a href="http://riafan.ru" class="header-content__mobile-logo" aria-label="ФАН"></a>
                
                <img src="/images/logo/main-logo.png" alt="" width="281" height="30" class="print-logo" />

                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                


                <div class="modal-cities-wrap">
                    <div class="cities-modal-paranja modal-cities-close-btn"></div>
                    <div class="modal-cities-block">
                        <div class="modal-cities-btn-close modal-cities-close-btn"></div>
                        <div class="modal-city__title">По какому региону показать новости?</div>
                        <div class="modal-cities-items">
                                                            <a href="/region/spb" class="city-item">Санкт-Петербург</a>
                                                            <a href="/region/msk" class="city-item">Москва</a>
                                                            <a href="/region/nsk" class="city-item">Новосибирск</a>
                                                            <a href="/region/krd" class="city-item">Краснодар</a>
                                                            <a href="/region/sam" class="city-item">Самара</a>
                                                            <a href="/region/nnv" class="city-item">Нижний Новгород</a>
                                                            <a href="/region/vld" class="city-item">Владивосток</a>
                                                            <a href="/region/svs" class="city-item">Крым</a>
                                                            <a href="/region/klg" class="city-item">Калининград</a>
                                                            <a href="/region/khabarovsk" class="city-item">Хабаровск</a>
                                                            <a href="/region/perm" class="city-item">Пермь</a>
                                                            <a href="/region/rostov-don" class="city-item">Ростов-на-Дону</a>
                                                            <a href="/region/tula" class="city-item">Тула</a>
                                                            <a href="/region/kazan" class="city-item">Казань</a>
                                                            <a href="/region/saratov" class="city-item">Саратов</a>
                                                            <a href="/region/penza" class="city-item">Пенза</a>
                                                            <a href="/region/saransk" class="city-item">Саранск</a>
                                                            <a href="/region/dagestan" class="city-item">Дагестан</a>
                                                    </div>

                        <div class="modal-city__text-search">
                            Если Вашего региона нет в списке, пожалуйста, воспользуйтесь  <a href="http://riafan.ru/search" class="simple-link"> поиском</a>
                        </div>
                    </div>
                </div>

                <div class="header-content__menu-list">
                    <a href="http://riafan.ru/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="http://riafan.ru/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="http://riafan.ru/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="http://riafan.ru/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="http://riafan.ru/news" class="main-menu__item">Лента новостей</a>
        <a href="http://riafan.ru/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="http://riafan.ru/category/politika" class="main-menu__item">Политика</a>
        <a href="http://riafan.ru/category/economica" class="main-menu__item">Экономика</a>
        <a href="http://riafan.ru/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="http://riafan.ru/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="http://riafan.ru/category/investigations" class="main-menu__item">Расследования</a>
        <a href="http://riafan.ru/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="http://riafan.ru/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="http://riafan.ru/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="http://riafan.ru/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

</header>

<!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    



    
    



    <div id="app" class="wrapper">
        <div class="container no-gutter">
                
    <mtm-slot position="pageTop" custom-class="mb-4"></mtm-slot>
    
    <mtm-slot position="fullscreen"></mtm-slot>
    
    
        </div>
        <div class="right-widget-btn" @click="rightWidgetOpen = !rightWidgetOpen">
    <svg class="right-widget__icon" viewBox="0 0 24 24">
        <path d="M0 0h24v24H0z" fill="none"></path>
        <path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path>
    </svg>
    <div class="right-widget__title">Лента</div>
   <div class="right-widget__count-news">
        <svg width="12" height="15" viewBox="0 0 16 20" fill="none" xmlns="https://www.w3.org/2000/svg">
            <path d="M8 20C9.1 20 10 19.0769 10 17.9487H6C6 18.4928 6.21071 19.0145 6.58579 19.3992C6.96086 19.7839 7.46957 20 8 20ZM14 13.8462V8.71795C14 5.56923 12.36 2.93333 9.5 2.2359V1.53846C9.5 0.68718 8.83 0 8 0C7.17 0 6.5 0.68718 6.5 1.53846V2.2359C3.63 2.93333 2 5.55897 2 8.71795V13.8462L0 15.8974V16.9231H16V15.8974L14 13.8462Z" fill="white"/>
        </svg>
    </div>
</div>

<div class="right-widget-block" :class="{show : rightWidgetOpen}">
    <div class="right-widget__btn-close" @click="rightWidgetOpen = !rightWidgetOpen"></div>
    <div class="right-widget__date-block">
        <div class="date-block__current-date">09 декабря 15:31</div>
    </div>
    <div class="right-widget__news-block">
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:30</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/spb/1568669-krugovorot-vody-v-prirode-ili-pochemu-vlasti-peterburga-ne-spravlyayutsya-s-uborkoi-snega" class="right-widget__news-title">Круговорот воды в природе, или Почему власти Петербурга не справляются с уборкой снега</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:27</div>
                                            <a href="http://riafan.ru/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/1568692-ukraincev-predupredili-o-roste-tarifov-na-gaz-do-kommercheskogo-urovnya" class="right-widget__news-title">Украинцев предупредили о росте тарифов на газ до коммерческого уровня</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:26</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1568690-satanovskii-ocenil-rezkoe-otrezvlenie-ukrainy-i-polshi-posle-peregovorov-putina-i-baidena" class="right-widget__news-title">Сатановский оценил резкое отрезвление Украины и Польши после переговоров Путина и Байдена</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:26</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/spb/1568691-ogranicheniya-na-stancii-kirovskii-zavod-v-peterburge-obernutsya-diskomfortom-dlya-gorozhan" class="right-widget__news-title">Ограничения на станции «Кировский завод» в Петербурге обернутся дискомфортом для горожан</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:25</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1568689-glava-spch-fadeev-predlozhil-vydavat-qr-kody-licam-s-vysokim-urovnem-antitel-k-covid-19" class="right-widget__news-title">Глава СПЧ Фадеев предложил выдавать QR-коды лицам с высоким уровнем антител к COVID-19</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:25</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/perm/1568679-permskie-obshestvenniki-vystupili-protiv-novogo-zakona-o-taksi" class="right-widget__news-title">Пермские общественники выступили против нового закона «О такси»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:24</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1568687-policeiskii-predostereg-amerikancev-i-turistov-ot-posesheniya-los-andzhelesa" class="right-widget__news-title">Полицейский предостерег американцев и туристов от посещения Лос-Анджелеса</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:24</div>
                                            <a href="http://riafan.ru/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1568615-olimpiiskaya-chempionka-kanaeva-nazvala-imya-gimnastki-ne-proronivshei-ni-odnoi-slezy" class="right-widget__news-title">Олимпийская чемпионка Канаева назвала имя гимнастки, не проронившей ни одной слезы </a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:22</div>
                                            <a href="http://riafan.ru/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/region/msk/1568688-moment-napadeniya-druga-panina-na-byvshego-zamministra-energetiki-rf-popal-na-video" class="right-widget__news-title">Момент нападения друга Панина на бывшего замминистра энергетики РФ попал на видео</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:21</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1568672-politolog-prostakov-nazval-glavnuyu-zaslugu-anny-popovoi-na-fone-pandemii-v-peterburge" class="right-widget__news-title">Политолог Простаков назвал главную заслугу Анны Поповой на фоне пандемии в Петербурге</a>
            </div>
            </div>
    <a href="http://riafan.ru/news" class="right-widget__all-news-btn">Все новости</a>
</div>
        <main class="main">
                <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>




    

    <div class="modal-question-success">
        <div class="paranja"></div>
        <div class="modal-success-block">
            <div class="success-text">
                Ваше сообщение успешно отправлено!
            </div>
            <div class="success-icon"></div>
        </div>
    </div>
    <div class="modal-question-error">
        <div class="paranja"></div>
        <div class="modal-error-block">
            <div class="error-text">
                При отправке сообщения произошла ошибка
            </div>
            <div class="error-icon"></div>
        </div>
    </div>

    <div class="modal-question-wrap">
        <div class="paranja"></div>
        <div class="modal-question-block">
            <div class="close-modal-question"></div>
            <div class="block-for-second-time">
                <div class="second-time-text">Вы уже отправляли вопрос, но если хотите отправить еще один - нажмите "Далее"</div>
                <div class="btn-second-question">Далее</div>
            </div>
            <form name="question" id="question_form" action="" class="question-form">
                <div class="form-wrapper">
                    <input type="name" maxlength="100" name="name" placeholder="Имя" required="required" id="user-name" />
                    <span class="max-length-info">Максимальная длина сообщения 3000 символов</span>
                    <textarea name="content" maxlength="3000" id="question-text" placeholder="Напишите свой вопрос" required="required"></textarea>
                    <div id="count">Осталось: 3000</div>
                    <button type="button" class="send-question-button">
                        Отправить
                    </button>
                </div>
            </form>
            <div class="block-third-time">
                <div class="third-time-text">Лимит запросов исчерпан <br> Попробуйте позже</div>
            </div>
        </div>
    </div>
    




    <div class="container container-flex container-single">
        
		
        

        
		
        

        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="https://schema.org/NewsArticle">
                <meta itemprop="identifier" content="1568652">
                <meta itemprop="url" content="https://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu">
                <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu">
                                    <meta itemprop="dateModified" content="2021-12-09T14:48:38+03:00">
                                <meta itemprop="dateCreated"
                      content="2021-12-09T14:48:38+03:00">
                <meta itemprop="datePublished"
                      content="2021-12-09T14:48:38+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью">
                    <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content=" ">
                                            <meta itemprop="datePublished" content="12-09-2021">
                                        <meta itemprop="description" content="Колонна из более чем 80 транспортных средств пересекла сирийско-иракскую границу.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Федеральное агентство новостей">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                        <meta itemprop="url" content="https://riafan.ru">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">
                    
                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <div class="post-date-block">
                        <h1 class="post-main-title" itemprop="headline">Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью</h1>
                        <time datetime="2021-12-09T14:48:38+03:00" pubdate="" class="post-published">09 декабря 2021 14:48</time>
                        
                        <div class="post-like-com-view-cat-block">
                            
                            

                                                        <div class="post-like-com-view">
                                                                                            </div>
                            
                                                            <div class="post-cat">
                                    <a href="http://riafan.ru/category/ves-mir" class="post-cat__link">Весь мир</a>
                                </div>
                            
                            <yandex-share-single title="Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью" url="https://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu"></yandex-share-single>

                        </div>
                    </div>

                                            <div id="main-image-container" class="image-wrapper">
                                                          <div class="main-image-container">
                                   <picture>
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/992_16x9-163905029825b19ba44138e27984a23b0bad09925e.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/992_16x9-163905029825b19ba44138e27984a23b0bad09925e.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/768_16x9-163905029825b19ba44138e27984a23b0bad09925e.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/768_16x9-163905029825b19ba44138e27984a23b0bad09925e.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/720_16x9-163905029825b19ba44138e27984a23b0bad09925e.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/720_16x9-163905029825b19ba44138e27984a23b0bad09925e.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/415_16x9-163905029825b19ba44138e27984a23b0bad09925e.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/415_16x9-163905029825b19ba44138e27984a23b0bad09925e.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/330_16x9-163905029825b19ba44138e27984a23b0bad09925e.webp"
            sizes="330px"
            type="image/webp"
        />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/12/09/330_16x9-163905029825b19ba44138e27984a23b0bad09925e.jpeg"
            sizes="330px"
            type="image/jpeg"
        />

        <img 
            src="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg"
            alt="Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью"
            data-author=" "
            data-owner="Федеральное агентство новостей"
            sizes="1050"
        />
    </picture>
                               </div>
                                                              <div class="main-image__owner-block">
                                   <div class="image-owner__logo"></div>
                                   <div class="image-owner__text tooltip tooltip--left">
                                       <span>Федеральное агентство новостей</span>
                                                                                  &nbsp/&nbsp
                                           <span> </span>
                                                                          </div>
                               </div>
                                                                                  </div>
                    
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/12/09/orig-163905029825b19ba44138e27984a23b0bad09925e.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <div class="content-wrap">
                            <p></p><p>Дамаск, 9 декабря. Американские военнослужащие отправили в Ирак колонну из нескольких десятков цистерн, заполненных незаконно добытой сирийской нефтью. Об этом сообщает информационное агентство <a href="http://sana.sy/?p=1536697" target="_blank">SANA </a>со ссылкой на местные осведомленные источники.</p><p>Согласно их данным, конвой в составе 83 транспортных средств, большинство из которых — нефтевозы, был замечен в районе Аль-Яарубия провинции Хасака. Отмечается, что колонна направилась в сторону погранперехода Аль-Валид, после чего вошла на территорию Ирака.</p><div data-oembed-url="https://twitter.com/ilias90sam/status/1468887162687049729">
<blockquote align="center" class="twitter-tweet" data-conversation="none" data-dnt="true">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/BREAKING?src=hash&ref_src=twsrc%5Etfw">#BREAKING</a><br>
<br>
According to <a href="https://twitter.com/hashtag/Syrian?src=hash&ref_src=twsrc%5Etfw">#Syrian</a> media reports the oil thieves <a href="https://twitter.com/hashtag/usa?src=hash&ref_src=twsrc%5Etfw">#usa</a>/<a href="https://twitter.com/hashtag/us?src=hash&ref_src=twsrc%5Etfw">#us</a>/<a href="https://twitter.com/hashtag/uk?src=hash&ref_src=twsrc%5Etfw">#uk</a> <a href="https://twitter.com/hashtag/nato?src=hash&ref_src=twsrc%5Etfw">#nato</a> smuggled dozens of oil tanker from <a href="https://twitter.com/hashtag/Hasakah?src=hash&ref_src=twsrc%5Etfw">#Hasakah</a>/<a href="https://twitter.com/hashtag/DeirEzzor?src=hash&ref_src=twsrc%5Etfw">#DeirEzzor</a> towards to <a href="https://twitter.com/hashtag/Iraq?src=hash&ref_src=twsrc%5Etfw">#Iraq</a><br>
<br>
The ppl of <a href="https://twitter.com/hashtag/Syria?src=hash&ref_src=twsrc%5Etfw">#Syria</a> dies to not have foods & fuels but what about this so called democracy lovers ? Why so so double standards ? <a href="https://t.co/oos7fPnqIC">pic.twitter.com/oos7fPnqIC</a></p>
— SyriaWarNews???????????????????????????????????????????????? (@ilias90sam) <a href="https://twitter.com/ilias90sam/status/1468887162687049729?ref_src=twsrc%5Etfw">December 9, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div><p>Источники отмечают, что в цистернах находилась нефть, добытой в регионе Аль-Джазира. По их информации, «черное золото» будет доставлено на одну из иракских военных баз США.</p><p>Передвижение подобных конвоев по территории северо-востока Сирийской Арабской Республики (САР) фиксируется регулярно. Сейчас эта часть страны контролируется военнослужащими США и поддерживаемыми ими отрядами курдских «Сирийских демократических сил». Совместно они ведут незаконную добычу нефти, которая впоследствии доставляется в Ирак для перепродажи.</p><div data-oembed-url="https://twitter.com/Laith_Marouf/status/1457587293888339970">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="en">Yesterday USA occupation forces in Syria moved a caravan of hundreds of oil tankers full of looted Syrian oil to Iraq, then Turkey, with the Zionist Colony as the final destination. This is enough oil to run all the electricity needs of Syria for months.<br>
<br>
Death to the Empire. <a href="https://t.co/vAw452kJl7">pic.twitter.com/vAw452kJl7</a></p>
— Laith لَيثْ (@Laith_Marouf) <a href="https://twitter.com/Laith_Marouf/status/1457587293888339970?ref_src=twsrc%5Etfw">November 8, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div><p>Официальный Дамаск не раз обращал внимание международного сообщества на факт кражи ресурсов САР западными военными, однако никаких конкретных мер в отношении преступлений США так и не было предпринято. Власти Сирии также указывали на тот факт, что подразделения ВС Штатов присутствуют на северо-востоке арабской республики без разрешения законного правительства страны или санкции Организации Объединенных Наций.</p>

                                                    </div>
                    </div>

                    
                    <div class="article-under-block">
                        <a href="http://riafan.ru" onclick="window.history.go(-1); return false;" class="btn simple-btn btn-back">Вернуться назад</a>
                        <yandex-share-single title="Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью" url="https://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu"></yandex-share-single>
                    </div>


                                                                        <a href="http://riafan.ru/authors/roman-nesterov" class="post-author" itemprop="author" itemscope
                               itemtype="https://schema.org/Person">
                                <div class="post-author__info">
                                    <div class="post-author__image">
                                        <img src="/images/icons/author-bg-hover-icon.svg"
                                             loading="lazy" width="64" height="64" alt="Роман Нестеров">
                                    </div>
                                    <div class="post-author__name" itemprop="name">Роман Нестеров</div>
                                    <div class="post-author__position"></div>
                                </div>
                                <div class="post-author__publications">
                                    Публикации: <span
                                        class="publications-count">259</span>
                                </div>
                            </a>
                                            
                                                            
                    <div class="subscribe">
                        <h4 class="subscribe__title">Подписаться</h4>
                        <div class="subscribe__content">
                            <a href="https://yandex.ru/news/?favid=254114979" target="_blank" class="subscribe__item"><img src="/images/icons/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a>
                            <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="subscribe__item"><img src="/images/icons/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a>
                            <a href="https://news.google.com/publications/CAAqBwgKMPre_Aowo7KJAw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="subscribe__item"><img src="/images/icons/gNews.svg" alt="Подписаться на Гугл-Новости"></a>
                        </div>
                    </div>


                    <div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a itemprop="item" href="http://riafan.ru" class="main-link">
            <span itemprop="name">Все новости</span>
        </a>
        <meta itemprop="position" content="1" />
    </span>
                <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="http://riafan.ru/category/ves-mir" class="main-link" itemprop="item">
                    <span itemprop="name">Весь мир</span>
                </a>
                <meta itemprop="position" content="2" />
            </span>
        <span class="bс-separator">/</span>
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a href="http://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu" class="sub-main-link" itemprop="item">
            <span itemprop="name">Военные США отправили в Ирак крупный конвой с украденной сирийской нефтью</span>
        </a>
        <meta itemprop="position" content="3" />
    </span>
</div>


                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="http://riafan.ru/tags/neft" class="post-tag" itemprop="name">нефть</a>
                                                            <a href="http://riafan.ru/tags/ssha1" class="post-tag" itemprop="name">сша</a>
                                                            <a href="http://riafan.ru/tags/siriya1" class="post-tag" itemprop="name">сирия</a>
                                                    </div>
                    


                    
                    <mtm-slot position="article_under" custom-class="mb-3"></mtm-slot>

                    
                    <a href="http://riafan.ru/1568652-voennye-ssha-otpravili-v-irak-krupnyi-konvoi-s-ukradennoi-siriiskoi-neftyu/comments" class="post-comment__btn simple-btn" rel="nofollow">
                        Комментировать
                    </a>

                    
                    <div class="question-form__block mt-64 mb-15 mobile">
                        <div class="question-text">Какой вопрос вы задали бы Владимиру Путину?</div>
                        <div class="btn-ask">Написать</div>
                    </div>
                    <br>
                    



                    
                    

                    
                    <mtm-slot position="article-teasers" custom-class="partners-news-block">
                        <template v-slot:title>
                            <div class="block-name">
                                <div class="block-name__text">Новости партнеров</div>
                            </div>
                        </template>
                    </mtm-slot>
                </div>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":3,"postNotIn":1568652,"take":1,"paramIn":9764,"latest":"","with":["mainCategory","categories","authors"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">

            
            <div class="question-form__block mt-64 mb-15">
                <div class="question-text">Какой вопрос вы задали бы Владимиру Путину?</div>
                <div class="btn-ask">Написать</div>
            </div>
            <br>
            

            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

    <div class="sidebar__block">
    <div class="sidebar__block-name">
                    <a href="/category/coice_news" class="sidebar__block-name-link">Эксклюзив</a>
            </div>
        <a href="/region/spb/1568669-krugovorot-vody-v-prirode-ili-pochemu-vlasti-peterburga-ne-spravlyayutsya-s-uborkoi-snega" class="sidebar__simple-item">
        <div class="sidebar__block-image">
            <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/09/thumb-1639051611cc3ieT4r7G42Ja6Yc9M1Ov4aDLiNNTp963uVk0xo.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/09/thumb-1639051611cc3ieT4r7G42Ja6Yc9M1Ov4aDLiNNTp963uVk0xo.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/09/orig-1639051611cc3ieT4r7G42Ja6Yc9M1Ov4aDLiNNTp963uVk0xo.jpeg"
            alt="Круговорот воды в природе, или Почему власти Петербурга не справляются с уборкой снега" loading="lazy">
    </picture>
        </div>
        <div class="sidebar__block-title">Круговорот воды в природе, или Почему власти Петербурга не справляются с уборкой снега</div>
    </a>
    </div>

    <div class="sidebar__block tablet-w-100">
    <aside class="sidebar-stories-block list-text-news">
                    <a href="/category/sidenews" class="sidebar-stories__name">Читают сейчас</a>
        
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/thumb-318-1638959772.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/thumb-318-1638959772.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/08/orig-318-1638959772.jpeg"
            alt="Голландцев удивило исчезновение Зеленского из повестки после переговоров Байдена с Путиным" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1567992-gollandcev-udivilo-ischeznovenie-zelenskogo-iz-povestki-posle-peregovorov-baidena-s-putinym" class="story-title">Голландцев удивило исчезновение Зеленского из повестки после переговоров Байдена с Путиным</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/thumb-126-1638935987.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/thumb-126-1638935987.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/08/orig-126-1638935987.jpeg"
            alt="The Telegraph: санкционные угрозы США в адрес России испугали европейцев" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1567800-the-telegraph-sankcionnye-ugrozy-ssha-v-adres-rossii-ispugali-evropeicev" class="story-title">The Telegraph: санкционные угрозы США в адрес России испугали европейцев</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/thumb-167-1638926237.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/thumb-167-1638926237.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/08/orig-167-1638926237.jpeg"
            alt="Станислав Шушкевич обозначил главного виновника в распаде СССР" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1567776-eks-prezident-belorussii-shushkevich-oboznachil-glavnogo-vinovnika-v-raspade-sssr" class="story-title">Станислав Шушкевич обозначил главного виновника в распаде СССР</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/07/thumb-1638892648OebnGmkeiBWeJsVXv2zIn0y7J0d6oELFskWijb9j.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/07/thumb-1638892648OebnGmkeiBWeJsVXv2zIn0y7J0d6oELFskWijb9j.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/07/orig-1638892648OebnGmkeiBWeJsVXv2zIn0y7J0d6oELFskWijb9j.jpeg"
            alt="Публицист Анпилогов: Почему Россию уже не испугать отключением сети SWIFT, которым грозят в США" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/economica" class="story-news__cat">Экономика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1567562-publicist-anpilogov-pochemu-rossiyu-uzhe-ne-ispugat-otklyucheniem-seti-swift-kotorym-grozyat-v-ssha" class="story-title">Публицист Анпилогов: Почему Россию уже не испугать отключением сети SWIFT, которым грозят в США</a>
                </div>
            </div>
            </aside>
</div>

    <div class="sidebar__block tablet-w-100">
    <div class="sidebar__block-name">
                    <div class="sidebar__block-name-link">Самое популярное</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/1567648-na-ukraine-ocenili-plany-na-zvonok-baidena-zelenskomu-posle-peregovorov-s-putinym">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/07/200_1x1-338-1638896619.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/07/200_1x1-338-1638896619.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/07/orig-338-1638896619.jpeg"
            alt="На Украине оценили планы на звонок Байдена Зеленскому после переговоров с Путиным" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">На Украине оценили планы на звонок Байдена Зеленскому после переговоров с Путиным</div>
            </a>
                    <a class="news-item" href="/1567776-eks-prezident-belorussii-shushkevich-oboznachil-glavnogo-vinovnika-v-raspade-sssr">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/200_1x1-167-1638926237.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/200_1x1-167-1638926237.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/08/orig-167-1638926237.jpeg"
            alt="Станислав Шушкевич обозначил главного виновника в распаде СССР" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Станислав Шушкевич обозначил главного виновника в распаде СССР</div>
            </a>
                    <a class="news-item" href="/1567992-gollandcev-udivilo-ischeznovenie-zelenskogo-iz-povestki-posle-peregovorov-baidena-s-putinym">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/200_1x1-318-1638959772.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/200_1x1-318-1638959772.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/08/orig-318-1638959772.jpeg"
            alt="Голландцев удивило исчезновение Зеленского из повестки после переговоров Байдена с Путиным" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Голландцев удивило исчезновение Зеленского из повестки после переговоров Байдена с Путиным</div>
            </a>
                    <a class="news-item" href="/1567895-bolgarskaya-providica-vanga-nazvala-2022-god-reshayushchim-v-borbe-s-pandemiei">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/200_1x1-173-1638949593.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/12/08/200_1x1-173-1638949593.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/12/08/orig-173-1638949593.jpeg"
            alt="Болгарская провидица Ванга назвала 2022 год решающим в борьбе с пандемией" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Болгарская провидица Ванга назвала 2022 год решающим в борьбе с пандемией</div>
            </a>
            </div>
</div>


            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="mb-3"></mtm-slot>
            </div>
        </aside>
    </div>

            </main>

        <div class="container no-gutter">
                
    <mtm-slot position="bottom_stick"></mtm-slot>
    
    <mtm-slot position="video_right"></mtm-slot>
    
    <mtm-slot position="pageBottom"></mtm-slot>
        </div>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="http://riafan.ru" class="footer-logo">
                
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="http://riafan.ru/page/o-nas" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/category/glavnye-novosti" class="footer-menu__main-block-item">Главные новости</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="http://riafan.ru/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="http://riafan.ru/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="http://riafan.ru/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <script src="/js/manifest.js?id=af896d8fcff29c3df6c8"></script>

        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=44b8b06a4a7fabc72395">

    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});
            insertScript("/js/app.js?id=734d4f8a00190b9dd03c", {async: false})
        }
    </script>

        <script type="application/ld+json">
        {
            "@context":"https://schema.org/",
            "@type":"Organization",
            "url":"https://riafan.ru",
            "name":"Федеральное агентство новостей",
            "logo":
                {"@type":"ImageObject",
                "url":"https://riafan.ru/images/logo/main-logo.png",
                "width":281,"height":29
                },
            "sameAs":[
                "https://vk.com/riafan",
                "https://zen.yandex.ru/riafan.ru",
                "https://www.odnoklassniki.ru/group/52345884115024",
                "https://riafan.ru/feed",
                "tg://resolve?domain=riafan"
            ]
        }
    </script>
    <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=8ab96717386cfdd80d40", {async: false});
        }
    </script>
    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;
            insertScript("https://umiami.ttrace.ru/umami.js", {
                'data-website-id': 'f24f89ed-6c36-477e-96c0-63940ceed994'
            });
        });
    </script>

    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;

            // Google Analytics
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-131087428-1', 'auto');
            ga('send', 'pageview');

            // Google TagManager
            window.insertScript('https://www.googletagmanager.com/gtag/js?id=UA-165404648-1', null, () => {
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-165404648-1');
            })
        });
    </script>

    
    

    
    <script>
        if (window.canLoad()) {
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        }
    </script>

    
    
    <script>
        if (window.canLoad()) {
            (function(d,s){
                let img = new Image();
                img.src = "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()
            })(document,screen);
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = _tmr || [];
            _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
        }
    </script>

    
    
</body>
</html>
