<!doctype html>
<html lang="ru">

<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# ya: https://webmaster.yandex.ru/vocabularies/">
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО</title>

<link rel="canonical" href="https://riafan.ru/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo">

<meta name="description" content="Более 400 новейших цифровых радиостанций шестого поколения «Азарт-П1» поступили в войска Западного военного округа. Об этом сообщает пресс-служба Минобороны РФ.">
<meta name="keywords" content="россия, зво, Азарт, радоиостанции">
<meta name="news_keywords" content="россия, зво, Азарт, радоиостанции">

<meta property="og:title" content="Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО">
<meta property="og:description" content="Более 400 новейших цифровых радиостанций шестого поколения «Азарт-П1» поступили в войска Западного военного округа. Об этом сообщает пресс-служба Минобороны РФ.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo">
<meta property="og:locale" content="ru-RU">

            <meta property="article:author" content="Алексей Громов">
    
    <meta property="article:published_time" content="2021-11-05T15:43:53+03:00">
    <meta property="article:modified_time" content="">
    <meta property="article:section" content="Новости">

                        <meta property="article:tag" content="россия">
                    <meta property="article:tag" content="зво">
                    <meta property="article:tag" content="Азарт">
                    <meta property="article:tag" content="радоиостанции">
            
<meta name="twitter:title" content="Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО">
<meta name="twitter:description" content="Более 400 новейших цифровых радиостанций шестого поколения «Азарт-П1» поступили в войска Западного военного округа. Об этом сообщает пресс-служба Минобороны РФ.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Алексей Громов">

    
            <link rel="amphtml" href="https://riafan.ru/amp/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo">
    
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="Cldb3FGBVuCs_7vPehJpmKjNp24AIMK5NA2otpZxuBI" />


<link rel="preload" href="/css/app.css?id=16ad6dc183851975d56b" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=48800478105e64677087" as="style">

<!-- preload шрифтов для первого экрана -->




<link rel="preconnect" href="https://mc.yandex.ru">
<link rel="preconnect" href="https://counter.yadro.ru">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://yastatic.net/pcode/adfox/loader.js">

<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="https://counter.yadro.ru">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://yastatic.net/pcode/adfox/loader.js">

<!-- Styles -->
<link href="/css/app.css?id=16ad6dc183851975d56b" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/sw.js')
            .then((reg) => {
                // регистрация сработала
                console.log('Registration succeeded. Scope is ' + reg.scope);
            }).catch((error) => {
                // регистрация прошла неудачно
                console.log('Registration failed with ' + error);
            });
        }
    }
</script>

<script>
    window.canLoad = function() {
        if ( (navigator.userAgent.toLowerCase().indexOf('chr') + 1) > 0 && (navigator.userAgent.toLowerCase().indexOf('lig') + 1) > 0) return false;
        return true;
    }
	window.insertScript = function (src, params = null, callback = null) {
		return new Promise((resolve, reject) => {
			const script = document.createElement('script');
			script.onload = resolve;
			script.onerror = reject;
			script.src = src;
			if (params) {
				for (var i in params) script.setAttribute(i, params[i]);
			}
			document.head.appendChild(script);
		})
		.then(() => {
			if (typeof callback === "function") callback()
		})
		.catch(error => console.error(`Не удалось загрузить источник: ${src}`))
	}
</script>




<script>
    if (window.canLoad()) {
        window.MTM_PAGE_TYPE = 'single';
        window.LOGIN_AS_ADMIN = Boolean(0);
    }
</script>


</head>

<body id="body">

    <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu"></div>
                <div class="modal-menu-wrap">
                    <div class="modal-menu-container">
                        <div class="modal-menu__left-block">

                            <!--Меню ссылок-->
                            <div class="modal-menu__category-list">
                                <a href="http://riafan.ru/category/obshestvo" class="list-item">Общество</a>
                                <a href="http://riafan.ru/category/politika" class="list-item">Политика</a>
                                <a href="http://riafan.ru/category/economica" class="list-item">Экономика</a>
                                <a href="http://riafan.ru/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="http://riafan.ru/category/ves-mir" class="list-item">Весь мир</a>
                                <a href="http://riafan.ru/category/investigations" class="list-item">Расследования</a>
                                <a href="http://riafan.ru/category/shou-biznes" class="list-item">Шоу-бизнес</a>
                                <a href="http://riafan.ru/category/tehnologii" class="list-item">Технологии</a>
                                <a href="http://riafan.ru/category/nauka" class="list-item">Наука</a>
                                <a href="http://riafan.ru/category/zdorove" class="list-item">Здоровье</a>
                                <a href="http://riafan.ru/category/sport" class="list-item">Спорт</a>
                                <a href="http://riafan.ru/category/enciklopediya-fan" class="list-item">Энциклопедия</a>
                                <a href="http://riafan.ru/category/specproekty" class="list-item">Спецпроекты</a>
                                <a href="http://riafan.ru/category/fan-tv" class="list-item">ФАН-ТВ</a>
                                <a href="http://riafan.ru/category/press-centr" class="list-item">Пресс-центр</a>
                                <a href="http://riafan.ru/category/podkasty" class="list-item">Подкасты</a>
                                <a href="http://riafan.ru/story" class="list-item">Сюжеты</a>
                                <a href="http://riafan.ru/polls" class="list-item">Опросы</a>
                            </div>

                            <!--Ссылки на социальные сети-->
                            <div class="modal-menu__share-block">
                                <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                                <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                                <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                                <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                            </div>
                        </div>

                        <div class="menu-paranja modal-menu-close-btn"></div>
                    </div>
                </div>
                

                <a href="http://riafan.ru" class="header-content__main-logo" aria-label="ФАН"></a>
                <a href="http://riafan.ru" class="header-content__mobile-logo" aria-label="ФАН"></a>

                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                


                <div class="modal-cities-wrap">
                    <div class="cities-modal-paranja modal-cities-close-btn"></div>
                    <div class="modal-cities-block">
                        <div class="modal-cities-btn-close modal-cities-close-btn"></div>
                        <div class="modal-city__title">По какому региону показать новости?</div>
                        <div class="modal-cities-items">
                                                            <a href="/region/spb" class="city-item">Санкт-Петербург</a>
                                                            <a href="/region/msk" class="city-item">Москва</a>
                                                            <a href="/region/nsk" class="city-item">Новосибирск</a>
                                                            <a href="/region/krd" class="city-item">Краснодар</a>
                                                            <a href="/region/sam" class="city-item">Самара</a>
                                                            <a href="/region/nnv" class="city-item">Нижний Новгород</a>
                                                            <a href="/region/vld" class="city-item">Владивосток</a>
                                                            <a href="/region/svs" class="city-item">Крым</a>
                                                            <a href="/region/klg" class="city-item">Калининград</a>
                                                            <a href="/region/khabarovsk" class="city-item">Хабаровск</a>
                                                            <a href="/region/perm" class="city-item">Пермь</a>
                                                            <a href="/region/rostov-don" class="city-item">Ростов-на-Дону</a>
                                                            <a href="/region/tula" class="city-item">Тула</a>
                                                            <a href="/region/kazan" class="city-item">Казань</a>
                                                            <a href="/region/saratov" class="city-item">Саратов</a>
                                                            <a href="/region/penza" class="city-item">Пенза</a>
                                                            <a href="/region/saransk" class="city-item">Саранск</a>
                                                            <a href="/region/dagestan" class="city-item">Дагестан</a>
                                                    </div>

                        <div class="modal-city__text-search">
                            Если Вашего региона нет в списке, пожалуйста, воспользуйтесь  <a href="http://riafan.ru/search" class="simple-link"> поиском</a>
                        </div>
                    </div>
                </div>

                <div class="header-content__menu-list">
                    <a href="http://riafan.ru/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="http://riafan.ru/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="http://riafan.ru/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="http://riafan.ru/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="http://riafan.ru/news" class="main-menu__item">Лента новостей</a>
        <a href="http://riafan.ru/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="http://riafan.ru/category/politika" class="main-menu__item">Политика</a>
        <a href="http://riafan.ru/category/economica" class="main-menu__item">Экономика</a>
        <a href="http://riafan.ru/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="http://riafan.ru/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="http://riafan.ru/category/investigations" class="main-menu__item">Расследования</a>
        <a href="http://riafan.ru/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="http://riafan.ru/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="http://riafan.ru/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="http://riafan.ru/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

</header>

<!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    



    
    




    <div id="app" class="wrapper">
        <div class="container no-gutter">
                
    <mtm-slot position="pageTop" custom-class="mb-4"></mtm-slot>
    
    <mtm-slot position="fullscreen"></mtm-slot>
    
    
        </div>
        <div class="right-widget-btn" @click="rightWidgetOpen = !rightWidgetOpen">
    <svg class="right-widget__icon" viewBox="0 0 24 24">
        <path d="M0 0h24v24H0z" fill="none"></path>
        <path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path>
    </svg>
    <div class="right-widget__title">Лента</div>
   <div class="right-widget__count-news">
        <svg width="12" height="15" viewBox="0 0 16 20" fill="none" xmlns="https://www.w3.org/2000/svg">
            <path d="M8 20C9.1 20 10 19.0769 10 17.9487H6C6 18.4928 6.21071 19.0145 6.58579 19.3992C6.96086 19.7839 7.46957 20 8 20ZM14 13.8462V8.71795C14 5.56923 12.36 2.93333 9.5 2.2359V1.53846C9.5 0.68718 8.83 0 8 0C7.17 0 6.5 0.68718 6.5 1.53846V2.2359C3.63 2.93333 2 5.55897 2 8.71795V13.8462L0 15.8974V16.9231H16V15.8974L14 13.8462Z" fill="white"/>
        </svg>
    </div>
</div>

<div class="right-widget-block" :class="{show : rightWidgetOpen}">
    <div class="right-widget__btn-close" @click="rightWidgetOpen = !rightWidgetOpen"></div>
    <div class="right-widget__date-block">
        <div class="date-block__current-date">05 ноября 16:24</div>
    </div>
    <div class="right-widget__news-block">
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:21</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1549442-vanga-novaya-chuma-ot-zheltyh-lyudei-zakonchitsya-vmeste-s-krikom-petuha" class="right-widget__news-title">Ванга: новая чума «от желтых людей» закончится вместе с «криком петуха»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:15</div>
                                            <a href="http://riafan.ru/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/1549439-gospogrankomitet-belorussii-zayavleniya-varshavy-o-provokaciyah-na-granice-yavlyayutsya-vydumkoi" class="right-widget__news-title">Госпогранкомитет Белоруссии: заявления Варшавы о провокациях на границе являются выдумкой</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:15</div>
                                            <a href="http://riafan.ru/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1549438-sobaku-porody-korgi-nazvali-kopiei-natashi-korolevoi" class="right-widget__news-title">Собаку породы корги назвали копией Наташи Королевой</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:14</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1549436-deputat-sheremet-moskva-zhdet-ot-lukashenko-priznaniya-rossiiskogo-statusa-kryma" class="right-widget__news-title">Депутат Шеремет: Москва ждет от Лукашенко признания российского статуса Крыма</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:13</div>
                                            <a href="http://riafan.ru/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/region/msk/1549435-chetyrehletnego-malchika-udarili-po-shcheke-vo-vremya-draki-v-novoi-moskve" class="right-widget__news-title">Четырехлетнего мальчика ударили по щеке во время драки в Новой Москве</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:13</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1549432-sud-tunisa-vypisal-order-na-arest-byvshego-prezidenta-monsefa-marzuki" class="right-widget__news-title">Суд Туниса выписал ордер на арест бывшего президента Монсефа Марзуки</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:11</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1549429-lavrov-posetit-mezhdunarodnuyu-konferenciyu-po-livii" class="right-widget__news-title">Лавров посетит международную конференцию по Ливии</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:09</div>
                                            <a href="http://riafan.ru/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/region/murmansk/1549434-zhitel-murmanska-ustroil-ponozhovshchinu-v-svoi-den-rozhdeniya" class="right-widget__news-title">Житель Мурманска устроил поножовщину в свой день рождения</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:08</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1549431-zhiteli-vorvalis-nochyu-v-bolnicu-nikolaeva-i-nachali-trebovat-kislorod" class="right-widget__news-title">Жители ворвались ночью в больницу Николаева и начали требовать кислород</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">16:08</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/klg/1549404-obelisk-v-chest-uchastnikov-blokady-leningrada-ustanovyat-v-kaliningradskoi-oblasti" class="right-widget__news-title">Обелиск в честь участников блокады Ленинграда установят в Калининградской области</a>
            </div>
            </div>
    <a href="http://riafan.ru/news" class="right-widget__all-news-btn">Все новости</a>
</div>
        <main class="main">
                <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>

    <div class="container container-flex container-single">
        
		
        

        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="https://schema.org/NewsArticle">
                <meta itemprop="identifier" content="1549415">
                <meta itemprop="url" content="https://riafan.ru/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo">
                <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo">
                                    <meta itemprop="dateModified" content="2021-11-05T15:43:53+03:00">
                                <meta itemprop="dateCreated"
                      content="2021-11-05T15:43:53+03:00">
                <meta itemprop="datePublished"
                      content="2021-11-05T15:43:53+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО">
                    <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="Vitaly V. Kuzmin / CC BY-SA 4.0">
                                            <meta itemprop="datePublished" content="11-05-2021">
                                        <meta itemprop="description" content="Более 400 новейших цифровых радиостанций шестого поколения «Азарт-П1» поступили в войска Западного военного округа. Об этом сообщает пресс-служба Минобороны РФ.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Федеральное агентство новостей">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                        <meta itemprop="url" content="https://riafan.ru">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">
                    
                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <div class="post-date-block">
                        <h1 class="post-main-title" itemprop="headline">Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО</h1>
                        <time datetime="2021-11-05T15:43:53+03:00" pubdate="" class="post-published">05 ноября 2021 15:43</time>
                        
                        <div class="post-like-com-view-cat-block">
                                                        <yandex-share position="right">
                                <div class="wrapper-share-btn" style="width: 50px;height: 50px;"></div>
                            </yandex-share>

                                                        <div class="post-like-com-view">
                                                                                            </div>
                            
                                                            <div class="post-cat">
                                    <a href="http://riafan.ru/category/armiya" class="post-cat__link">Армия</a>
                                </div>
                                                    </div>
                    </div>

                                            <div id="main-image-container" class="image-wrapper">
                                                          <div class="main-image-container">
                                   <picture>
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/992_16x9-211-1636114824.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/992_16x9-211-1636114824.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/768_16x9-211-1636114824.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/768_16x9-211-1636114824.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/720_16x9-211-1636114824.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/720_16x9-211-1636114824.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/415_16x9-211-1636114824.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/415_16x9-211-1636114824.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/330_16x9-211-1636114824.webp"
            sizes="330px"
            type="image/webp"
        />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/11/05/330_16x9-211-1636114824.jpeg"
            sizes="330px"
            type="image/jpeg"
        />

        <img 
            src="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg"
            alt="Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО"
            data-author="Vitaly V. Kuzmin / CC BY-SA 4.0"
            data-owner="wikipedia.org"
            sizes="1050"
        />
    </picture>
                               </div>
                                                              <div class="main-image__owner-block">
                                   <div class="image-owner__logo"></div>
                                   <div class="image-owner__text tooltip tooltip--left">
                                       <span>wikipedia.org</span>
                                                                                  &nbsp/&nbsp
                                           <span>Vitaly V. Kuzmin / CC BY-SA 4.0</span>
                                                                          </div>
                               </div>
                                                                                  </div>
                    
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/11/05/orig-211-1636114824.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <div class="content-wrap">
                            <p></p><p>Москва, 5 ноября. Более 400 новейших цифровых радиостанций шестого поколения «Азарт-П1» поступили в войска Западного военного округа. Об этом сообщает пресс-служба Минобороны РФ.</p><p>Портативные радиостанции «Азарт-П1» предназначены для обеспечения засекреченной связи. При этом устройство может функционировать на любых частотах, что позволяет использовать радиостанцию для связи с обычными мобильными телефонами.</p><p>«Азарт-П1» сопрягается со всеми радиостанциями, работающими на любых стандартах связи, способна принимать и передавать текстовые файлы, карты, шифрокоды, а также определять координаты.</p><p>Ранее стало известно, что инженерные войска Западного военного округа <a href="https://riafan.ru/1533342-inzhenernye-voiska-zvo-poluchili-na-vooruzhenie-dva-noveishih-robota-sapera-uran-6" rel="nofollow" target="_blank">получили два новейших</a> робототехнических комплекса разминирования «Уран-6». Робот обладает четырьмя видеокамерами и способен выдерживать взрывы мощностью до четырех килограммов тротила.</p>
                        </div>
                    </div>

                    
                    <p>
                        <a href="http://riafan.ru" onclick="window.history.go(-1); return false;" class="btn simple-btn mb-15 btn-back">Вернуться назад</a>
                    </p>

                                                                        <a href="http://riafan.ru/authors/aleksey-gromov" class="post-author" itemprop="author" itemscope
                               itemtype="https://schema.org/Person">
                                <div class="post-author__info">
                                    <div class="post-author__image">
                                        <img src="/images/icons/author-bg-hover-icon.svg"
                                             loading="lazy" width="64" height="64" alt="Алексей Громов">
                                    </div>
                                    <div class="post-author__name" itemprop="name">Алексей Громов</div>
                                    <div class="post-author__position"></div>
                                </div>
                                <div class="post-author__publications">
                                    Публикации: <span
                                        class="publications-count">17200</span>
                                </div>
                            </a>
                                                                <div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a itemprop="item" href="http://riafan.ru" class="main-link">
            <span itemprop="name">Все новости</span>
        </a>
        <meta itemprop="position" content="1" />
    </span>
                <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="http://riafan.ru/category/armiya" class="main-link" itemprop="item">
                    <span itemprop="name">Армия</span>
                </a>
                <meta itemprop="position" content="2" />
            </span>
        <span class="bс-separator">/</span>
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a href="http://riafan.ru/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo" class="sub-main-link" itemprop="item">
            <span itemprop="name">Более 400 новейших цифровых радиостанций «Азарт» поступили в войска ЗВО</span>
        </a>
        <meta itemprop="position" content="3" />
    </span>
</div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="http://riafan.ru/tags/rossiya" class="post-tag" itemprop="name">россия</a>
                                                            <a href="http://riafan.ru/tags/zvo" class="post-tag" itemprop="name">зво</a>
                                                            <a href="http://riafan.ru/tags/azart1" class="post-tag" itemprop="name">Азарт</a>
                                                            <a href="http://riafan.ru/tags/radoiostancii" class="post-tag" itemprop="name">радоиостанции</a>
                                                    </div>
                    
                    
                    <mtm-slot position="article_under" custom-class="mb-3"></mtm-slot>

                    
                    <a href="http://riafan.ru/1549415-bolee-400-noveishih-cifrovyh-radiostancii-azart-postupili-v-voiska-zvo/comments" class="post-comment__btn simple-btn" rel="nofollow">
                        Комментировать
                    </a>



                    
                    

                    
                    <mtm-slot position="article-teasers" custom-class="partners-news-block">
                        <template v-slot:title>
                            <div class="block-name">
                                <div class="block-name__text">Новости партнеров</div>
                            </div>
                        </template>
                    </mtm-slot>
                </div>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":12456,"postNotIn":1549415,"take":1,"paramIn":9764,"latest":"","with":["mainCategory","categories"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

    <div class="sidebar__block">
    <div class="sidebar__block-name">
                    <a href="/category/coice_news" class="sidebar__block-name-link">Эксклюзив</a>
            </div>
        <a href="/region/klg/1549404-obelisk-v-chest-uchastnikov-blokady-leningrada-ustanovyat-v-kaliningradskoi-oblasti" class="sidebar__simple-item">
        <div class="sidebar__block-image">
            <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/05/thumb-16361161003Y7vbiG5khAD85zAipiBc46gt4IBBPP1JG02UoCh.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/05/thumb-16361161003Y7vbiG5khAD85zAipiBc46gt4IBBPP1JG02UoCh.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/05/orig-16361161003Y7vbiG5khAD85zAipiBc46gt4IBBPP1JG02UoCh.jpeg"
            alt="Обелиск в честь участников блокады Ленинграда установят в Калининградской области" loading="lazy">
    </picture>
        </div>
        <div class="sidebar__block-title">Обелиск в честь участников блокады Ленинграда установят в Калининградской области</div>
    </a>
    </div>

    <div class="sidebar__block tablet-w-100">
    <aside class="sidebar-stories-block list-text-news">
                    <a href="/category/sidenews" class="sidebar-stories__name">Читают сейчас</a>
        
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-163586942567HsugVG5I4FsNRV9mssXKS3t2nWmSM58bNad5Ig.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-163586942567HsugVG5I4FsNRV9mssXKS3t2nWmSM58bNad5Ig.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/02/orig-163586942567HsugVG5I4FsNRV9mssXKS3t2nWmSM58bNad5Ig.jpeg"
            alt="Сенатор Ковитиди сочла разворот самолета в Киев на пути в Москву подготовленной провокацией" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1547769-senator-kovitidi-sochla-razvorot-samoleta-v-kiev-na-puti-v-moskvu-podgotovlennoi-provokaciei" class="story-title">Сенатор Ковитиди сочла разворот самолета в Киев на пути в Москву подготовленной провокацией</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-332-1635857626.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-332-1635857626.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/02/orig-332-1635857626.jpeg"
            alt="NetEase: маневр ВМФ РФ в Японском море лишил дара речи экипаж американского эсминца" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/armiya" class="story-news__cat">Армия</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1547643-netease-manevr-vmf-rf-v-yaponskom-more-lishil-dara-rechi-ekipazh-amerikanskogo-esminca" class="story-title">NetEase: маневр ВМФ РФ в Японском море лишил дара речи экипаж американского эсминца</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-130-1635849752.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-130-1635849752.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/02/orig-130-1635849752.jpeg"
            alt="Живущий во Франции россиянин Трубецкой назвал Путина примером для Европы" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1547584-zhivushchii-vo-francii-rossiyanin-trubeckoi-nazval-putina-primerom-dlya-evropy" class="story-title">Живущий во Франции россиянин Трубецкой назвал Путина примером для Европы</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-276-1635836382.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/thumb-276-1635836382.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/02/orig-276-1635836382.jpeg"
            alt="Политолог Репетович: Лукашенко использует против Польши и Евросоюза оружие «D»" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1547415-politolog-repetovich-lukashenko-ispolzuet-protiv-polshi-i-evrosoyuza-oruzhie-d" class="story-title">Политолог Репетович: Лукашенко использует против Польши и Евросоюза оружие «D»</a>
                </div>
            </div>
            </aside>
</div>

    <div class="sidebar__block tablet-w-100">
    <div class="sidebar__block-name">
                    <div class="sidebar__block-name-link">Самое популярное</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/1548059-politolog-satanovskii-zelenskii-mozhet-zabyt-o-vstreche-s-putinym-posle-progula-v-glazgo">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/03/200_1x1-276-1635922133.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/03/200_1x1-276-1635922133.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/03/orig-276-1635922133.jpeg"
            alt="Политолог Сатановский: Зеленский может забыть о встрече с Путиным после «прогула» в Глазго" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Политолог Сатановский: Зеленский может забыть о встрече с Путиным после «прогула» в Глазго</div>
            </a>
                    <a class="news-item" href="/1548102-doch-i-vnuki-igorya-kirillova-ne-priehali-na-ego-pohorony">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/03/200_1x1-55-1635925937.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/03/200_1x1-55-1635925937.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/03/orig-55-1635925937.jpeg"
            alt="Дочь и внуки Игоря Кириллова не приехали на его похороны" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Дочь и внуки Игоря Кириллова не приехали на его похороны</div>
            </a>
                    <a class="news-item" href="/1547981-leonid-kravchuk-priznal-zakonnost-prisoedineniya-kryma-k-rossii">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/03/200_1x1-194-1635915483.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/03/200_1x1-194-1635915483.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/03/orig-194-1635915483.jpeg"
            alt="Леонид Кравчук объяснил, почему Крым так легко воссоединился с Россией" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Леонид Кравчук объяснил, почему Крым так легко воссоединился с Россией</div>
            </a>
                    <a class="news-item" href="/1547769-senator-kovitidi-sochla-razvorot-samoleta-v-kiev-na-puti-v-moskvu-podgotovlennoi-provokaciei">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/200_1x1-163586942567HsugVG5I4FsNRV9mssXKS3t2nWmSM58bNad5Ig.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/11/02/200_1x1-163586942567HsugVG5I4FsNRV9mssXKS3t2nWmSM58bNad5Ig.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/11/02/orig-163586942567HsugVG5I4FsNRV9mssXKS3t2nWmSM58bNad5Ig.jpeg"
            alt="Сенатор Ковитиди сочла разворот самолета в Киев на пути в Москву подготовленной провокацией" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Сенатор Ковитиди сочла разворот самолета в Киев на пути в Москву подготовленной провокацией</div>
            </a>
            </div>
</div>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="mb-3"></mtm-slot>
            </div>
        </aside>
    </div>

            </main>

        <div class="container no-gutter">
                
    <mtm-slot position="bottom_stick"></mtm-slot>
    
    <mtm-slot position="video_right"></mtm-slot>
    
    <mtm-slot position="pageBottom"></mtm-slot>
        </div>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="http://riafan.ru" class="footer-logo">
                
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="http://riafan.ru/page/o-nas" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/category/glavnye-novosti" class="footer-menu__main-block-item">Главные новости</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="http://riafan.ru/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="http://riafan.ru/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="http://riafan.ru/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <script src="/js/manifest.js?id=9b31ac6d0265ef57ef2f"></script>

        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=48800478105e64677087">

    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});
            insertScript("/js/app.js?id=cf84658dbf7d9dc28dc8", {async: false})
        }
    </script>

        <script type="application/ld+json">
        {
            "@context":"https://schema.org/",
            "@type":"Organization",
            "url":"https://riafan.ru",
            "name":"Федеральное агентство новостей",
            "logo":
                {"@type":"ImageObject",
                "url":"https://riafan.ru/images/logo/main-logo.png",
                "width":281,"height":29
                },
            "sameAs":[
                "https://vk.com/riafan",
                "https://zen.yandex.ru/riafan.ru",
                "https://www.odnoklassniki.ru/group/52345884115024",
                "https://riafan.ru/feed",
                "tg://resolve?domain=riafan"
            ]
        }
    </script>
    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;
            insertScript("https://umiami.ttrace.ru/umami.js", {
                'data-website-id': 'f24f89ed-6c36-477e-96c0-63940ceed994'
            });
        });
    </script>
    
    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;

            // Google Analytics
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-131087428-1', 'auto');
            ga('send', 'pageview');

            // Google TagManager
            window.insertScript('https://www.googletagmanager.com/gtag/js?id=UA-165404648-1', null, () => {
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-165404648-1');
            })
        });
    </script>
    
    
    

    
    <script>
        if (window.canLoad()) {
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        }
    </script>

    
    
    <script>
        if (window.canLoad()) {
            (function(d,s){
                let img = new Image();
                img.src = "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()
            })(document,screen);
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = _tmr || [];
            _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
        }
    </script>

    
    
</body>
</html>
