<!doctype html>
<html lang="ru">

<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article# ya: https://webmaster.yandex.ru/vocabularies/">
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем</title>

<link rel="canonical" href="https://riafan.ru/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem">

<meta name="description" content="Forbes рассказал о недавних маневрах стратегических бомбардировщиков США B-1B Lancer над водами Черного и Балтийского морей.">
<meta name="keywords" content="россия, сша, украина, бомбардировщик, b-1b lancer">
<meta name="news_keywords" content="россия, сша, украина, бомбардировщик, b-1b lancer">

<meta property="og:title" content="Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем">
<meta property="og:description" content="Forbes рассказал о недавних маневрах стратегических бомбардировщиков США B-1B Lancer над водами Черного и Балтийского морей.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem">
<meta property="og:locale" content="ru-RU">

            <meta property="article:author" content="Александр Чаусов">
    
    <meta property="article:published_time" content="2021-10-28T14:01:10+03:00">
    <meta property="article:modified_time" content="">
    <meta property="article:section" content="Новости">

                        <meta property="article:tag" content="россия">
                    <meta property="article:tag" content="сша">
                    <meta property="article:tag" content="украина">
                    <meta property="article:tag" content="бомбардировщик">
                    <meta property="article:tag" content="b-1b lancer">
            
<meta name="twitter:title" content="Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем">
<meta name="twitter:description" content="Forbes рассказал о недавних маневрах стратегических бомбардировщиков США B-1B Lancer над водами Черного и Балтийского морей.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Александр Чаусов">

    
            <link rel="amphtml" href="https://riafan.ru/amp/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem">
    
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="Cldb3FGBVuCs_7vPehJpmKjNp24AIMK5NA2otpZxuBI" />


<link rel="preload" href="/css/app.css?id=2d062c489b94a669b82b" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=48800478105e64677087" as="style">

<!-- preload шрифтов для первого экрана -->




<link rel="preconnect" href="https://mc.yandex.ru">
<link rel="preconnect" href="https://counter.yadro.ru">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://yastatic.net/pcode/adfox/loader.js">

<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="https://counter.yadro.ru">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://yastatic.net/pcode/adfox/loader.js">

<!-- Styles -->
<link href="/css/app.css?id=2d062c489b94a669b82b" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/sw.js')
            .then((reg) => {
                // регистрация сработала
                console.log('Registration succeeded. Scope is ' + reg.scope);
            }).catch((error) => {
                // регистрация прошла неудачно
                console.log('Registration failed with ' + error);
            });
        }
    }
</script>

<script>
    window.canLoad = function() {
        if ( (navigator.userAgent.toLowerCase().indexOf('chr') + 1) > 0 && (navigator.userAgent.toLowerCase().indexOf('lig') + 1) > 0) return false;
        return true;
    }
	window.insertScript = function (src, params = null, callback = null) {
		return new Promise((resolve, reject) => {
			const script = document.createElement('script');
			script.onload = resolve;
			script.onerror = reject;
			script.src = src;
			if (params) {
				for (var i in params) script.setAttribute(i, params[i]);
			}
			document.head.appendChild(script);
		})
		.then(() => {
			if (typeof callback === "function") callback()
		})
		.catch(error => console.error(`Не удалось загрузить источник: ${src}`))
	}
</script>




<script>
    if (window.canLoad()) {
        window.MTM_PAGE_TYPE = 'single';
        window.LOGIN_AS_ADMIN = Boolean(0);
    }
</script>


</head>

<body id="body">

    <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu"></div>
                <div class="modal-menu-wrap">
                    <div class="modal-menu-container">
                        <div class="modal-menu__left-block">

                            <!--Меню ссылок-->
                            <div class="modal-menu__category-list">
                                <a href="http://riafan.ru/category/obshestvo" class="list-item">Общество</a>
                                <a href="http://riafan.ru/category/politika" class="list-item">Политика</a>
                                <a href="http://riafan.ru/category/economica" class="list-item">Экономика</a>
                                <a href="http://riafan.ru/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="http://riafan.ru/category/ves-mir" class="list-item">Весь мир</a>
                                <a href="http://riafan.ru/category/investigations" class="list-item">Расследования</a>
                                <a href="http://riafan.ru/category/shou-biznes" class="list-item">Шоу-бизнес</a>
                                <a href="http://riafan.ru/category/tehnologii" class="list-item">Технологии</a>
                                <a href="http://riafan.ru/category/nauka" class="list-item">Наука</a>
                                <a href="http://riafan.ru/category/zdorove" class="list-item">Здоровье</a>
                                <a href="http://riafan.ru/category/sport" class="list-item">Спорт</a>
                                <a href="http://riafan.ru/category/enciklopediya-fan" class="list-item">Энциклопедия</a>
                                <a href="http://riafan.ru/category/specproekty" class="list-item">Спецпроекты</a>
                                <a href="http://riafan.ru/category/fan-tv" class="list-item">ФАН-ТВ</a>
                                <a href="http://riafan.ru/category/press-centr" class="list-item">Пресс-центр</a>
                                <a href="http://riafan.ru/category/podkasty" class="list-item">Подкасты</a>
                                <a href="http://riafan.ru/story" class="list-item">Сюжеты</a>
                                <a href="http://riafan.ru/polls" class="list-item">Опросы</a>
                            </div>

                            <!--Ссылки на социальные сети-->
                            <div class="modal-menu__share-block">
                                <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                                <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                                <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                                <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                            </div>
                        </div>

                        <div class="menu-paranja modal-menu-close-btn"></div>
                    </div>
                </div>
                

                <a href="http://riafan.ru" class="header-content__main-logo" aria-label="ФАН"></a>
                <a href="http://riafan.ru" class="header-content__mobile-logo" aria-label="ФАН"></a>

                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                


                <div class="modal-cities-wrap">
                    <div class="cities-modal-paranja modal-cities-close-btn"></div>
                    <div class="modal-cities-block">
                        <div class="modal-cities-btn-close modal-cities-close-btn"></div>
                        <div class="modal-city__title">По какому региону показать новости?</div>
                        <div class="modal-cities-items">
                                                            <a href="/region/spb" class="city-item">Санкт-Петербург</a>
                                                            <a href="/region/msk" class="city-item">Москва</a>
                                                            <a href="/region/nsk" class="city-item">Новосибирск</a>
                                                            <a href="/region/krd" class="city-item">Краснодар</a>
                                                            <a href="/region/sam" class="city-item">Самара</a>
                                                            <a href="/region/nnv" class="city-item">Нижний Новгород</a>
                                                            <a href="/region/vld" class="city-item">Владивосток</a>
                                                            <a href="/region/svs" class="city-item">Крым</a>
                                                            <a href="/region/klg" class="city-item">Калининград</a>
                                                            <a href="/region/khabarovsk" class="city-item">Хабаровск</a>
                                                            <a href="/region/perm" class="city-item">Пермь</a>
                                                            <a href="/region/rostov-don" class="city-item">Ростов-на-Дону</a>
                                                            <a href="/region/tula" class="city-item">Тула</a>
                                                            <a href="/region/kazan" class="city-item">Казань</a>
                                                            <a href="/region/saratov" class="city-item">Саратов</a>
                                                            <a href="/region/penza" class="city-item">Пенза</a>
                                                            <a href="/region/saransk" class="city-item">Саранск</a>
                                                            <a href="/region/dagestan" class="city-item">Дагестан</a>
                                                    </div>

                        <div class="modal-city__text-search">
                            Если Вашего региона нет в списке, пожалуйста, воспользуйтесь  <a href="http://riafan.ru/search" class="simple-link"> поиском</a>
                        </div>
                    </div>
                </div>

                <div class="header-content__menu-list">
                    <a href="http://riafan.ru/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="http://riafan.ru/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="http://riafan.ru/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="http://riafan.ru/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="http://riafan.ru/news" class="main-menu__item">Лента новостей</a>
        <a href="http://riafan.ru/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="http://riafan.ru/category/politika" class="main-menu__item">Политика</a>
        <a href="http://riafan.ru/category/economica" class="main-menu__item">Экономика</a>
        <a href="http://riafan.ru/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="http://riafan.ru/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="http://riafan.ru/category/investigations" class="main-menu__item">Расследования</a>
        <a href="http://riafan.ru/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="http://riafan.ru/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="http://riafan.ru/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="http://riafan.ru/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

</header>

<!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    



    
    




    <div id="app" class="wrapper">
        <div class="container no-gutter">
                
    <mtm-slot position="pageTop" custom-class="mb-4"></mtm-slot>
    
    <mtm-slot position="fullscreen"></mtm-slot>
    
    
        </div>
        <div class="right-widget-btn" @click="rightWidgetOpen = !rightWidgetOpen">
    <svg class="right-widget__icon" viewBox="0 0 24 24">
        <path d="M0 0h24v24H0z" fill="none"></path>
        <path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path>
    </svg>
    <div class="right-widget__title">Лента</div>
   <div class="right-widget__count-news">
        <svg width="12" height="15" viewBox="0 0 16 20" fill="none" xmlns="https://www.w3.org/2000/svg">
            <path d="M8 20C9.1 20 10 19.0769 10 17.9487H6C6 18.4928 6.21071 19.0145 6.58579 19.3992C6.96086 19.7839 7.46957 20 8 20ZM14 13.8462V8.71795C14 5.56923 12.36 2.93333 9.5 2.2359V1.53846C9.5 0.68718 8.83 0 8 0C7.17 0 6.5 0.68718 6.5 1.53846V2.2359C3.63 2.93333 2 5.55897 2 8.71795V13.8462L0 15.8974V16.9231H16V15.8974L14 13.8462Z" fill="white"/>
        </svg>
    </div>
</div>

<div class="right-widget-block" :class="{show : rightWidgetOpen}">
    <div class="right-widget__btn-close" @click="rightWidgetOpen = !rightWidgetOpen"></div>
    <div class="right-widget__date-block">
        <div class="date-block__current-date">28 октября 15:32</div>
    </div>
    <div class="right-widget__news-block">
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:32</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/msk/1544769-bolee-600-tysyach-passazhirov-narushili-masochnyi-rezhim-v-transporte-moskvy-s-maya-2020-goda" class="right-widget__news-title">Более 600 тысяч пассажиров нарушили масочный режим в транспорте Москвы с мая 2020 года</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:26</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1544767-kiev-pereidet-na-zhestkii-karantin-v-noyabre-iz-za-koronavirusa" class="right-widget__news-title">Киев введет жесткий карантин в ноябре из-за коронавируса</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:26</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1544766-myasnikov-obyasnil-posledstviya-beskontrolnogo-lecheniya-ot-covid-19" class="right-widget__news-title">Мясников объяснил последствия бесконтрольного лечения от COVID-19</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:24</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1544748-v-gaiti-proizoshlo-pokushenie-na-ministra-inostrannykh-del" class="right-widget__news-title">В Гаити произошло покушение на министра иностранных дел</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:22</div>
                                            <a href="http://riafan.ru/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/1544765-polsha-poprosila-snizit-kontraktnuyu-cenu-na-rossiiskii-gaz" class="right-widget__news-title">Польша попросила снизить контрактную цену на российский газ</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:22</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1544764-ddt-predstavili-albom-dengi-na-kotoryi-sobirali-s-pomoshchyu-kraudfandinga" class="right-widget__news-title">ДДТ представили альбом, деньги на который собирали с помощью краудфандинга</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:22</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1544763-mid-rf-prizval-ssha-ne-zanimatsya-moralizatorstvom-drugih-v-voprose-prav-cheloveka" class="right-widget__news-title">МИД РФ призвал США не заниматься морализаторством других в вопросе прав человека</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:20</div>
                                            <a href="http://riafan.ru/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1544711-rossiiskaya-gimnastka-dina-averina-stala-16-kratnoi-chempionkoi-mira" class="right-widget__news-title">Российская гимнастка Дина Аверина стала 16-кратной чемпионкой мира</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:19</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1544758-glava-vik-livii-zayavil-o-priverzhennosti-izdannym-parlamentom-zakonam" class="right-widget__news-title">Глава ВИК Ливии заявил о приверженности изданным парламентом законам</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">15:19</div>
                                            <a href="http://riafan.ru/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1544761-belorusskaya-gimnastka-gornosko-vyigrala-zoloto-chm-v-uprazhneniyah-s-lentoi" class="right-widget__news-title">Белорусская гимнастка Горносько выиграла золото ЧМ в упражнениях с лентой</a>
            </div>
            </div>
    <a href="http://riafan.ru/news" class="right-widget__all-news-btn">Все новости</a>
</div>
        <main class="main">
                <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>

    <div class="container container-flex container-single">
        
		
        

        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="https://schema.org/NewsArticle">
                <meta itemprop="identifier" content="1544640">
                <meta itemprop="url" content="https://riafan.ru/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem">
                <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem">
                                    <meta itemprop="dateModified" content="2021-10-28T14:01:10+03:00">
                                <meta itemprop="dateCreated"
                      content="2021-10-28T14:01:10+03:00">
                <meta itemprop="datePublished"
                      content="2021-10-28T14:01:10+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем">
                    <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="US Air Force / Public Domain">
                                            <meta itemprop="datePublished" content="10-28-2021">
                                        <meta itemprop="description" content="Forbes рассказал о недавних маневрах стратегических бомбардировщиков США B-1B Lancer над водами Черного и Балтийского морей.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Федеральное агентство новостей">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                        <meta itemprop="url" content="https://riafan.ru">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">
                    
                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <div class="post-date-block">
                        <h1 class="post-main-title" itemprop="headline">Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем</h1>
                        <time datetime="2021-10-28T14:01:10+03:00" pubdate="" class="post-published">28 октября 2021 14:01</time>
                        
                        <div class="post-like-com-view-cat-block">
                                                        <yandex-share position="right">
                                <div class="wrapper-share-btn" style="width: 50px;height: 50px;"></div>
                            </yandex-share>

                                                        <div class="post-like-com-view">
                                                                                            </div>
                            
                                                            <div class="post-cat">
                                    <a href="http://riafan.ru/category/politika" class="post-cat__link">Политика</a>
                                </div>
                                                    </div>
                    </div>

                                            <div id="main-image-container" class="image-wrapper">
                                                          <div class="main-image-container">
                                   <picture>
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/992_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/992_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/768_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/768_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/720_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 415px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/720_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/415_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(min-width: 360px) and (max-width: 414px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/415_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/330_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.webp"
            sizes="330px"
            type="image/webp"
        />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/10/28/330_16x9-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg"
            sizes="330px"
            type="image/jpeg"
        />

        <img 
            src="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg"
            alt="Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем"
            data-author="US Air Force / Public Domain"
            data-owner="wikipedia.org"
            sizes="1050"
        />
    </picture>
                               </div>
                                                              <div class="main-image__owner-block">
                                   <div class="image-owner__logo"></div>
                                   <div class="image-owner__text tooltip tooltip--left">
                                       <span>wikipedia.org</span>
                                                                                  &nbsp/&nbsp
                                           <span>US Air Force / Public Domain</span>
                                                                          </div>
                               </div>
                                                                                  </div>
                    
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/10/28/orig-1635413278dkVt9UaNuTzWxri8PX52UF42Da8CUef9CtkE8B2d.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <div class="content-wrap">
                            <p>Американский журнал Forbes рассказал о недавних маневрах стратегических бомбардировщиков США B-1B Lancer над водами Черного и Балтийского морей, которые прошли в двадцатых числах октября и не были замечены широкой общественностью, мировыми и российскими медиа.</p><p>Издание сообщает, что 48 ракет системы LRASM на борту этих самолетов хватит, чтобы «потопить российский Балтийский флот». Интересно, почему Forbes решил напомнить про эти маневры именно сейчас, хотя после них прошло уже больше недели.</p><p>Причин здесь, думается, несколько. Во-первых, — это успешное <a href="https://ria.ru/20211018/ucheniya-1754963422.html" rel="nofollow" target="_blank">проведение российско-китайских учений </a>у берегов Японии с выходом в Тихий океан «Морское взаимодействие — 2021». Политический аспект здесь в том, что США сейчас уделяют большое внимание Индо-Тихоокеанскому региону и путем создания альянса AUKUS пытаются «сдержать<a href="https://riafan.ru/1542926-publicist-chausov-nazval-prichiny-rasshireniya-voennogo-prisutstviya-rossii-i-kitaya-v-tikhom-okeane" rel="nofollow" target="_blank"> рост влияния Китая</a>». И это сделать не получается, поскольку НАТО не желает ввязываться в американскую «китайскую авантюру», а ряд членов Альянса, таких как Франция, считают себя <a href="https://riafan.ru/1529891-evropa-i-kitai-obedinilis-protiv-avstraliiskogo-atomnogo-podvodnogo-flota" rel="nofollow" target="_blank">обманутыми США и Австралией</a> по поводу сделки по подводным лодкам, которые теперь для Канберры строят Штаты.</p><p>Второй важный момент — это появление нового плана коллективной обороны НАТО, в котором Россия <a href="https://amp.vesti.ru/article/2629849" rel="nofollow" target="_blank">названа</a> одним из главных потенциальных противников Альянса. Ну, а раз назвали, то нужно демонстрировать какие-то действия в этом направлении. Даже задним числом. Поскольку маневры Lancer прошли несколько раньше принятия новой стратегии НАТО.</p><p>И третья причина — это очередное военное обострение по линии боевого соприкосновения Украины с народными республиками Донбасса. Дело в том, что недавно ВСУ применили против одного из блокпостов ДНР турецкий беспилотник Bayraktar TB2. Ранее эти аппараты использовались украинской армией только для разведки. Теперь же дело дошло и до<a href="https://ria.ru/20211028/donbass-1756533148.html" rel="nofollow" target="_blank"> бомбардировок</a> позиций войск республик.</p><p><div class="image-wrapper"><div class="main-image-container"><picture><source media="(min-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/992-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.webp" sizes="992px" type="image/webp" /><source media="(min-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/992-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 768px) and (max-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/768-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.webp" sizes="768px" type="image/webp" /><source media="(min-width: 768px) and (max-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/768-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.jpeg" sizes="768px" type="image/jpeg" /><source media="(min-width: 415px) and (max-width: 767px)" srcset="https://static.riafan.ru/uploads/2021/10/28/720-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.webp" sizes="720px" type="image/webp" /><source media="(min-width: 415px) and (max-width: 767px)" srcset="https://static.riafan.ru/uploads/2021/10/28/720-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.jpeg" sizes="720px" type="image/jpeg" /><source media="(min-width: 360px) and (max-width: 414px)" srcset="https://static.riafan.ru/uploads/2021/10/28/415-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.webp" sizes="415px" type="image/webp" /><source media="(min-width: 360px) and (max-width: 414px)" srcset="https://static.riafan.ru/uploads/2021/10/28/415-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.jpeg" sizes="415px" type="image/jpeg" /><source media="(max-width: 360px)" srcset="https://static.riafan.ru/uploads/2021/10/28/thumb-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.webp" sizes="300px" type="image/webp" /><source media="(max-width: 360px)" srcset="https://static.riafan.ru/uploads/2021/10/28/thumb-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.jpeg" sizes="300px" type="image/jpeg" /><img src="https://static.riafan.ru/uploads/2021/10/28/1050-1635414229ePsJ7AIKKkbZM6hlTyqQ6lYfcoMZ1C0oK4sJpnXb.jpeg" alt="Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем" sizes="1050px" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text tooltip tooltip--left"><span>Народные новости</span> / <span>Дмитрий Астрахань</span></div></div></div>К слову, это вообще отдельный дипломатический сюжет. Довольно резко по поводу бомбардировок высказалась Германия. Представитель МИД этой страны <strong>Андреа Зассе</strong> <a href="https://tass.ru/mezhdunarodnaya-panorama/12777953" rel="nofollow" target="_blank">заявила</a>:</p><blockquote>
<p>«Мы обеспокоены ввиду усиления боевых действий на востоке Украины. […] В последние дни участились случаи применения тяжелых вооружений, что противоречит минским договоренностям».</p>
</blockquote><p>Реакция Украины последовала незамедлительно — посол этого государства в Германии <strong>Андрей Мельник </strong>в ответ на слова представителя министерства иностранных дел ФРГ <a href="https://tass.ru/mezhdunarodnaya-panorama/12785165" rel="nofollow" target="_blank">рекомендовал Германии</a> «удвоить усилия в качестве посредника для созыва нормандского саммита в Берлине, как было согласовано, и поставить Москву на ее место».</p><p>Мельник — это весьма одиозный персонаж украинской дипломатии. Стоит напомнить, что именно он в свое время намекал, что если его страну не пустят в НАТО, то Киев может серьезно задуматься о возвращении статуса <a href="https://ria.ru/20210415/oruzhie-1728372579.html" rel="nofollow" target="_blank">ядерного государства</a>. Но тогда данную идею отвергли в офисе президента <strong>Владимира Зеленского</strong>.</p><p>Если говорить о нынешнем заявлении Мельника, то, кажется, оно все же подкреплено верой в политическую и экономическую помощь США. Штаты не раз отмечали, что будут поддерживать Украину, в том числе и по вопросу Донбасса. И, судя по всему, нынешняя публикация в Forbes —  это и есть такая весьма оригинальная «поддержка».</p><p>Стоит отметить, что многие российские СМИ, сосредоточившись на фразе о том, что американские ракеты «могут затопить Балтийский флот», не обратили внимание на следующий <a href="https://www.forbes.com/sites/davidaxe/2021/10/27/us-air-force-bombers-are-rehearsing-their-new-main-mission-sinking-russian-ships/?sh=447bc94a2134" rel="nofollow" target="_blank">пассаж американского издания</a>:</p><blockquote>
<p>«У 40-летних бомбардировщиков ВВС США B-1 осталось не так много времени. Изношенные в результате воздушных кампаний над Ираком и Афганистаном B-1 находятся в очереди на замену».</p>
</blockquote><p><div class="image-wrapper"><div class="main-image-container"><picture><source media="(min-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/992-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.webp" sizes="992px" type="image/webp" /><source media="(min-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/992-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 768px) and (max-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/768-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.webp" sizes="768px" type="image/webp" /><source media="(min-width: 768px) and (max-width: 991px)" srcset="https://static.riafan.ru/uploads/2021/10/28/768-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.jpeg" sizes="768px" type="image/jpeg" /><source media="(min-width: 415px) and (max-width: 767px)" srcset="https://static.riafan.ru/uploads/2021/10/28/720-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.webp" sizes="720px" type="image/webp" /><source media="(min-width: 415px) and (max-width: 767px)" srcset="https://static.riafan.ru/uploads/2021/10/28/720-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.jpeg" sizes="720px" type="image/jpeg" /><source media="(min-width: 360px) and (max-width: 414px)" srcset="https://static.riafan.ru/uploads/2021/10/28/415-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.webp" sizes="415px" type="image/webp" /><source media="(min-width: 360px) and (max-width: 414px)" srcset="https://static.riafan.ru/uploads/2021/10/28/415-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.jpeg" sizes="415px" type="image/jpeg" /><source media="(max-width: 360px)" srcset="https://static.riafan.ru/uploads/2021/10/28/thumb-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.webp" sizes="300px" type="image/webp" /><source media="(max-width: 360px)" srcset="https://static.riafan.ru/uploads/2021/10/28/thumb-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.jpeg" sizes="300px" type="image/jpeg" /><img src="https://static.riafan.ru/uploads/2021/10/28/1050-16354153839YyHWL5BaNAYSKOqXiSHmpQHKeM6vVQ5MveANjPc.jpeg" alt="Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем" sizes="1050px" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text tooltip tooltip--left"><span>wikipedia.org</span> / <span>United States Air Force photo by Staff Sgt. Bennie J. Davis III / Public Domain</span></div></div></div>СМИ признает, что Штаты в данном случае отправили на очередные маневры у российских границ устаревшие машины. Отсюда можно сделать вывод, что данные полеты были, скорее, демонстративным жестом, нежели реальной отработкой боевых задач.</p><p>Кстати, если уж говорить о «разбомбленных флотах», то стоит напомнить, какими системами обороны Россия располагает в Крыму и на Балтике. Что касается Калининграда, который и прикрывает балтийское направление, то представители Министерства обороны РФ еще в 2019 году <a href="https://ria.ru/20190920/1558888588.html" rel="nofollow" target="_blank">завили </a>следующее:</p><blockquote>
<p>«Возможности системы ПВО в Калининградской области по обнаружению, сопровождению и, при необходимости, гарантированной нейтрализации любых воздушных целей в зоне ответственности хорошо известны всем натовским пилотам, приближавшимся к воздушным границам Российской Федерации на Балтике».</p>
</blockquote><p>Американские Lancer менее маневренные, нежели истребители, аппараты, которые стоят на вооружении ВМС США еще с 1985 года. Их число<a href="https://topwar.ru/187467-vvs-ssha-sokratili-park-strategicheskih-bombardirovschikov-b-1b-lancer.html?utm_source=yxnews&utm_medium=desktop" rel="nofollow" target="_blank"> постоянно сокращается</a>, поскольку, как и было сказано выше, они уже устарели.</p><p>Что касается Крыма и российских черноморских границ, то на полуострове система ПВО на высшем уровне. В 2019 году были успешно проведены испытания автоматизированной системы управления с «элементами искусственного интеллекта». Она <a href="https://iz.ru/892304/aleksei-kozachenko/krymskaia-krepkaia-na-poluostrove-ispytana-sovremennaia-sistema-pvo" rel="nofollow" target="_blank">показала</a>, что в состоянии отразить одновременный внезапный удар 70 крылатых ракет потенциального противника. Плюс не стоит забывать про С-300ПМУ, «Панцири» и <a href="https://news.rambler.ru/weapon/38877528-kak-rossiya-usilivaet-sistemu-pvo-v-krymu/" rel="nofollow" target="_blank">иные</a> «системы ПВО, номенклатура которых неизвестна». Все это — передовые российские разработки, которые после испытаний ставятся на вооружение в Крыму для охраны наших границ в этом довольно неспокойном сейчас регионе.</p><p>В общем, B-1B Lancer — даже вооруженные экспериментальными ракетами <a href="https://ru.wikipedia.org/wiki/AGM-158C_LRASM" rel="nofollow" target="_blank">LRASM</a>, а эти системы пока запущены только в малосерийное производство и до конца не испытаны, — это несколько несоразмерный ажиотажу в СМИ уровень угрозы. Но, стоит повториться, Штатам нужно было напомнить о своем влиянии в Восточной Европе и у российских границ, а потому они послали на маневры то, что было, а потом еще и подкрепили громкими фразами в Forbes.</p><p>Понятно, что у российских границ — как восточных, так и западных — еще будут проводиться учения и маневры, в том числе и с применением куда более новой и совершенной техники. Но нашей стране есть чем ответить на потенциальные угрозы на Балтике, в Черном море, Тихом океане и везде, где возникнет такая необходимость.</p>
                        </div>
                    </div>

                    
                    <p>
                        <a href="http://riafan.ru" onclick="window.history.go(-1); return false;" class="btn simple-btn mb-15 btn-back">Вернуться назад</a>
                    </p>

                                                                        <a href="http://riafan.ru/authors/aleksandr-chausov" class="post-author" itemprop="author" itemscope
                               itemtype="https://schema.org/Person">
                                <div class="post-author__info">
                                    <div class="post-author__image">
                                        <img src="https://static.riafan.ru/uploads/2020/11/09/thumb-chausov-1604928223.jpg"
                                             loading="lazy" width="64" height="64" alt="Александр Чаусов">
                                    </div>
                                    <div class="post-author__name" itemprop="name">Александр Чаусов</div>
                                    <div class="post-author__position"></div>
                                </div>
                                <div class="post-author__publications">
                                    Публикации: <span
                                        class="publications-count">127</span>
                                </div>
                            </a>
                                                                <div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a itemprop="item" href="http://riafan.ru" class="main-link">
            <span itemprop="name">Все новости</span>
        </a>
        <meta itemprop="position" content="1" />
    </span>
                <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="http://riafan.ru/category/politika" class="main-link" itemprop="item">
                    <span itemprop="name">Политика</span>
                </a>
                <meta itemprop="position" content="2" />
            </span>
        <span class="bс-separator">/</span>
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a href="http://riafan.ru/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem" class="sub-main-link" itemprop="item">
            <span itemprop="name">Публицист Чаусов: В чем смысл полетов бомбардировщиков США над Балтикой и Черным морем</span>
        </a>
        <meta itemprop="position" content="3" />
    </span>
</div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="http://riafan.ru/tags/rossiya" class="post-tag" itemprop="name">россия</a>
                                                            <a href="http://riafan.ru/tags/ssha1" class="post-tag" itemprop="name">сша</a>
                                                            <a href="http://riafan.ru/tags/ukraina" class="post-tag" itemprop="name">украина</a>
                                                            <a href="http://riafan.ru/tags/bombardirovshchik" class="post-tag" itemprop="name">бомбардировщик</a>
                                                            <a href="http://riafan.ru/tags/b-1b-lancer" class="post-tag" itemprop="name">b-1b lancer</a>
                                                    </div>
                    
                    
                    <mtm-slot position="article_under" custom-class="mb-3"></mtm-slot>

                    
                    <a href="http://riafan.ru/1544640-publicist-chausov-v-chem-smysl-poletov-bombardirovshikov-ssha-nad-baltikoi-i-chernym-morem/comments" class="post-comment__btn simple-btn" rel="nofollow">
                        Комментировать
                    </a>
                    
                    
                    <mtm-slot position="article-teasers" custom-class="partners-news-block">
                        <template v-slot:title>
                            <div class="block-name">
                                <div class="block-name__text">Новости партнеров</div>
                            </div>
                        </template>
                    </mtm-slot>
                </div>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":4,"postNotIn":1544640,"take":1,"paramIn":9764,"latest":"","with":["mainCategory","categories"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

    <div class="sidebar__block">
    <div class="sidebar__block-name">
                    <a href="/category/coice_news" class="sidebar__block-name-link">Эксклюзив</a>
            </div>
        <a href="/region/nnv/1544730-telo-muzhchiny-vylovili-iz-oki-v-nizhnem-novgorode" class="sidebar__simple-item">
        <div class="sidebar__block-image">
            <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/28/thumb-1635421534xRTFn52Bk2YlPczwi3stm7R0knisTk1E9LoNWG4z.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/28/thumb-1635421534xRTFn52Bk2YlPczwi3stm7R0knisTk1E9LoNWG4z.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/28/orig-1635421534xRTFn52Bk2YlPczwi3stm7R0knisTk1E9LoNWG4z.jpeg"
            alt="Тело мужчины выловили из Оки в Нижнем Новгороде" loading="lazy">
    </picture>
        </div>
        <div class="sidebar__block-title">Тело мужчины выловили из Оки в Нижнем Новгороде</div>
    </a>
    </div>

    <div class="sidebar__block tablet-w-100">
    <aside class="sidebar-stories-block list-text-news">
                    <a href="/category/sidenews" class="sidebar-stories__name">Читают сейчас</a>
        
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/25/thumb-229-1635104676.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/25/thumb-229-1635104676.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/25/orig-229-1635104676.jpeg"
            alt="Sohu: маневр российского МиГ-31 вблизи Аляски выявил недостатки ВВС США" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/armiya" class="story-news__cat">Армия</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1542653-sohu-manevr-rossiiskogo-mig-31-vblizi-alyaski-vyyavil-nedostatki-vvs-ssha" class="story-title">Sohu: маневр российского МиГ-31 вблизи Аляски выявил недостатки ВВС США</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/24/thumb-211-1635064620.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/24/thumb-211-1635064620.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/24/orig-211-1635064620.jpeg"
            alt="Пронзительный «крик» российского Су-57 напугал читателей The Aviationist" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/armiya" class="story-news__cat">Армия</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1542357-pronzitelnyi-krik-rossiiskogo-su-57-napugal-chitatelei-the-aviationist" class="story-title">Пронзительный «крик» российского Су-57 напугал читателей The Aviationist</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/24/thumb-44-1635056714.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/24/thumb-44-1635056714.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/24/orig-44-1635056714.jpeg"
            alt="Госдеп отреагировал на действия Турции в отношении послов десяти государств" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1542283-gosdep-otreagiroval-na-deistviya-turcii-v-otnoshenii-poslov-desyati-gosudarstv" class="story-title">Госдеп отреагировал на действия Турции в отношении послов десяти государств</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/20/thumb-211-1634744948.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/20/thumb-211-1634744948.jpg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/20/orig-211-1634744948.jpg"
            alt="Военный эксперт Леонков: «Мертвую руку» заменили более смертоносные системы вооружения" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/armiya" class="story-news__cat">Армия</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1540338-voennyi-ekspert-leonkov-mertvuyu-ruku-zamenili-bolee-smertonosnye-sistemy-vooruzheniya" class="story-title">Военный эксперт Леонков: «Мертвую руку» заменили более смертоносные системы вооружения</a>
                </div>
            </div>
            </aside>
</div>

    <div class="sidebar__block tablet-w-100">
    <div class="sidebar__block-name">
                    <div class="sidebar__block-name-link">Самое популярное</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/1544090-rossiiskie-polzovateli-seti-presekli-radost-kieva-po-povodu-vozvrashcheniya-skifskogo-zolota">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/27/200_1x1-276-1635323920.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/27/200_1x1-276-1635323920.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/27/orig-276-1635323920.jpeg"
            alt="Российские пользователи Сети пресекли радость Киева по поводу возвращения скифского золота" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Российские пользователи Сети пресекли радость Киева по поводу возвращения скифского золота</div>
            </a>
                    <a class="news-item" href="/1543759-voennyi-ekspert-karasev-ukraina-poluchila-ot-ssha-zelenyi-svet-na-obstrely-donbassa">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/26/200_1x1-1635265671BOgLVdd2m9E0ZUYIgV9cjKcvpMyQPpQ2iOE1Qwjc.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/26/200_1x1-1635265671BOgLVdd2m9E0ZUYIgV9cjKcvpMyQPpQ2iOE1Qwjc.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/26/orig-1635265671BOgLVdd2m9E0ZUYIgV9cjKcvpMyQPpQ2iOE1Qwjc.jpeg"
            alt="Военный эксперт Карасев: Украина получила от США зеленый свет на обстрелы Донбасса" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Военный эксперт Карасев: Украина получила от США зеленый свет на обстрелы Донбасса</div>
            </a>
                    <a class="news-item" href="/1543628-prodyuser-komissarov-rasskazal-kem-na-samom-dele-yavlyayutsya-borodina-i-sobchak">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/26/200_1x1-1635255575iiOnA9VM1mskGhlxiwjTYT13oiqGPMA6WbZcwIoK.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/26/200_1x1-1635255575iiOnA9VM1mskGhlxiwjTYT13oiqGPMA6WbZcwIoK.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/26/orig-1635255575iiOnA9VM1mskGhlxiwjTYT13oiqGPMA6WbZcwIoK.jpeg"
            alt="Продюсер Комиссаров рассказал, кем на самом деле являются Бородина и Собчак" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Продюсер Комиссаров рассказал, кем на самом деле являются Бородина и Собчак</div>
            </a>
                    <a class="news-item" href="/1543430-rospotrebnadzor-predupredil-o-lekarstvah-kotorye-snizhayut-vyrabotku-immuniteta-k-covid-19">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/26/200_1x1-298-1635236233.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/10/26/200_1x1-298-1635236233.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/10/26/orig-298-1635236233.jpeg"
            alt="Роспотребнадзор предупредил о лекарствах, которые снижают выработку иммунитета к COVID-19" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Роспотребнадзор предупредил о лекарствах, которые снижают выработку иммунитета к COVID-19</div>
            </a>
            </div>
</div>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="mb-3"></mtm-slot>
            </div>
        </aside>
    </div>
    
            </main>

        <div class="container no-gutter">
                
    <mtm-slot position="bottom_stick"></mtm-slot>
    
    <mtm-slot position="video_right"></mtm-slot>
    
    <mtm-slot position="pageBottom"></mtm-slot>
        </div>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="http://riafan.ru" class="footer-logo">
                
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="http://riafan.ru/page/o-nas" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/category/glavnye-novosti" class="footer-menu__main-block-item">Главные новости</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="http://riafan.ru/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="http://riafan.ru/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="http://riafan.ru/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <script src="/js/manifest.js?id=dd4c8289ac2bcc9833f8"></script>

        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=48800478105e64677087">

    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});
            insertScript("/js/app.js?id=92b56efa236082656220", {async: false})
        }
    </script>

        <script type="application/ld+json">
        {
            "@context":"https://schema.org/",
            "@type":"Organization",
            "url":"https://riafan.ru",
            "name":"Федеральное агентство новостей",
            "logo":
                {"@type":"ImageObject",
                "url":"https://riafan.ru/images/logo/main-logo.png",
                "width":281,"height":29
                },
            "sameAs":[
                "https://vk.com/riafan",
                "https://zen.yandex.ru/riafan.ru",
                "https://www.odnoklassniki.ru/group/52345884115024",
                "https://riafan.ru/feed",
                "tg://resolve?domain=riafan"
            ]
        }
    </script>
    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;
            insertScript("https://umiami.ttrace.ru/umami.js", {
                'data-website-id': 'f24f89ed-6c36-477e-96c0-63940ceed994'
            });
        });
    </script>
    
    <script>
        window.addEventListener('load', () => {
            if (!window.canLoad) return;

            // Google Analytics
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-131087428-1', 'auto');
            ga('send', 'pageview');

            // Google TagManager
            window.insertScript('https://www.googletagmanager.com/gtag/js?id=UA-165404648-1', null, () => {
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-165404648-1');
            })
        });
    </script>
    
    
    

    
    <script>
        if (window.canLoad()) {
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        }
    </script>

    
    
    <script>
        if (window.canLoad()) {
            (function(d,s){
                let img = new Image();
                img.src = "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()
            })(document,screen);
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = _tmr || [];
            _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);
        }
    </script>

    
    
</body>
</html>
