<!doctype html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/">
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»</title>

<link rel="canonical" href="https://riafan.ru/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2">

<meta name="description" content="Договоренности Германии и США по «Северному потоку — 2» являются катастрофическими для Киева, заявил бывший глава МИД Украины Павел Климкин.">
<meta name="keywords" content="украина, климкин, сп-2">
<meta name="news_keywords" content="украина, климкин, сп-2">

<meta property="og:title" content="Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»">
<meta property="og:description" content="Договоренности Германии и США по «Северному потоку — 2» являются катастрофическими для Киева, заявил бывший глава МИД Украины Павел Климкин.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2">
<meta property="og:locale" content="ru-RU">

            <meta property="article:author" content="Геннадий Плюшкин">
    
    <meta property="article:published_time" content="2021-07-22T13:15:14+03:00">
    <meta property="article:modified_time" content="2021-07-22T13:19:35+03:00">
    <meta property="article:section" content="Новости">

                        <meta property="article:tag" content="украина">
                    <meta property="article:tag" content="климкин">
                    <meta property="article:tag" content="сп-2">
            
<meta name="twitter:title" content="Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»">
<meta name="twitter:description" content="Договоренности Германии и США по «Северному потоку — 2» являются катастрофическими для Киева, заявил бывший глава МИД Украины Павел Климкин.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Геннадий Плюшкин">

    
            <link rel="amphtml" href="https://riafan.ru/amp/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2">
    
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk"/>


<link rel="preload" href="/css/app.css?id=f3e956f08aafe016e48d" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>

<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>



<link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous"/>
<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://yastatic.net/pcode/adfox/loader.js" crossorigin>

<link rel="dns-prefetch" href="//mc.yandex.ru"/>
<link rel="dns-prefetch" href="https://counter.yadro.ru" crossorigin>
<link rel="dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="dns-prefetch" href="https://yastatic.net/pcode/adfox/loader.js" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=f3e956f08aafe016e48d" rel="stylesheet">

<script type="text/javascript">
    window.canLoad = function() {if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {return false;}return true;}

    window.insertScript = function (src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
			for (var i in params) {
				script.setAttribute(i, params[i]);
			}
		}
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>



<script>
    if (window.canLoad()) {
        window.MTM_PAGE_TYPE = 'single'
    }
</script>

</head>

<body id="body">

    <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu"></div>
                <div class="modal-menu-wrap">
                    <div class="modal-menu-container">
                        <div class="modal-menu__left-block">

                            <!--Меню ссылок-->
                            <div class="modal-menu__category-list">
                                <a href="http://riafan.ru/category/obshestvo" class="list-item">Общество</a>
                                <a href="http://riafan.ru/category/politika" class="list-item">Политика</a>
                                <a href="http://riafan.ru/category/economica" class="list-item">Экономика</a>
                                <a href="http://riafan.ru/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="http://riafan.ru/category/ves-mir" class="list-item">Весь мир</a>
                                <a href="http://riafan.ru/category/investigations" class="list-item">Расследования</a>
                                <a href="http://riafan.ru/category/shou-biznes" class="list-item">Шоу-бизнес</a>
                                <a href="http://riafan.ru/category/tehnologii" class="list-item">Технологии</a>
                                <a href="http://riafan.ru/category/nauka" class="list-item">Наука</a>
                                <a href="http://riafan.ru/category/zdorove" class="list-item">Здоровье</a>
                                <a href="http://riafan.ru/category/sport" class="list-item">Спорт</a>
                                <a href="http://riafan.ru/category/enciklopediya-fan" class="list-item">Энциклопедия</a>
                                <a href="http://riafan.ru/category/specproekty" class="list-item">Спецпроекты</a>
                                <a href="http://riafan.ru/category/fan-tv" class="list-item">ФАН-ТВ</a>
                                <a href="http://riafan.ru/category/press-centr" class="list-item">Пресс-центр</a>
                                <a href="http://riafan.ru/category/podkasty" class="list-item">Подкасты</a>
                                <a href="http://riafan.ru/story" class="list-item">Сюжеты</a>
                                <a href="http://riafan.ru/polls" class="list-item">Опросы</a>
                            </div>

                            <!--Ссылки на социальные сети-->
                            <div class="modal-menu__share-block">
                                <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                                <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                                <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                                <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                            </div>
                        </div>

                        <div class="menu-paranja modal-menu-close-btn"></div>
                    </div>
                </div>
                

                <a href="http://riafan.ru" class="header-content__main-logo"></a>
                <a href="http://riafan.ru" class="header-content__mobile-logo"></a>

                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                


                <div class="modal-cities-wrap">
                    <div class="cities-modal-paranja modal-cities-close-btn"></div>
                    <div class="modal-cities-block">
                        <div class="modal-cities-btn-close modal-cities-close-btn"></div>
                        <div class="modal-city__title">По какому региону показать новости?</div>
                        <div class="modal-cities-items">
                                                            <a href="/region/spb" class="city-item">Санкт-Петербург</a>
                                                            <a href="/region/msk" class="city-item">Москва</a>
                                                            <a href="/region/nsk" class="city-item">Новосибирск</a>
                                                            <a href="/region/krd" class="city-item">Краснодар</a>
                                                            <a href="/region/sam" class="city-item">Самара</a>
                                                            <a href="/region/nnv" class="city-item">Нижний Новгород</a>
                                                            <a href="/region/vld" class="city-item">Владивосток</a>
                                                            <a href="/region/svs" class="city-item">Крым</a>
                                                            <a href="/region/klg" class="city-item">Калининград</a>
                                                            <a href="/region/khabarovsk" class="city-item">Хабаровск</a>
                                                            <a href="/region/perm" class="city-item">Пермь</a>
                                                            <a href="/region/rostov-don" class="city-item">Ростов-на-Дону</a>
                                                            <a href="/region/tula" class="city-item">Тула</a>
                                                            <a href="/region/kazan" class="city-item">Казань</a>
                                                            <a href="/region/saratov" class="city-item">Саратов</a>
                                                            <a href="/region/penza" class="city-item">Пенза</a>
                                                            <a href="/region/saransk" class="city-item">Саранск</a>
                                                            <a href="/region/dagestan" class="city-item">Дагестан</a>
                                                    </div>

                        <div class="modal-city__text-search">
                            Если Вашего региона нет в списке, пожалуйста, воспользуйтесь  <a href="http://riafan.ru/search" class="simple-link"> поиском</a>
                        </div>
                    </div>
                </div>

                <div class="header-content__menu-list">
                    <a href="http://riafan.ru/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="http://riafan.ru/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="http://riafan.ru/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="http://riafan.ru/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="http://riafan.ru/news" class="main-menu__item">Лента новостей</a>
        <a href="http://riafan.ru/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="http://riafan.ru/category/politika" class="main-menu__item">Политика</a>
        <a href="http://riafan.ru/category/economica" class="main-menu__item">Экономика</a>
        <a href="http://riafan.ru/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="http://riafan.ru/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="http://riafan.ru/category/investigations" class="main-menu__item">Расследования</a>
        <a href="http://riafan.ru/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="http://riafan.ru/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="http://riafan.ru/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="http://riafan.ru/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

</header>



    <div id="app">
        <div class="right-widget-btn" @click="rightWidgetOpen = !rightWidgetOpen">
    <svg class="right-widget__icon" viewBox="0 0 24 24">
        <path d="M0 0h24v24H0z" fill="none"></path>
        <path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path>
    </svg>
    <div class="right-widget__title">Лента</div>
   <div class="right-widget__count-news">
        <svg width="12" height="15" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M8 20C9.1 20 10 19.0769 10 17.9487H6C6 18.4928 6.21071 19.0145 6.58579 19.3992C6.96086 19.7839 7.46957 20 8 20ZM14 13.8462V8.71795C14 5.56923 12.36 2.93333 9.5 2.2359V1.53846C9.5 0.68718 8.83 0 8 0C7.17 0 6.5 0.68718 6.5 1.53846V2.2359C3.63 2.93333 2 5.55897 2 8.71795V13.8462L0 15.8974V16.9231H16V15.8974L14 13.8462Z" fill="white"/>
        </svg>
    </div>
</div>

<div class="right-widget-block" :class="{show : rightWidgetOpen}">
    <div class="right-widget__btn-close" @click="rightWidgetOpen = !rightWidgetOpen"></div>
    <div class="right-widget__date-block">
        <div class="date-block__current-date">22 июля 13:24</div>
    </div>
    <div class="right-widget__news-block">
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:23</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1490026-zhurnalist-grigorii-azarenok-nazval-tikhanovskuyu-sumasshedshei-i-obyasnil-pochemu" class="right-widget__news-title">Журналист Григорий Азаренок назвал Тихановскую сумасшедшей и объяснил почему</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:22</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1490073-v-kremle-otreagirovali-na-obrashchenie-genprokuratury-rf-v-espch" class="right-widget__news-title">В Кремле отреагировали на обращение Генпрокуратуры РФ в ЕСПЧ</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:21</div>
                                            <a href="http://riafan.ru/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1490072-telegram-oshtrafovali-na-11-mln-rublei-za-neudalenie-zapreshchennogo-kontenta" class="right-widget__news-title">Telegram оштрафовали на 11 млн рублей за неудаление запрещенного контента</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:21</div>
                                            <a href="http://riafan.ru/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1490067-facebook-poluchil-novyi-shtraf-za-neudalenie-zapreshchennogo-v-rossii-kontenta" class="right-widget__news-title">Facebook получил новый штраф за неудаление запрещенного в России контента</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:21</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1490071-peskov-soobshchil-o-gotovnosti-rossii-obsuzhdat-prodlenie-tranzita-gaza-cherez-ukrainu" class="right-widget__news-title">Песков сообщил о готовности России обсуждать продление транзита газа через Украину</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:21</div>
                                            <a href="http://riafan.ru/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1490070-v-kremle-ne-planiruyut-vvodit-otvetstvennost-za-prizyvy-k-otkazu-ot-vakcinacii" class="right-widget__news-title">В Кремле не планируют вводить ответственность за призывы к отказу от вакцинации</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:16</div>
                                            <a href="http://riafan.ru/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/region/spb/1490068-fan-publikuet-video-s-repeticii-aviaparada-ko-dnyu-vmf-rf-v-nebe-nad-peterburgom" class="right-widget__news-title">ФАН публикует видео с репетиции авиапарада ко Дню ВМФ РФ в небе над Петербургом</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:15</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2" class="right-widget__news-title">Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:14</div>
                                            <a href="http://riafan.ru/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1490065-volodin-obyasnil-cel-zhaloby-rossii-v-espch-protiv-ukrainy" class="right-widget__news-title">Володин объяснил цель жалобы России в ЕСПЧ против Украины</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">13:12</div>
                                            <a href="http://riafan.ru/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1490051-stavyat-telegu-vperedi-loshadi-politolog-ocenil-soglashenie-ssha-i-germanii-po-severnomu-potoku-2" class="right-widget__news-title">«Ставят телегу впереди лошади»: политолог оценил соглашение США и Германии по «Северному потоку — 2»</a>
            </div>
            </div>
    <a href="http://riafan.ru/news" class="right-widget__all-news-btn">Все новости</a>
</div>
        <main id="main">
            
    <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>

    <div class="container container-flex container-single">
        
        <mtm-slot position="billboard_1" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="fullscreen" style="width:100%;height:0;"></mtm-slot>
        
        <mtm-slot position="bottom_stick" style="width:100%;height:0;"></mtm-slot>
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="identifier" content="1490066">
                <meta itemprop="url" content="https://riafan.ru/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2">
                <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2">
                                    <meta itemprop="dateModified" content="2021-07-22T13:19:35+03:00">
                                <meta itemprop="dateCreated"
                      content="2021-07-22T13:15:14+03:00">
                <meta itemprop="datePublished"
                      content="2021-07-22T13:15:14+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»">
                    <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="пресс-служба министерства иностранных дел Украины">
                                            <meta itemprop="datePublished" content="07-22-2021">
                                        <meta itemprop="description" content="Договоренности Германии и США по «Северному потоку — 2» являются катастрофическими для Киева, заявил бывший глава МИД Украины Павел Климкин.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Федеральное агентство новостей">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                        <meta itemprop="url" content="https://riafan.ru">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">
                    
                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <div class="post-date-block">
                        <h1 class="post-main-title" itemprop="headline">Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»</h1>
                        <time datetime="2021-07-22T13:15:14+03:00" pubdate="" class="post-published">22 июля 2021 13:15</time>
                                                    <div class="post-updated">&nbsp / &nbsp
                                Обновлено: 22 июля 2021 13:19 </div>
                        
                        <div class="post-like-com-view-cat-block">
                                                        <yandex-share position="right">
                                <div class="wrapper-share-btn" style="width: 50px;height: 50px;"></div>
                            </yandex-share>

                                                        <div class="post-like-com-view">
                                                                                            </div>
                            
                                                            <div class="post-cat">
                                    <a href="http://riafan.ru/category/politika" class="post-cat__link">Политика</a>
                                </div>
                                                    </div>
                    </div>

                    <div class="image-wrapper">
                                                    <div class="main-image-container">
                                <picture>
    <!-- десктопы больше чем  1369px -->
    <source
        media="(min-width: 1369px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/1050_16x9-198-1626948679.webp"
        sizes="1050px"
        type="image/webp"/>
    <source
        media="(min-width: 1369px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/1050_16x9-198-1626948679.jpeg"
        sizes="1050px"
        type="image/jpeg"/>

    <!-- десктопы/планшеты от 1281px и до 1368px -->
    <source
        media="(min-width: 1281px) and (max-width: 1368px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/992_16x9-198-1626948679.webp"
        sizes="992px"
        type="image/webp"/>
    <source
        media="(min-width: 1281px) and (max-width: 1368px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/992_16x9-198-1626948679.jpeg"
        sizes="992px"
        type="image/jpeg"/>

    <!-- планшеты от 769px до 1280px -->
    <source
        media="(min-width: 769px) and (max-width: 1280px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/768_16x9-198-1626948679.webp"
        sizes="768px"
        type="image/webp"/>
    <source
        media="(min-width: 769px) and (max-width: 1280px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/768_16x9-198-1626948679.jpeg"
        sizes="768px"
        type="image/jpeg"/>

    <!-- планшеты/телефоны от 363 до 768px -->
    <source
        media="(min-width: 364px) and (max-width: 768px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/720_16x9-198-1626948679.webp"
        sizes="720px"
        type="image/webp"/>
    <source
        media="(min-width: 364px) and (max-width: 768px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/720_16x9-198-1626948679.jpeg"
        sizes="720px"
        type="image/jpeg"/>

    <!-- для мобилок 363px и меньше  -->
    <source
        media="(max-width: 363px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/415_16x9-198-1626948679.webp"
        sizes="415px"
        type="image/webp"/>
    <source
        media="(max-width: 363px)"
        
        data-src="https://static.riafan.ru/uploads/2021/07/22/415_16x9-198-1626948679.jpeg"
        sizes="415px"
        type="image/jpeg"/>

    <img 
        data-src="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpeg"
        src="data:image/jpeg;base64,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"
        
        alt="Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»"
        data-author="пресс-служба министерства иностранных дел Украины"
        data-owner="mfa.gov.ua"
        loading="lazy"
        sizes="auto"
        
        />

    

</picture>                            </div>
                                                        <div class="main-image__owner-block">
                                <div class="image-owner__logo"></div>
                                <div class="image-owner__text tooltip tooltip--left">
                                    <span>mfa.gov.ua</span>
                                                                            &nbsp/&nbsp
                                        <span>пресс-служба министерства иностранных дел Украины</span>
                                                                    </div>
                            </div>
                                                                        </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/07/22/orig-198-1626948679.jpg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <div class="content-wrap">
                            <p></p><p>Киев, 22 июля. Договоренности Германии и США по «Северному потоку — 2» являются катастрофическими для Киева, заявил бывший глава МИД Украины Павел Климкин.</p><p>По его словам, сделка по реализации строительства газопровода — лишь верхушка айсберга. Многие детали соглашения остаются за кулисами, добавил украинский политик. Для Украины эти договоренности близки к катастрофическим, поскольку Киев оказался вне игры, объяснил Климкин.</p><p>Ранее в Польше американо-германскую сделку по «Северному потоку — 2» <a href="https://riafan.ru/1490041-polsha-rascenila-sdelku-ssha-i-germanii-po-severnomu-potoku-2-kak-pobedu-rossii" rel="nofollow" target="_blank">назвали</a> победой России. Также Варшава обвинила Берлин в нарушении европейской солидарности.</p>
                        </div>
                    </div>

                    
                    <p>
                        <a href="http://riafan.ru" onclick="window.history.go(-1); return false;" class="btn simple-btn mb-15 btn-back">Вернуться назад</a>
                    </p>

                                                                        <a href="http://riafan.ru/authors/gennadiy-plyushkin" class="post-author" itemprop="author" itemscope
                               itemtype="http://schema.org/Person">
                                <div class="post-author__info">
                                    <div class="post-author__image">
                                        <img src="/images/icons/author-bg-hover-icon.svg"
                                             loading="lazy" width="64" height="64" alt="Геннадий Плюшкин">
                                    </div>
                                    <div class="post-author__name" itemprop="name">Геннадий Плюшкин</div>
                                    <div class="post-author__position"></div>
                                </div>
                                <div class="post-author__publications">
                                    Публикации: <span
                                        class="publications-count">12658</span>
                                </div>
                            </a>
                                                                <div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a itemprop="item" href="http://riafan.ru" class="main-link">
            <span itemprop="name">Все новости</span>
        </a>
        <meta itemprop="position" content="1" />
    </span>
                <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="http://riafan.ru/category/politika" class="main-link" itemprop="item">
                    <span itemprop="name">Политика</span>
                </a>
                <meta itemprop="position" content="2" />
            </span>
        <span class="bс-separator">/</span>
    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a href="http://riafan.ru/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2" class="sub-main-link" itemprop="item">
            <span itemprop="name">Климкин назвал катастрофическими для Киева последствия сделки по «СП-2»</span>
        </a>
        <meta itemprop="position" content="3" />
    </span>
</div>
                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="http://riafan.ru/tags/ukraina1" class="post-tag" itemprop="name">украина</a>
                                                            <a href="http://riafan.ru/tags/klimkin" class="post-tag" itemprop="name">климкин</a>
                                                            <a href="http://riafan.ru/tags/sp-2" class="post-tag" itemprop="name">сп-2</a>
                                                    </div>
                    
                    
                    <mtm-slot position="article_under"></mtm-slot>

                    
                    <a href="http://riafan.ru/1490066-klimkin-nazval-katastroficheskimi-dlya-kieva-posledstviya-sdelki-po-sp-2/comments" class="post-comment__btn simple-btn" rel="nofollow">
                        Комментировать
                    </a>
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                 </mtm-slot>
            </article>
            
                        <load-posts-component :filters='{"categoryIn":4,"postNotIn":1490066,"take":1,"paramIn":9764,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

    <div class="sidebar__block">
    <div class="sidebar__block-name">
                    <a href="/category/coice_news" class="sidebar__block-name-link">Эксклюзив</a>
            </div>
        <a href="/region/spb/1490068-fan-publikuet-video-s-repeticii-aviaparada-ko-dnyu-vmf-rf-v-nebe-nad-peterburgom" class="sidebar__simple-item">
        <div class="sidebar__block-image">
            <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/22/thumb-215-1626947868.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/22/thumb-215-1626947868.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/22/orig-215-1626947868.jpeg"
            alt="ФАН публикует видео с репетиции авиапарада ко Дню ВМФ РФ в небе над Петербургом" loading="lazy">
    </picture>
        </div>
        <div class="sidebar__block-title">ФАН публикует видео с репетиции авиапарада ко Дню ВМФ РФ в небе над Петербургом</div>
    </a>
    </div>

    <div class="sidebar__block tablet-w-100">
    <aside class="sidebar-stories-block list-text-news">
                    <a href="/category/sidenews" class="sidebar-stories__name">Читают сейчас</a>
        
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/thumb-220-1626738159.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/thumb-220-1626738159.jpg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/20/orig-220-1626738159.jpg"
            alt="Украинские абитуриенты массово провалили экзамены по истории" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/obshestvo" class="story-news__cat">Общество</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1488531-ukrainskie-abiturienty-massovo-provalili-ekzameny-po-istorii" class="story-title">Украинские абитуриенты массово провалили экзамены по истории</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/thumb-146-1626742734.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/thumb-146-1626742734.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/20/orig-146-1626742734.jpeg"
            alt="Порошенко пообещал всем украинским мусульманам за год «вернуть Крым домой»" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1488541-poroshenko-poobeshchal-vsem-ukrainskim-musulmanam-za-god-vernut-krym-domoi" class="story-title">Порошенко пообещал всем украинским мусульманам за год «вернуть Крым домой»</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/19/thumb-44-1626697330.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/19/thumb-44-1626697330.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/19/orig-44-1626697330.jpeg"
            alt="Польские журналисты обрушились с критикой на Варшаву за отказ от саммита с Россией" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1488244-polskie-zhurnalisty-obrushilis-s-kritikoi-na-varshavu-za-otkaz-ot-sammita-s-rossiei" class="story-title">Польские журналисты обрушились с критикой на Варшаву за отказ от саммита с Россией</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/19/thumb-1626694840GtAaL5E0o5CdjvJU9RAdAxm4Whh03Md9PEnqTefz.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/19/thumb-1626694840GtAaL5E0o5CdjvJU9RAdAxm4Whh03Md9PEnqTefz.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/19/orig-1626694840GtAaL5E0o5CdjvJU9RAdAxm4Whh03Md9PEnqTefz.jpeg"
            alt="Почему Варшава проиграла «газовое сражение» с Россией в судах Евросоюза" loading="lazy">
    </picture>
                                        <object>
                        <a href="http://riafan.ru/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1488206-pochemu-varshava-proigrala-gazovoe-srazhenie-s-rossiei-v-sudakh-evrosoyuza" class="story-title">Почему Варшава проиграла «газовое сражение» с Россией в судах Евросоюза</a>
                </div>
            </div>
            </aside>
</div>

    <div class="sidebar__block tablet-w-100">
    <div class="sidebar__block-name">
                    <div class="sidebar__block-name-link">Самое популярное</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/1489205-sostoyanie-gospitalizirovannogo-syna-stasa-pehi-uhudshilos">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/21/200_1x1-55-1626847944.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/21/200_1x1-55-1626847944.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/21/orig-55-1626847944.jpeg"
            alt="Состояние госпитализированного сына Стаса Пьехи ухудшилось" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Состояние госпитализированного сына Стаса Пьехи ухудшилось</div>
            </a>
                    <a class="news-item" href="/1488736-edinaya-rossiya-predlozhila-vsem-partiyam-podpisat-soglashenie-za-bezopasnye-vybory">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/200_1x1-44-1626774511.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/200_1x1-44-1626774511.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/20/orig-44-1626774511.jpeg"
            alt="«Единая Россия» предложила всем партиям подписать соглашение за безопасные выборы" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">«Единая Россия» предложила всем партиям подписать соглашение за безопасные выборы</div>
            </a>
                    <a class="news-item" href="/1488712-er-razrabotala-mery-po-snizheniyu-cen-na-borshchevoi-nabor">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/200_1x1-343-1626770399.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/20/200_1x1-343-1626770399.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/20/orig-343-1626770399.jpeg"
            alt="ЕР разработала меры по снижению цен на «борщевой набор»" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">ЕР разработала меры по снижению цен на «борщевой набор»</div>
            </a>
                    <a class="news-item" href="/1489788-kushanashvili-neozhidanno-raskryl-podrobnosti-intimnoi-zhizni-pugachevoi-i-galkina">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/22/200_1x1-220-1626908271.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/07/22/200_1x1-220-1626908271.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/07/22/orig-220-1626908271.jpeg"
            alt="Кушанашвили неожиданно раскрыл подробности интимной жизни Пугачевой и Галкина" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Кушанашвили неожиданно раскрыл подробности интимной жизни Пугачевой и Галкина</div>
            </a>
            </div>
</div>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="mb-3"></mtm-slot>
            </div>
        </aside>
    </div>

            </main>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="http://riafan.ru" class="footer-logo">
                <img src="/images/logo/footer-logo-white.svg" loading="lazy" alt="Федеральное агентство новостей" width="281" height="30">
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="http://riafan.ru/page/o-nas" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                    <li>
                        <a href="http://riafan.ru/category/glavnye-novosti" class="footer-menu__main-block-item">Главные новости</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="http://riafan.ru/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="http://riafan.ru/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="http://riafan.ru/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <!--styles-->
        
    <link rel="preload" href="/css/mtm-advert-system.css?id=54376979720307e43f0f" as="style" onload="this.rel='stylesheet'">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=eb3e1f718f150718cc69"></script>
    <script>
        window.onload = function () {
            if ( window.canLoad() ) {

                    insertScript( "/js/vendor.js?id=53e283ce486e1b7d3a80", {async: true} );
                    insertScript( "/js/app.js?id=49e9f0700c86875018df", {async: true} )

            }
        }
    </script>
        <!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    



    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-131087428-1', 'auto');
        ga('send', 'pageview');
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-165404648-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-165404648-1');
</script>

    <script>
        if (window.canLoad) {

                insertScript("https://umiami.ttrace.ru/umami.js", {
                    async: true,
                    defer: true,
                    'data-website-id': 'f24f89ed-6c36-477e-96c0-63940ceed994'
                })

        }
    </script>

    
    

    
    <script type="text/javascript">
        if (window.canLoad()) {
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        }
    </script>

    
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot" target="_blank">
        <img id="licnt5EA4" width="88" height="31" style="border:0;display: none;" title="LiveInternet: показано число просмотров и посетителей за 24 часа" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt=""/>
    </a>
    <script>
        if (window.canLoad()) {

                (function(d,s){d.getElementById("licnt5EA4").src=
                "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
                ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                    (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
                ";h"+escape(d.title.substring(0,150))+";"+Math.random()})(document,screen);

        }
    </script>
    

    
    <script type="text/javascript">
        if (window.canLoad()) {

                var _tmr = _tmr || [];
                _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                (function (d, w) {
                    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                    ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                })(document, window);

        }
    </script>
    <!-- //Rating@Mail.ru counter -->
    
    <!-- Rating@Mail.ru logo -->
    <a href="//top.mail.ru/jump?from=2575402">
        <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
             style="border:0;display: none;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</body>
</html>
