<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Голос народа: Зеленский развалит Украину, как Горбачев СССР</title>

<link rel="canonical" href="https://riafan.ru/1474921-golos-naroda-zelenskii-razvalit-ukrainu-kak-gorbachev-sssr">

<meta name="description" content="На Украине отмечают День конституции, которая была принята 25 лет назад. Свое отношение к главному своду законов страны и к ситуации в целом выразили украинские граждане.">
<meta name="keywords" content="украина, зеленский, конституция">
<meta name="news_keywords" content="украина, зеленский, конституция">

<meta property="og:title" content="Голос народа: Зеленский развалит Украину, как Горбачев СССР">
<meta property="og:description" content="На Украине отмечают День конституции, которая была принята 25 лет назад. Свое отношение к главному своду законов страны и к ситуации в целом выразили украинские граждане.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1474921-golos-naroda-zelenskii-razvalit-ukrainu-kak-gorbachev-sssr">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Голос народа: Зеленский развалит Украину, как Горбачев СССР">
<meta name="twitter:description" content="На Украине отмечают День конституции, которая была принята 25 лет назад. Свое отношение к главному своду законов страны и к ситуации в целом выразили украинские граждане.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Андрей Барановский">

    
            <link rel="amphtml" href="https://riafan.ru/amp/1474921-golos-naroda-zelenskii-razvalit-ukrainu-kak-gorbachev-sssr">
    
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk"/>


<link rel="preload" href="/css/app.css?id=5d732a842b5b076248d9" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=54376979720307e43f0f" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>

<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>

<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>

<link rel="dns-prefetch" href="https://counter.yadro.ru" crossorigin>
<link rel="dns-prefetch" href="https://www.google-analytics.com" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=5d732a842b5b076248d9" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->


<script async defer data-website-id="f24f89ed-6c36-477e-96c0-63940ceed994" src="https://umiami.ttrace.ru/umami.js"></script>

<script type="text/javascript">
    window.canLoad = function() {if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {return false;}return true;}
</script>



<script>
    if (window.canLoad()) {
        window.MTM_PAGE_TYPE = 'single'
    }
</script>

</head>

<body id="body">

    <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu"></div>
                <div class="modal-menu-wrap">
                    <div class="modal-menu-container">
                        <div class="modal-menu__left-block">

                            <!--Меню ссылок-->
                            <div class="modal-menu__category-list">
                                <a href="/category/obshestvo" class="list-item">Общество</a>
                                <a href="/category/politika" class="list-item">Политика</a>
                                <a href="/category/economica" class="list-item">Экономика</a>
                                <a href="/category/proishestviya" class="list-item">Происшествия</a>
                                <a href="/category/ves-mir" class="list-item">Весь мир</a>
                                <a href="/category/investigations" class="list-item">Расследования</a>
                                <a href="/category/shou-biznes" class="list-item">Шоу-бизнес</a>
                                <a href="/category/tehnologii" class="list-item">Технологии</a>
                                <a href="/category/nauka" class="list-item">Наука</a>
                                <a href="/category/zdorove" class="list-item">Здоровье</a>
                                <a href="/category/sport" class="list-item">Спорт</a>
                                <a href="/category/enciklopediya-fan" class="list-item">Энциклопедия</a>
                                <a href="/category/specproekty" class="list-item">Спецпроекты</a>
                                <a href="/category/fan-tv" class="list-item">ФАН-ТВ</a>
                                <a href="/category/press-centr" class="list-item">Пресс-центр</a>
                                <a href="/category/podkasty" class="list-item">Подкасты</a>
                                <a href="/story" class="list-item">Сюжеты</a>
                                <a href="/polls" class="list-item">Опросы</a>
                            </div>

                            <!--Ссылки на социальные сети-->
                            <div class="modal-menu__share-block">
                                <a href="https://vk.com/riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-vk"></a>
                                <a href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="noreferrer" class="menu__share-item menu-zen"></a>
                                <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" rel="noreferrer" class="menu__share-item menu-ok"></a>
                                <a href="https://riafan.ru/feed" target="_blank" rel="noreferrer" class="menu__share-item menu-rss"></a>
                                <a href="tg://resolve?domain=riafan" target="_blank" rel="noreferrer" class="menu__share-item menu-tg"></a>
                            </div>
                        </div>

                        <div class="menu-paranja modal-menu-close-btn"></div>
                    </div>
                </div>
                

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                


                <div class="modal-cities-wrap">
                    <div class="cities-modal-paranja modal-cities-close-btn"></div>
                    <div class="modal-cities-block">
                        <div class="modal-cities-btn-close modal-cities-close-btn"></div>
                        <div class="modal-city__title">По какому региону показать новости?</div>
                        <div class="modal-cities-items">
                            <a href="/region/spb" class="city-item">Санкт-Петербург</a>
                            <a href="/region/msk" class="city-item">Москва</a>
                            <a href="/region/arkh" class="city-item">Архангельск</a>
                            <a href="/region/vld" class="city-item">Владивосток</a>
                            <a href="/region/vlgd" class="city-item">Вологда</a>
                            <a href="/region/voronezh" class="city-item">Воронеж</a>
                            <a href="/region/ekb" class="city-item">Екатеринбург</a>
                            <a href="/region/klg" class="city-item">Калининград</a>
                            <a href="/region/karelia" class="city-item">Карелия</a>
                            <a href="/region/krd" class="city-item">Краснодар</a>
                            <a href="/region/svs" class="city-item">Крым</a>
                            <a href="/region/murmansk" class="city-item">Мурманск</a>
                            <a href="/region/nnv" class="city-item">Нижний Новгород</a>
                            <a href="/region/novgorod" class="city-item">Новгород</a>
                            <a href="/region/nsk" class="city-item">Новосибирск</a>
                            <a href="/region/orenburg" class="city-item">Оренбург</a>
                            <a href="/region/perm" class="city-item">Пермь</a>
                            <a href="/region/pskov" class="city-item">Псков</a>
                            <a href="/region/sam" class="city-item">Самара</a>
                            <a href="/region/komi" class="city-item">Сыктывкар</a>
                            <a href="/region/khabarovsk" class="city-item">Хабаровск</a>
                            <a href="/region/chl" class="city-item">Челябинск</a>
                        </div>

                        <div class="modal-city__text-search">
                            Если Вашего региона нет в списке, пожалуйста, воспользуйтесь  <a href="/search" class="simple-link"> поиском</a>
                        </div>
                    </div>
                </div>

                <div class="header-content__menu-list">
                    <a href="/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="/search" class="menu-search">Поиск</a>
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="/news" class="main-menu__item">Лента новостей</a>
        <a href="/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="/category/politika" class="main-menu__item">Политика</a>
        <a href="/category/economica" class="main-menu__item">Экономика</a>
        <a href="/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="/category/investigations" class="main-menu__item">Расследования</a>
        <a href="/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

</header>



    <div id="app">
        <div class="right-widget-btn" @click="rightWidgetOpen = !rightWidgetOpen">
    <svg class="right-widget__icon" viewBox="0 0 24 24">
        <path d="M0 0h24v24H0z" fill="none"></path>
        <path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path>
    </svg>
    <div class="right-widget__title">Лента</div>
   <div class="right-widget__count-news">
        <svg width="12" height="15" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M8 20C9.1 20 10 19.0769 10 17.9487H6C6 18.4928 6.21071 19.0145 6.58579 19.3992C6.96086 19.7839 7.46957 20 8 20ZM14 13.8462V8.71795C14 5.56923 12.36 2.93333 9.5 2.2359V1.53846C9.5 0.68718 8.83 0 8 0C7.17 0 6.5 0.68718 6.5 1.53846V2.2359C3.63 2.93333 2 5.55897 2 8.71795V13.8462L0 15.8974V16.9231H16V15.8974L14 13.8462Z" fill="white"/>
        </svg>
    </div>
</div>

<div class="right-widget-block" :class="{show : rightWidgetOpen}">
    <div class="right-widget__btn-close" @click="rightWidgetOpen = !rightWidgetOpen"></div>
    <div class="right-widget__date-block">
        <div class="date-block__current-date">29 июня 00:13</div>
    </div>
    <div class="right-widget__news-block">
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">00:09</div>
                                            <a href="/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1475033-otchet-cherchesova-po-vystupleniyu-sbornoi-rossii-na-evro-2020-perenesli-na-30-iyunya" class="right-widget__news-title">Отчет Черчесова по выступлению сборной России на Евро-2020 перенесли на 30 июня</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">00:08</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1475032-turistka-sorvalas-so-skaly-v-sochi-pri-popytke-sdelat-selfi" class="right-widget__news-title">Туристка сорвалась со скалы в Сочи при попытке сделать селфи</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">00:00</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1474759-bareckii-nameren-ustroit-antikovidnuyu-olimpiadu-i-razygrat-kvartiru-v-moskve" class="right-widget__news-title">Барецкий намерен устроить «антиковидную олимпиаду» и разыграть квартиру в Москве</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:59</div>
                                            <a href="/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1475031-rossiiskie-tennisisty-rublev-i-hachanov-proshli-vo-vtoroi-krug-uimbldona" class="right-widget__news-title">Российские теннисисты Рублев и Хачанов прошли во второй круг Уимблдона</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:52</div>
                                            <a href="/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1475030-shveicariya-sravnyala-schet-v-matche-s-franciei-na-evro-2020" class="right-widget__news-title">Швейцария сравняла счет в матче с Францией на Евро-2020</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:48</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1475029-novaya-gazel-nn-s-elektronnym-upravleniem-postupit-v-prodazhu-v-avguste" class="right-widget__news-title">Новая «ГАЗель NN» с электронным управлением поступит в продажу в августе</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:44</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1475028-krym-vse-ravno-russkii-britancy-ocenili-situaciyu-s-uteryannymi-dokumentami" class="right-widget__news-title">«Крым все равно русский»: британцы оценили ситуацию с утерянными документами</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:41</div>
                                            <a href="/category/tehnologii"
                           class="right-widget__cat">Технологии</a>
                                    </div>
                <a href="/1475027-samsung-predstavil-novuyu-sistemu-dlya-svoih-umnyh-chasov" class="right-widget__news-title">Samsung представил новую систему для своих умных часов</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:29</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1475026-ukraincy-trebuyut-obyavit-zelenskomu-impichment-u-ofisa-prezidenta" class="right-widget__news-title">Украинцы требуют объявить Зеленскому импичмент у офиса президента</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:28</div>
                                            <a href="/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1475022-karim-benzema-oformil-dubl-v-vorota-sbornoi-shveicarii" class="right-widget__news-title">Карим Бензема оформил дубль в ворота сборной Швейцарии</a>
            </div>
            </div>
    <a href="/news" class="right-widget__all-news-btn">Все новости</a>
</div>
        <main id="main">
                <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>

    <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="bottom_stick"></mtm-slot>
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                
                <meta itemprop="identifier" content="1474921">
                <meta itemprop="url" content="https://riafan.ru/1474921-golos-naroda-zelenskii-razvalit-ukrainu-kak-gorbachev-sssr">
                <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1474921-golos-naroda-zelenskii-razvalit-ukrainu-kak-gorbachev-sssr">
                                    <meta itemprop="dateModified" content="2021-06-28T23:00:01+03:00">
                                <meta itemprop="dateCreated"
                      content="2021-06-28T23:00:01+03:00">
                <meta itemprop="datePublished"
                      content="2021-06-28T23:00:01+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Голос народа: Зеленский развалит Украину, как Горбачев СССР">
                    <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content=" ">
                                            <meta itemprop="datePublished" content="06-28-2021">
                                        <meta itemprop="description" content="На Украине отмечают День конституции, которая была принята 25 лет назад. Свое отношение к главному своду законов страны и к ситуации в целом выразили украинские граждане.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Федеральное агентство новостей">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                        <meta itemprop="url" content="https://riafan.ru">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">
                    
                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <div class="post-date-block">
                        <h1 class="post-main-title" itemprop="headline">Голос народа: Зеленский развалит Украину, как Горбачев СССР</h1>
                        <time datetime="2021-06-28T23:00:01+03:00" pubdate="" class="post-published">28 июня 2021 23:00</time>
                        
                        <div class="post-like-com-view-cat-block">
                                                        <yandex-share position="right"></yandex-share>

                            <div class="post-like-com-view">
                                                                                            </div>
                                                            <div class="post-cat">
                                    <a href="/category/ves-mir" class="post-cat__link">Весь мир</a>
                                </div>
                                                    </div>
                    </div>


                    <div class="image-wrapper">
                                                    <div class="main-image-container">
                                <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/1050_16x9-162490184469bf6a568a173ec002100b7bd34c5453.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/1050_16x9-162490184469bf6a568a173ec002100b7bd34c5453.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/992_16x9-162490184469bf6a568a173ec002100b7bd34c5453.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/992_16x9-162490184469bf6a568a173ec002100b7bd34c5453.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/768_16x9-162490184469bf6a568a173ec002100b7bd34c5453.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/768_16x9-162490184469bf6a568a173ec002100b7bd34c5453.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/720_16x9-162490184469bf6a568a173ec002100b7bd34c5453.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/720_16x9-162490184469bf6a568a173ec002100b7bd34c5453.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/415_16x9-162490184469bf6a568a173ec002100b7bd34c5453.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.riafan.ru/uploads/2021/06/28/415_16x9-162490184469bf6a568a173ec002100b7bd34c5453.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <img src="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg" alt="Голос народа: Зеленский развалит Украину, как Горбачев СССР" data-author=" " data-owner="Федеральное агентство новостей" loading="lazy" width="1050" height="590">
        

    </picture>



                            </div>
                                                        <div class="main-image__owner-block">
                                <div class="image-owner__logo"></div>
                                <div class="image-owner__text tooltip tooltip--left">
                                    <span>Федеральное агентство новостей</span>
                                                                            &nbsp/&nbsp
                                        <span> </span>
                                                                    </div>
                            </div>
                                                                        </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.riafan.ru/uploads/2021/06/28/orig-162490184469bf6a568a173ec002100b7bd34c5453.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        
                        <div class="content-wrap">
                            <p><strong></strong></p><p>На Украине отмечают День конституции, которая была принята 25 лет назад. Свое отношение к главному своду законов страны и к ситуации в целом выразили и украинские граждане. Люди считают, что президент <strong>Владимир Зеленский</strong> развалит Украину, как <strong>Михаил Горбачев </strong>Советский Союз.</p><p>28 июня на Украине отмечают государственный праздник — День конституции. 25 лет назад, спустя почти сутки непрерывной работы Верховная рада приняла и ввела в действие главный свод законов страны. Конституция Украины имеет высшую юридическую силу. Законы и иные нормативно-правовые акты принимаются на основе Конституции Украины и должны соответствовать ей, однако, как заявляют жители страны, она просто не работает.</p><p>Так, например, <strong>Елена </strong>из Херсонской области заявила, что по конституции Украина является социальным государством. Но в реальности получается так, что власти бросили людей на произвол судьбы.</p><blockquote>
<p>«Вы знаете, я не праздную День конституции Украины. Для меня это не праздник, а день скорби. Нормы конституции не исполняются: у нас должно быть социальное государство, но никто социальные проблемы людей не решает. Должна быть бесплатная медицина. Я получаю пенсию по инвалидности в размере 2 тыс. гривен. Сейчас мне нужно делать операцию на сердце. Скажите, как мне жить, чему радоваться? Я бы сегодня зажгла бы свечку, чтобы видели, как наше правительство соблюдает конституцию. Ничего не исполняется», — сказала жительница Херсона.</p>
</blockquote><p><div class="image-wrapper"><div class="main-image-container"><picture class=""><source media="(min-width: 601px)" srcset="https://static.riafan.ru/uploads/2021/06/28/992-1624901967f31b967672c1d5f4b31b69ed1247a5ce.webp" sizes="992px" type="image/webp" /><source media="(min-width: 601px)" srcset="https://static.riafan.ru/uploads/2021/06/28/992-1624901967f31b967672c1d5f4b31b69ed1247a5ce.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.riafan.ru/uploads/2021/06/28/full-1624901967f31b967672c1d5f4b31b69ed1247a5ce.webp" sizes="400px" type="image/webp" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.riafan.ru/uploads/2021/06/28/full-1624901967f31b967672c1d5f4b31b69ed1247a5ce.jpeg" sizes="400px" type="image/jpeg" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.riafan.ru/uploads/2021/06/28/medium-1624901967f31b967672c1d5f4b31b69ed1247a5ce.webp" sizes="400px" type="image/webp" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.riafan.ru/uploads/2021/06/28/medium-1624901967f31b967672c1d5f4b31b69ed1247a5ce.jpeg" sizes="400px" type="image/jpeg" /><source media="(max-width: 363px)" srcset="https://static.riafan.ru/uploads/2021/06/28/thumb-1624901967f31b967672c1d5f4b31b69ed1247a5ce.webp" sizes="400px" type="image/webp" /><source media="(max-width: 363px)" srcset="https://static.riafan.ru/uploads/2021/06/28/thumb-1624901967f31b967672c1d5f4b31b69ed1247a5ce.jpeg" sizes="400px" type="image/jpeg" /><img src="https://static.riafan.ru/uploads/2021/06/28/full-1624901967f31b967672c1d5f4b31b69ed1247a5ce.jpeg" class="" alt="Голос народа: Зеленский развалит Украину, как Горбачев СССР" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text tooltip tooltip--left"><span>Федеральное агентство новостей</span> &nbsp/&nbsp<span> </span></div></div></div></p><p>В свою очередь, <strong>Мария </strong>из Одесской области заявила, что если Владимир Зеленский будет продолжать занимать пост главы государства, то он развалит Украину, как<strong> Михаил Горбачев</strong> СССР.</p><blockquote>
<p>«Мне 73 года. Я пришла к выводу, что при Горбачеве распался Советский Союз, а при Зеленском точно распадется Украина. Горбачев хоть говорить умел. А на этого смотришь: сморщенный лоб и бессвязная речь. Я голосовала за Зеленского во втором туре президентских выборов. Когда он сказал про приговор <strong>Порошенко</strong>, я хлопала в ладоши. Но что мы видим сегодня? Порошенко процветает. А при Зеленском стало хуже, чем при Порошенко. Я вам точно говорю, если Зеленский побудет президентом еще два года, то Украина распадется», — рассказала пенсионерка.</p>
</blockquote><p><div class="image-wrapper"><div class="main-image-container"><picture class=""><source media="(min-width: 601px)" srcset="https://static.riafan.ru/uploads/2021/06/28/992-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.webp" sizes="992px" type="image/webp" /><source media="(min-width: 601px)" srcset="https://static.riafan.ru/uploads/2021/06/28/992-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.riafan.ru/uploads/2021/06/28/full-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.webp" sizes="400px" type="image/webp" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.riafan.ru/uploads/2021/06/28/full-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.jpeg" sizes="400px" type="image/jpeg" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.riafan.ru/uploads/2021/06/28/medium-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.webp" sizes="400px" type="image/webp" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.riafan.ru/uploads/2021/06/28/medium-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.jpeg" sizes="400px" type="image/jpeg" /><source media="(max-width: 363px)" srcset="https://static.riafan.ru/uploads/2021/06/28/thumb-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.webp" sizes="400px" type="image/webp" /><source media="(max-width: 363px)" srcset="https://static.riafan.ru/uploads/2021/06/28/thumb-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.jpeg" sizes="400px" type="image/jpeg" /><img src="https://static.riafan.ru/uploads/2021/06/28/full-16249019860NYSY3rgpbmldagh1emksqeZH0XPTjSh8ckTdP13.jpeg" class="" alt="Голос народа: Зеленский развалит Украину, как Горбачев СССР" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text tooltip tooltip--left"><span>Федеральное агентство новостей</span> &nbsp/&nbsp<span> </span></div></div></div></p><p>По словам пенсионерки, Зеленский не оправдал возложенные на него надежды. Она добавила, что молодое поколение украинцев не верит в будущее страны, поэтому ищет спасения за границей.</p><blockquote>
<p>«Я думаю, что Михаила Горбачева, <strong>Станислава Шушкевича</strong> и <strong>Леонида Кравчука</strong> нужно судить за то, что они сделали. К чему мы сейчас пришли? Как мы жили: образование и медицина были бесплатными. Раньше мы лучше жили. Сейчас у людей нет работы, все уезжают за границу. В городском транспорте все только о Зеленском и говорят. Но в отрицательном ключе. Я не знаю, откуда у него такой высокий рейтинг», — резюмировала украинка.</p>
</blockquote><p>Ранее российский сенатор <strong>Сергей Цеков</strong> <a href="https://riafan.ru/1474718-rossiiskii-senator-zayavil-chto-ukrainu-nuzhno-otuchit-ot-izlishnei-lyubvi-k-ssha-i-nato" rel="nofollow" target="_blank">заявил</a>, что Украину нужно отучить от излишней любви к Соединенным Штатам и НАТО. По его словам, только так получится спасти от разрушения соседнюю страну.</p>
                        </div>
                    </div>

                    
                    <p>
                        <a href="/" onclick="window.history.go(-1); return false;" class="btn simple-btn mb-15 btn-back">Вернуться назад</a>
                    </p>

                                                                        <a href="/authors/andrey-baranovskiy" class="post-author" itemprop="author" itemscope
                               itemtype="http://schema.org/Person">
                                <div class="post-author__info">
                                    <div class="post-author__image">
                                        <img src="/images/icons/author-bg-hover-icon.svg" loading="lazy" width="64" height="64" alt="Андрей Барановский">
                                    </div>
                                    <div class="post-author__name" itemprop="name">Андрей Барановский</div>
                                    <div class="post-author__position"></div>
                                </div>
                                <div class="post-author__publications">
                                    Публикации: <span
                                        class="publications-count">282</span>
                                </div>
                            </a>
                                            
                    <div class="breadcrumbs single" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemprop="item" href="/" class="main-link">
                                <span itemprop="name">Все новости</span>
                            </a>
                            <meta itemprop="position" content="1"/>
                        </span>
                                                    <span class="bс-separator">/</span>
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="/category/ves-mir" class="main-link">
                                    <span itemprop="name">Весь мир</span>
                                </a>
                                <meta itemprop="position" content="2"/>
                            </span>
                                                <span class="bс-separator">/</span>
                        <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a href="" class="sub-main-link" itemprop="item">
                                <span itemprop="name">Голос народа: Зеленский развалит Украину, как Горбачев СССР</span>
                            </a>
                            <meta itemprop="position" content="3" />
                        </span>
                    </div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="/tags/ukraina" class="post-tag" itemprop="name">украина</a>
                                                            <a href="/tags/zelenskii" class="post-tag" itemprop="name">зеленский</a>
                                                            <a href="/tags/konstituciya" class="post-tag" itemprop="name">конституция</a>
                                                    </div>
                    
                    
                    <mtm-slot position="article_under"></mtm-slot>

                    <a href="/1474921-golos-naroda-zelenskii-razvalit-ukrainu-kak-gorbachev-sssr/comments" class="post-comment__btn simple-btn" rel="nofollow">
                        Комментировать
                    </a>
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                 </mtm-slot>
            </article>
            
                        <load-posts-component :filters='{"categoryIn":3,"postNotIn":1474921,"take":1,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

    <div class="sidebar__block">
    <div class="sidebar__block-name">
                    <a href="/category/coice_news" class="sidebar__block-name-link">Эксклюзив</a>
            </div>
        <a href="/1474759-bareckii-nameren-ustroit-antikovidnuyu-olimpiadu-i-razygrat-kvartiru-v-moskve" class="sidebar__simple-item">
        <div class="sidebar__block-image">
            <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/28/thumb-1624886809e9bEqH88XXszhEu0dXNSk4zQXRtiyFFATK4P0RR3.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/28/thumb-1624886809e9bEqH88XXszhEu0dXNSk4zQXRtiyFFATK4P0RR3.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/28/orig-1624886809e9bEqH88XXszhEu0dXNSk4zQXRtiyFFATK4P0RR3.jpeg"
            alt="Барецкий намерен устроить «антиковидную олимпиаду» и разыграть квартиру в Москве" loading="lazy">
    </picture>
        </div>
        <div class="sidebar__block-title">Барецкий намерен устроить «антиковидную олимпиаду» и разыграть квартиру в Москве</div>
    </a>
    </div>
    <div class="sidebar__block tablet-w-100">
    <aside class="sidebar-stories-block list-text-news">
                    <a href="/category/sidenews" class="sidebar-stories__name">Читают сейчас</a>
        
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/25/thumb-206-1624619430.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/25/thumb-206-1624619430.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/25/orig-206-1624619430.jpeg"
            alt="Роспотребнадзор объявил о вводе обязательной вакцинации еще в восьми регионах" loading="lazy">
    </picture>
                                        <object>
                        <a href="/category/obshestvo" class="story-news__cat">Общество</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1472868-rospotrebnadzor-obyavil-o-vvode-obyazatelnoi-vakcinacii-eshche-v-vosmi-regionah" class="story-title">Роспотребнадзор объявил о вводе обязательной вакцинации еще в восьми регионах</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/25/thumb-266-1624611544.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/25/thumb-266-1624611544.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/25/orig-266-1624611544.jpeg"
            alt="NI: реакция России на инцидент с британским эсминцем у Крыма поставила Лондон в тупик" loading="lazy">
    </picture>
                                        <object>
                        <a href="/category/armiya" class="story-news__cat">Армия</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1472762-ni-reakciya-rossii-na-incident-s-britanskim-esmincem-u-kryma-postavila-london-v-tupik" class="story-title">NI: реакция России на инцидент с британским эсминцем у Крыма поставила Лондон в тупик</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/25/thumb-1624604656RsBpltQ091wxn2MyJVVTIcrNHNA6sih2VOeBpM6F.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/25/thumb-1624604656RsBpltQ091wxn2MyJVVTIcrNHNA6sih2VOeBpM6F.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/25/orig-1624604656RsBpltQ091wxn2MyJVVTIcrNHNA6sih2VOeBpM6F.jpeg"
            alt="Западу уже неинтересно: Манукян объяснил решение Лукашенко по Протасевичу и Сапеге" loading="lazy">
    </picture>
                                        <object>
                        <a href="/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1472637-zapadu-uzhe-neinteresno-manukyan-obyasnil-reshenie-lukashenko-po-protasevichu-i-sapege" class="story-title">Западу уже неинтересно: Манукян объяснил решение Лукашенко по Протасевичу и Сапеге</a>
                </div>
            </div>
                    <div class="story-news">
                <div class="story-news__cat-date with-img">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/22/thumb-254-1624376151.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/22/thumb-254-1624376151.JPG"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/22/orig-254-1624376151.JPG"
            alt="Россиян предупредили о подстерегающей в Турции «украинской опасности»" loading="lazy">
    </picture>
                                        <object>
                        <a href="/category/politika" class="story-news__cat">Политика</a>
                    </object>
                                    </div>
                <div class="story-news__title without-count">
                    <a href="/1471106-rossiyan-predupredili-o-podsteregayushchei-v-turcii-ukrainskoi-opasnosti" class="story-title">Россиян предупредили о подстерегающей в Турции «украинской опасности»</a>
                </div>
            </div>
            </aside>
</div>
    <div class="sidebar__block tablet-w-100">
    <div class="sidebar__block-name">
                    <div class="sidebar__block-name-link">Самое популярное</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/1473946-ukraina-na-grani-novykh-buntov-odessa-pervaya-na-ocheredi">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/27/200_1x1-1624785668f183c795217581d2a85b36f47712fdc8.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/27/200_1x1-1624785668f183c795217581d2a85b36f47712fdc8.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/27/orig-1624785668f183c795217581d2a85b36f47712fdc8.jpeg"
            alt="Украина на грани новых бунтов: Одесса — первая на очереди" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Украина на грани новых бунтов: Одесса — первая на очереди</div>
            </a>
                    <a class="news-item" href="/region/msk/1473812-zriteli-programmy-60-minut-obespokoeny-propazhei-skabeevoi-iz-efira">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/27/200_1x1-303-1624746866.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/27/200_1x1-303-1624746866.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/27/orig-303-1624746866.jpeg"
            alt="Зрители программы «60 минут» обеспокоены пропажей Скабеевой из эфира" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Зрители программы «60 минут» обеспокоены пропажей Скабеевой из эфира</div>
            </a>
                    <a class="news-item" href="/1473323-ukrainskii-politik-rasskazal-kak-kitai-zastavil-ukrainu-otozvat-podpis-v-oon">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/26/200_1x1-1624696066W0NTlmU0A4j7mdvPjA0AFt7UFjXk1s7skebgIUD1.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/26/200_1x1-1624696066W0NTlmU0A4j7mdvPjA0AFt7UFjXk1s7skebgIUD1.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/26/orig-1624696066W0NTlmU0A4j7mdvPjA0AFt7UFjXk1s7skebgIUD1.jpeg"
            alt="Украинский политик рассказал, как Китай заставил Украину отозвать подпись в ООН" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">Украинский политик рассказал, как Китай заставил Украину отозвать подпись в ООН</div>
            </a>
                    <a class="news-item" href="/region/svs/1474192-na-naberezhnoi-yalty-poyut-ukrainskie-pesni-o-kieve">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/27/200_1x1-1624802356CCCBBTdWMryf0YRi0UbPACT3XUuUx5z2iQxkIVK2.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.riafan.ru/uploads/2021/06/27/200_1x1-1624802356CCCBBTdWMryf0YRi0UbPACT3XUuUx5z2iQxkIVK2.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.riafan.ru/uploads/2021/06/27/orig-1624802356CCCBBTdWMryf0YRi0UbPACT3XUuUx5z2iQxkIVK2.jpeg"
            alt="На набережной Ялты поют украинские песни о Киеве" loading="lazy">
    </picture>
                </div>
                <div class="news-item__title">На набережной Ялты поют украинские песни о Киеве</div>
            </a>
            </div>
</div>
            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="mb-3"></mtm-slot>
            </div>
        </aside>

        


    </div>

    
        </main>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="/" class="footer-logo">
                <img src="/images/logo/footer-logo-white.svg" loading="lazy" alt="Федеральное агентство новостей" width="281" height="30">
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="/page/o-nas" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                    <li>
                        <a href="/category/glavnye-novosti" class="footer-menu__main-block-item">Главные новости</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=54376979720307e43f0f">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=3aca0723877bccb8b34d"></script>
    <script src="/js/vendor.js?id=53e283ce486e1b7d3a80"></script>
    <script src="/js/app.js?id=5126b61e9cc1f3745aa5"></script>
        <!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        if (window.canLoad()) {
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
            if(/novosti-online24/.test(document.location.search)){ym(25466600, "reachGoal", "fromthere")}
        }
    </script>
    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>


    <!--LiveInternet counter-->
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
       target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0;display: none;"
                            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                            alt=""/></a><script>if (window.canLoad()) {(function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
        (document,screen)}</script>
    <!--/LiveInternet-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        if (window.canLoad()) {
            var _tmr = _tmr || [];
            _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
            (function (d, w) {
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window);}
    </script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div></noscript>
    <!-- //Rating@Mail.ru counter -->
    <!-- Rating@Mail.ru logo -->
    <a href="//top.mail.ru/jump?from=2575402">
        <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
             style="border:0;display: none;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</body>
</html>
