<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>СК опроверг задержание вице-губернатора Владимирской области</title>

<link rel="canonical" href="https://riafan.ru/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti">

<meta name="description" content="Заместитель губернатора региона находится на свободе вопреки сообщениям, опубликованным в различных СМИ.">
<meta name="keywords" content="задержание, владимир, чиновник, следствие">
<meta name="news_keywords" content="задержание, владимир, чиновник, следствие">

<meta property="og:title" content="СК опроверг задержание вице-губернатора Владимирской области">
<meta property="og:description" content="Заместитель губернатора региона находится на свободе вопреки сообщениям, опубликованным в различных СМИ.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="СК опроверг задержание вице-губернатора Владимирской области">
<meta name="twitter:description" content="Заместитель губернатора региона находится на свободе вопреки сообщениям, опубликованным в различных СМИ.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Андрей Золотарев">

    
            <link rel="amphtml" href="https://riafan.ru/amp/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti">
    
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk"/>


<link rel="preload" href="/css/app.css?id=149ff4e987e21e4524d3" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=a5c279caeba9e077d8f5" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>

<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>

<link rel="preconnect" href="https://counter.yadro.ru" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>

<link rel="dns-prefetch" href="https://counter.yadro.ru" crossorigin>
<link rel="dns-prefetch" href="https://www.google-analytics.com" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=149ff4e987e21e4524d3" rel="stylesheet">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-165404648-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-165404648-1');
</script>

















<script>window.MTM_PAGE_TYPE = 'single'</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <div class="header-content__btn-menu" :class="{close : menuModalOpen}" @click="() => menuModalOpen = !menuModalOpen"></div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

                <!-- <modal-cities-component :regions='[{"id":3,"title":"\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433","slug":"spb","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SPE"},{"id":8,"title":"\u041c\u043e\u0441\u043a\u0432\u0430","slug":"msk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-MOW"},{"id":11,"title":"\u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a","slug":"nsk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0430 \u0438 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NVS"},{"id":16,"title":"\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433","slug":"ekb","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SVE"},{"id":21,"title":"\u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440","slug":"krd","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0430 \u0438 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-KDA"},{"id":26,"title":"\u0421\u0430\u043c\u0430\u0440\u0430","slug":"sam","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0430\u043c\u0430\u0440\u044b \u0438 \u0421\u0430\u043c\u0430\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SAM"},{"id":31,"title":"\u041d\u0438\u0436\u043d\u0438\u0439 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434","slug":"nnv","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041d\u0438\u0436\u043d\u0435\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u041d\u0438\u0436\u0435\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NIZ"},{"id":36,"title":"\u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a","slug":"vld","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a\u0430 \u0438 \u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-PRI"},{"id":41,"title":"\u041a\u0440\u044b\u043c","slug":"svs","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0435\u0432\u0430\u0441\u0442\u043e\u043f\u043e\u043b\u044f, \u0421\u0438\u043c\u0444\u0435\u0440\u043e\u043f\u043e\u043b\u044f \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0440\u044b\u043c.","iso":"RU-SEV"},{"id":46,"title":"\u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a","slug":"chl","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0430 \u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-CHE"},{"id":47,"title":"\u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433","slug":"orenburg","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-ORE"},{"id":48,"title":"\u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a","slug":"arkh","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u0430 \u0438 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-ARK"},{"id":49,"title":"\u0412\u043e\u043b\u043e\u0433\u0434\u0430","slug":"vlgd","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043e\u043b\u043e\u0433\u0434\u044b \u0438 \u0412\u043e\u043b\u043e\u0433\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-VLG"},{"id":50,"title":"\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434","slug":"klg","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0430 \u0438 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-KGD"},{"id":51,"title":"\u041a\u0430\u0440\u0435\u043b\u0438\u044f","slug":"karelia","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0435\u0442\u0440\u043e\u0437\u0430\u0432\u043e\u0434\u0441\u043a\u0430 \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0430\u0440\u0435\u043b\u0438\u044f","iso":"RU-KR"},{"id":52,"title":"\u0421\u044b\u043a\u0442\u044b\u0432\u043a\u0430\u0440","slug":"komi","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u044b\u043a\u0442\u044b\u0432\u043a\u0430\u0440\u0430 \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u043e\u043c\u0438. \u0424\u0410\u041d","iso":"RU-KO"},{"id":53,"title":"\u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a","slug":"murmansk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u0430 \u0438 \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-MUR"},{"id":54,"title":"\u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434","slug":"novgorod","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438  \u0412\u0435\u043b\u0438\u043a\u043e\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NGR"},{"id":55,"title":"\u041f\u0441\u043a\u043e\u0432","slug":"pskov","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0441\u043a\u043e\u0432\u0430 \u0438 \u041f\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-PSK"},{"id":56,"title":"\u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a","slug":"khabarovsk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u0430 \u0438 \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-KHA"},{"id":57,"title":"\u0412\u043e\u0440\u043e\u043d\u0435\u0436","slug":"voronezh","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430 \u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-VOR"},{"id":58,"title":"\u041f\u0435\u0440\u043c\u044c","slug":"perm","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0435\u0440\u043c\u0438 \u0438 \u041f\u0435\u0440\u043c\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-PER"}]'></modal-cities-component> -->
                <div class="header-content__location" @click="(e) => citiesModalOpen = !citiesModalOpen">Регионы</div>
                <modal-cities-component :regions='[{"id":3,"title":"\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433","slug":"spb","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SPE"},{"id":8,"title":"\u041c\u043e\u0441\u043a\u0432\u0430","slug":"msk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-MOW"},{"id":11,"title":"\u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a","slug":"nsk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0430 \u0438 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NVS"},{"id":16,"title":"\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433","slug":"ekb","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SVE"},{"id":21,"title":"\u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440","slug":"krd","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0430 \u0438 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-KDA"},{"id":26,"title":"\u0421\u0430\u043c\u0430\u0440\u0430","slug":"sam","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0430\u043c\u0430\u0440\u044b \u0438 \u0421\u0430\u043c\u0430\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SAM"},{"id":31,"title":"\u041d\u0438\u0436\u043d\u0438\u0439 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434","slug":"nnv","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041d\u0438\u0436\u043d\u0435\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u041d\u0438\u0436\u0435\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NIZ"},{"id":36,"title":"\u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a","slug":"vld","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a\u0430 \u0438 \u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-PRI"},{"id":41,"title":"\u041a\u0440\u044b\u043c","slug":"svs","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0435\u0432\u0430\u0441\u0442\u043e\u043f\u043e\u043b\u044f, \u0421\u0438\u043c\u0444\u0435\u0440\u043e\u043f\u043e\u043b\u044f \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0440\u044b\u043c.","iso":"RU-SEV"},{"id":46,"title":"\u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a","slug":"chl","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0430 \u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-CHE"},{"id":47,"title":"\u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433","slug":"orenburg","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-ORE"},{"id":48,"title":"\u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a","slug":"arkh","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u0430 \u0438 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-ARK"},{"id":49,"title":"\u0412\u043e\u043b\u043e\u0433\u0434\u0430","slug":"vlgd","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043e\u043b\u043e\u0433\u0434\u044b \u0438 \u0412\u043e\u043b\u043e\u0433\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-VLG"},{"id":50,"title":"\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434","slug":"klg","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0430 \u0438 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-KGD"},{"id":51,"title":"\u041a\u0430\u0440\u0435\u043b\u0438\u044f","slug":"karelia","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0435\u0442\u0440\u043e\u0437\u0430\u0432\u043e\u0434\u0441\u043a\u0430 \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0430\u0440\u0435\u043b\u0438\u044f","iso":"RU-KR"},{"id":52,"title":"\u0421\u044b\u043a\u0442\u044b\u0432\u043a\u0430\u0440","slug":"komi","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u044b\u043a\u0442\u044b\u0432\u043a\u0430\u0440\u0430 \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u043e\u043c\u0438. \u0424\u0410\u041d","iso":"RU-KO"},{"id":53,"title":"\u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a","slug":"murmansk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u0430 \u0438 \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-MUR"},{"id":54,"title":"\u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434","slug":"novgorod","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438  \u0412\u0435\u043b\u0438\u043a\u043e\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NGR"},{"id":55,"title":"\u041f\u0441\u043a\u043e\u0432","slug":"pskov","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0441\u043a\u043e\u0432\u0430 \u0438 \u041f\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-PSK"},{"id":56,"title":"\u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a","slug":"khabarovsk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u0430 \u0438 \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-KHA"},{"id":57,"title":"\u0412\u043e\u0440\u043e\u043d\u0435\u0436","slug":"voronezh","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430 \u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-VOR"},{"id":58,"title":"\u041f\u0435\u0440\u043c\u044c","slug":"perm","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0435\u0440\u043c\u0438 \u0438 \u041f\u0435\u0440\u043c\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-PER"}]' :cities-modal-open="citiesModalOpen" @close-modal="(e) => citiesModalOpen = false"></modal-cities-component>


                
                

                <div class="header-content__menu-list">
                    <a href="/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <div class="header-age-icon"></div>
                <a href="/search" class="menu-search">Поиск</a>

                
                    
                        
                        
                    
                
            </div>
        </div>
    </div>

    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="/news" class="main-menu__item">Лента новостей</a>
        <a href="/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="/category/politika" class="main-menu__item">Политика</a>
        <a href="/category/economica" class="main-menu__item">Экономика</a>
        <a href="/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="/category/investigations" class="main-menu__item">Расследования</a>
        <a href="/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>

    <right-widget-btn></right-widget-btn>
<div class="right-widget-block" :class="{show : $store.state.rightWidget.open}">
    <div class="right-widget__btn-close" @click="$store.commit('rightWidget/rightWidgetSetOpen', false)"></div>
    <div class="right-widget__date-block">
        
        <div class="date-block__current-date">25 мая 18:10</div>
    </div>
    <div v-if="$store.state.rightWidget.counter > 0" class="right-widget__count-news-block">
        <div class="count-block">+ {{ $store.state.rightWidget.counter }}</div>
        <div class="count-block-text">новостей</div>
    </div>
    <div class="right-widget__news-block">
        <append-posts></append-posts>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:07</div>
                                            <a href="/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1452293-solovev-nazval-predatelstvom-nacionalnoi-kultury-pesnyu-manizhi-dlya-evrovideniya" class="right-widget__news-title">Соловьев назвал предательством национальной культуры песню Манижи для Евровидения</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:05</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452292-yakutskie-rabotodateli-mogut-trebovat-ot-sotrudnikov-spravku-o-vakcinacii-ot-covid-19" class="right-widget__news-title">Якутские работодатели могут требовать от сотрудников справку о вакцинации от COVID-19</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:05</div>
                                            <a href="/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/1452291-kompaniya-iz-niderlandov-prodast-nemcam-proizvodstvo-iogurtov-v-rossii" class="right-widget__news-title">Компания из Нидерландов продаст немцам производство йогуртов в России</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:04</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452290-poklonniki-predosteregli-galkina-ot-otravleniya-pugachevoi" class="right-widget__news-title">Поклонники предостерегли Галкина от отравления Пугачевой</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:03</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452289-rossiiskii-uchenyi-prokommentiroval-ideyu-obyazatelnoi-vakcinacii-ot-covid-19" class="right-widget__news-title">Российский ученый прокомментировал идею обязательной вакцинации от COVID-19</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:02</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452260-v-peterburge-prigovoren-posrednik-peredavshii-tamozhennikam-polmilliona-rublei-vzyatki" class="right-widget__news-title">В Петербурге приговорен посредник, передавший таможенникам полмиллиона рублей взятки</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:02</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452288-sotrudnikov-centra-obespecheniya-mvd-podozrevayut-v-hishchenii-11-sluzhebnyh-mashin" class="right-widget__news-title">Сотрудников центра обеспечения МВД подозревают в хищении 11 служебных машин</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:01</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452285-vliyanie-samoizolyacii-na-otkaz-ot-kureniya-ocenil-psihiatr" class="right-widget__news-title">Влияние самоизоляции на отказ от курения оценил психиатр</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:59</div>
                                            <a href="/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/1452282-politolog-markov-obyasnil-ozabochennost-stran-nato-arestom-protasevicha-v-minske" class="right-widget__news-title">Политолог Марков объяснил озабоченность стран НАТО арестом Протасевича в Минске</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:57</div>
                                            <a href="/category/afrika"
                           class="right-widget__cat">Африка</a>
                                    </div>
                <a href="/1452177-evropeiskie-voiny-v-afrike-komu-nuzhen-khaos-a-komu-poryadok" class="right-widget__news-title">Европейские войны в Африке: кому нужен хаос, а кому — порядок</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:56</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452280-zhitel-tomska-otpravil-horka-busyu-v-otpusk-na-altai" class="right-widget__news-title">Житель Томска отправил хорька Бусю в отпуск на Алтай</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:54</div>
                                            <a href="/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1452277-byvshii-zhenih-olgi-buzovoi-stal-novym-vedushchim-doma-2" class="right-widget__news-title">Бывший жених Ольги Бузовой стал новым ведущим «Дома-2»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:53</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1452276-merkel-zayavila-chto-budet-ochen-dovolna-lichnoi-vstrechei-putina-i-baidena" class="right-widget__news-title">Меркель заявила, что будет очень довольна личной встречей Путина и Байдена</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:53</div>
                                            <a href="/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/region/svs/1452208-posyl-v-budushee-ekspert-ukazal-na-glavnoe-v-doklade-glavy-sevastopolya-o-rabote-v-2020-m" class="right-widget__news-title">Посыл в будущее: эксперт указал на главное в докладе главы Севастополя о работе в 2020-м</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:50</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452142-zaceper-iz-nizhnego-novgoroda-poluchil-ozhogi-51-tela-pri-popytke-sdelat-selfi" class="right-widget__news-title">Зацепер из Нижнего Новгорода получил ожоги 51% тела при попытке сделать селфи</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:50</div>
                                            <a href="/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1452275-aleksandr-ovechkin-nameren-zavershit-kareru-v-vashingtone" class="right-widget__news-title">Александр Овечкин намерен завершить карьеру в «Вашингтоне»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:49</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452274-policiya-novogo-urengoya-rassleduet-gibel-vybroshennoi-iz-okna-sobaki" class="right-widget__news-title">Полиция Нового Уренгоя расследует гибель выброшенной из окна собаки</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:48</div>
                                            <a href="/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/1452273-bank-rossii-zafiksiroval-sokrashchenie-prosrochennoi-zadolzhennosti-rossiyan" class="right-widget__news-title">Банк России зафиксировал сокращение просроченной задолженности россиян</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:47</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452272-sud-v-novorossiiskie-arestoval-obvinyaemogo-po-delu-o-povrezhdenii-memoriala" class="right-widget__news-title">Суд в Новороссийске арестовал обвиняемого по делу о повреждении мемориала</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:46</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti" class="right-widget__news-title">СК опроверг задержание вице-губернатора Владимирской области</a>
            </div>
        
    </div>
    <a href="/news" class="right-widget__all-news-btn">Все новости</a>
</div>


</header>


        
        <right-widget-btn></right-widget-btn>
<div class="right-widget-block" :class="{show : $store.state.rightWidget.open}">
    <div class="right-widget__btn-close" @click="$store.commit('rightWidget/rightWidgetSetOpen', false)"></div>
    <div class="right-widget__date-block">
        
        <div class="date-block__current-date">25 мая 18:10</div>
    </div>
    <div v-if="$store.state.rightWidget.counter > 0" class="right-widget__count-news-block">
        <div class="count-block">+ {{ $store.state.rightWidget.counter }}</div>
        <div class="count-block-text">новостей</div>
    </div>
    <div class="right-widget__news-block">
        <append-posts></append-posts>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:07</div>
                                            <a href="/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1452293-solovev-nazval-predatelstvom-nacionalnoi-kultury-pesnyu-manizhi-dlya-evrovideniya" class="right-widget__news-title">Соловьев назвал предательством национальной культуры песню Манижи для Евровидения</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:05</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452292-yakutskie-rabotodateli-mogut-trebovat-ot-sotrudnikov-spravku-o-vakcinacii-ot-covid-19" class="right-widget__news-title">Якутские работодатели могут требовать от сотрудников справку о вакцинации от COVID-19</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:05</div>
                                            <a href="/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/1452291-kompaniya-iz-niderlandov-prodast-nemcam-proizvodstvo-iogurtov-v-rossii" class="right-widget__news-title">Компания из Нидерландов продаст немцам производство йогуртов в России</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:04</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452290-poklonniki-predosteregli-galkina-ot-otravleniya-pugachevoi" class="right-widget__news-title">Поклонники предостерегли Галкина от отравления Пугачевой</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:03</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452289-rossiiskii-uchenyi-prokommentiroval-ideyu-obyazatelnoi-vakcinacii-ot-covid-19" class="right-widget__news-title">Российский ученый прокомментировал идею обязательной вакцинации от COVID-19</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:02</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452260-v-peterburge-prigovoren-posrednik-peredavshii-tamozhennikam-polmilliona-rublei-vzyatki" class="right-widget__news-title">В Петербурге приговорен посредник, передавший таможенникам полмиллиона рублей взятки</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:02</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452288-sotrudnikov-centra-obespecheniya-mvd-podozrevayut-v-hishchenii-11-sluzhebnyh-mashin" class="right-widget__news-title">Сотрудников центра обеспечения МВД подозревают в хищении 11 служебных машин</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">18:01</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452285-vliyanie-samoizolyacii-na-otkaz-ot-kureniya-ocenil-psihiatr" class="right-widget__news-title">Влияние самоизоляции на отказ от курения оценил психиатр</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:59</div>
                                            <a href="/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/1452282-politolog-markov-obyasnil-ozabochennost-stran-nato-arestom-protasevicha-v-minske" class="right-widget__news-title">Политолог Марков объяснил озабоченность стран НАТО арестом Протасевича в Минске</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:57</div>
                                            <a href="/category/afrika"
                           class="right-widget__cat">Африка</a>
                                    </div>
                <a href="/1452177-evropeiskie-voiny-v-afrike-komu-nuzhen-khaos-a-komu-poryadok" class="right-widget__news-title">Европейские войны в Африке: кому нужен хаос, а кому — порядок</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:56</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1452280-zhitel-tomska-otpravil-horka-busyu-v-otpusk-na-altai" class="right-widget__news-title">Житель Томска отправил хорька Бусю в отпуск на Алтай</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:54</div>
                                            <a href="/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1452277-byvshii-zhenih-olgi-buzovoi-stal-novym-vedushchim-doma-2" class="right-widget__news-title">Бывший жених Ольги Бузовой стал новым ведущим «Дома-2»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:53</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1452276-merkel-zayavila-chto-budet-ochen-dovolna-lichnoi-vstrechei-putina-i-baidena" class="right-widget__news-title">Меркель заявила, что будет очень довольна личной встречей Путина и Байдена</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:53</div>
                                            <a href="/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/region/svs/1452208-posyl-v-budushee-ekspert-ukazal-na-glavnoe-v-doklade-glavy-sevastopolya-o-rabote-v-2020-m" class="right-widget__news-title">Посыл в будущее: эксперт указал на главное в докладе главы Севастополя о работе в 2020-м</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:50</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452142-zaceper-iz-nizhnego-novgoroda-poluchil-ozhogi-51-tela-pri-popytke-sdelat-selfi" class="right-widget__news-title">Зацепер из Нижнего Новгорода получил ожоги 51% тела при попытке сделать селфи</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:50</div>
                                            <a href="/category/sport"
                           class="right-widget__cat">Спорт</a>
                                    </div>
                <a href="/1452275-aleksandr-ovechkin-nameren-zavershit-kareru-v-vashingtone" class="right-widget__news-title">Александр Овечкин намерен завершить карьеру в «Вашингтоне»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:49</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452274-policiya-novogo-urengoya-rassleduet-gibel-vybroshennoi-iz-okna-sobaki" class="right-widget__news-title">Полиция Нового Уренгоя расследует гибель выброшенной из окна собаки</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:48</div>
                                            <a href="/category/economica"
                           class="right-widget__cat">Экономика</a>
                                    </div>
                <a href="/1452273-bank-rossii-zafiksiroval-sokrashchenie-prosrochennoi-zadolzhennosti-rossiyan" class="right-widget__news-title">Банк России зафиксировал сокращение просроченной задолженности россиян</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:47</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452272-sud-v-novorossiiskie-arestoval-obvinyaemogo-po-delu-o-povrezhdenii-memoriala" class="right-widget__news-title">Суд в Новороссийске арестовал обвиняемого по делу о повреждении мемориала</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">17:46</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti" class="right-widget__news-title">СК опроверг задержание вице-губернатора Владимирской области</a>
            </div>
        
    </div>
    <a href="/news" class="right-widget__all-news-btn">Все новости</a>
</div>


        <main id="main">
            
    <div class="btn-to-top" @click="animateScrollTop(1000)" id="btnTop"></div>

    <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1"></mtm-slot>
        
        <mtm-slot position="fullscreen" custom-class="mobile-only"></mtm-slot>
        
        <mtm-slot position="bottom_stick" custom-class="mobile-only"></mtm-slot>

        <article class="main-block main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="identifier" content="1452270">
            <meta itemprop="url" content="https://riafan.ru/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti">
            <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti">
                            <meta itemprop="dateModified" content="2021-05-25T17:49:13+03:00">
                        <meta itemprop="dateCreated"
                  content="2021-05-25T17:46:23+03:00">
            <meta itemprop="datePublished"
                  content="2021-05-25T17:46:23+03:00">

            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="name" content="СК опроверг задержание вице-губернатора Владимирской области">
                <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg">
                <meta itemprop="width" content="1240">
                <meta itemprop="height" content="698">
                <meta itemprop="author" content="Пресс-служба Следственного комитета Российской Федерации">
                                    <meta itemprop="datePublished" content="05-25-2021">
                                <meta itemprop="description" content="Заместитель губернатора региона находится на свободе вопреки сообщениям, опубликованным в различных СМИ.">
            </div>

            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Федеральное агентство новостей">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" loading="lazy" widget="100" height="100"/>
                    <meta itemprop="url" content="https://riafan.ru">
                    <meta itemprop="width" content="100">
                    <meta itemprop="height" content="100">
                </div>
            </div>

            <div class="single-image-container">
                
                <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                <div class="post-date-block">
                    <h1 class="post-main-title" itemprop="headline">СК опроверг задержание вице-губернатора Владимирской области</h1>
                    <time datetime="2021-05-25T17:46:23+03:00" pubdate="" class="post-published">25 мая 2021 17:46</time>
                                            <div class="post-updated">&nbsp / &nbsp
                            Обновлено: 25 мая 2021 17:49 </div>
                    
                    <div class="post-like-com-view-cat-block">
                                                <yandex-share position="right"></yandex-share>

                        <div class="post-like-com-view">
                                                                                </div>
                                                    <div class="post-cat">
                                <a href="/category/proishestviya" class="post-cat__link">Происшествия</a>

                                

                                
                                
                                
                                

                                
                            </div>
                                            </div>
                    
                </div>


                <div class="image-wrapper">
                                            <div class="main-image-container">
                            <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/1050_16x9-270-1621953865.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/1050_16x9-270-1621953865.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/992_16x9-270-1621953865.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/992_16x9-270-1621953865.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/768_16x9-270-1621953865.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/768_16x9-270-1621953865.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/720_16x9-270-1621953865.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/720_16x9-270-1621953865.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/415_16x9-270-1621953865.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.riafan.ru/uploads/2021/05/25/415_16x9-270-1621953865.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <img src="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg" alt="СК опроверг задержание вице-губернатора Владимирской области" data-author="Пресс-служба Следственного комитета Российской Федерации" data-owner="sledcom.ru" loading="lazy" width="1050" height="590">
        

    </picture>



                        </div>
                                                <div class="main-image__owner-block">
                            <div class="image-owner__logo"></div>
                            <div class="image-owner__text tooltip tooltip--left">
                                <span>sledcom.ru</span>
                                                                    &nbsp/&nbsp
                                    <span>Пресс-служба Следственного комитета Российской Федерации</span>
                                                            </div>
                        </div>
                                                            </div>

                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                    <meta content="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg" itemprop="url">
                    <meta content="1280" itemprop="width">
                    <meta content="720" itemprop="height">
                    <meta content="true" itemprop="representativeOfPage">
                </div>
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                    <meta content="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg" itemprop="url">
                    <meta content="1280" itemprop="width">
                    <meta content="720" itemprop="height">
                    <meta content="true" itemprop="representativeOfPage">
                </div>
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                    <meta content="https://static.riafan.ru/uploads/2021/05/25/orig-270-1621953865.jpeg" itemprop="url">
                    <meta content="1280" itemprop="width">
                    <meta content="720" itemprop="height">
                    <meta content="true" itemprop="representativeOfPage">
                </div>

                
            </div>

            <div class="single-block-content">
                <div itemprop="articleBody">
                    
                    <div class="content-wrap">
                        <p></p><p>Владимир, 25 мая. Заместитель губернатора региона находится на свободе вопреки сообщениям, опубликованным в различных СМИ.</p><p>Следователи опровергли информацию о задержании заместителя губернатора Владимирской области, появившуюся сегодня в некоторых СМИ.</p><p>Сообщалось, что чиновник стал фигурантом уголовного дела об ограничении конкуренции в тендерах — в том числе и при заключении государственного контракта на 2 млрд рублей, писал <a href="https://riafan.ru/1452230-smi-soobshchili-o-vozbuzhdenii-dela-protiv-vice-gubernatora-vladimirskoi-oblasti" rel="nofollow" target="_blank">ФАН</a>.</p>
                    </div>
                </div>

                

                

                
                                                            <a href="/authors/andrey-zolotarev" class="post-author" itemprop="author" itemscope
                           itemtype="http://schema.org/Person">
                            <div class="post-author__info">
                                <div class="post-author__image">
                                    <img src="/images/icons/author-bg-hover-icon.svg" loading="lazy" width="64" height="64" alt="Андрей Золотарев">
                                </div>
                                <div class="post-author__name" itemprop="name">Андрей Золотарев</div>
                                <div class="post-author__position"></div>
                            </div>
                            <div class="post-author__publications">
                                Публикации: <span
                                    class="publications-count">9179</span>
                            </div>
                        </a>
                                    
                                    <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                    <a href="/tags/zaderzhanie" class="post-tag" itemprop="name">задержание</a>
                                                    <a href="/tags/vladimir" class="post-tag" itemprop="name">владимир</a>
                                                    <a href="/tags/chinovnik" class="post-tag" itemprop="name">чиновник</a>
                                                    <a href="/tags/sledstvie" class="post-tag" itemprop="name">следствие</a>
                                            </div>
                
                
                <mtm-slot position="article_under"></mtm-slot>

                <a href="/1452270-sk-oproverg-zaderzhanie-vice-gubernatora-vladimirskoi-oblasti/comments" class="post-comment__btn simple-btn" rel="nofollow">
                    Комментировать
                </a>

                <p>
                    <a href="/" onclick="window.history.go(-1); return false;" class="btn simple-btn mb-15 btn-back">Вернуться назад</a>
                </p>
            </div>
        </article>

        <div class="sidebar-block">
            
            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

    <sidebar-simple-component :posts='[{"id":1452260,"title":"\u0412 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0435\u043d \u043f\u043e\u0441\u0440\u0435\u0434\u043d\u0438\u043a, \u043f\u0435\u0440\u0435\u0434\u0430\u0432\u0448\u0438\u0439 \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u0438\u043a\u0430\u043c \u043f\u043e\u043b\u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439 \u0432\u0437\u044f\u0442\u043a\u0438","postViews":41,"publicDate":"25 \u043c\u0430\u044f 2021","updatedDate":"25 May 2021","publicTime":"18:02","updatedTime":"18:02","link":"1452260-v-peterburge-prigovoren-posrednik-peredavshii-tamozhennikam-polmilliona-rublei-vzyatki","fullLink":"https:\/\/riafan.ru\/1452260-v-peterburge-prigovoren-posrednik-peredavshii-tamozhennikam-polmilliona-rublei-vzyatki","lead":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0438\u0439 \u0440\u0430\u0439\u043e\u043d\u043d\u044b\u0439\u00a0\u0441\u0443\u0434 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0432\u044b\u043d\u0435\u0441 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440 \u043f\u043e \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u043c\u0443 \u0434\u0435\u043b\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u0430 \u043f\u043e \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u043c\u0443 \u043e\u0444\u043e\u0440\u043c\u043b\u0435\u043d\u0438\u044e \u043a\u043e\u043c\u043c\u0435\u0440\u0447\u0435\u0441\u043a\u043e\u0439 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438.","mainCategory":{"id":7,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshestvo","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043e\u0431 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0436\u0438\u0437\u043d\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0412 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043f\u043e\u0441\u0440\u0435\u0434\u043d\u0438\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u0435\u0440\u0435\u0434\u0430\u043b \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u0438\u043a\u0430\u043c \u0431\u043e\u043b\u0435\u0435 \u043f\u043e\u043b\u0443\u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439 \u0432\u0437\u044f\u0442\u043a\u0438\u0022 data-author=\u0022\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0420\u0424 \u043f\u043e \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 data-owner=\u0022kld.sledcom.ru\u0022 src=\u0022\/uploads\/2021\/05\/25\/orig-1621954205f91e7167ce4924dc27a53aea74f52ea8.jpeg\u0022 title=\u0022\u0412 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043f\u043e\u0441\u0440\u0435\u0434\u043d\u0438\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u0435\u0440\u0435\u0434\u0430\u043b \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u0438\u043a\u0430\u043c \u0431\u043e\u043b\u0435\u0435 \u043f\u043e\u043b\u0443\u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439 \u0432\u0437\u044f\u0442\u043a\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u0443 \u0424\u0410\u041d, \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u041a\u0438\u0440\u043e\u0432\u0441\u043a\u0438\u0439 \u0440\u0430\u0439\u043e\u043d\u043d\u044b\u0439\u00a0\u0441\u0443\u0434 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0432\u044b\u043d\u0435\u0441 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440 \u043f\u043e \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u043c\u0443 \u0434\u0435\u043b\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u0430 \u043f\u043e \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u043c\u0443 \u043e\u0444\u043e\u0440\u043c\u043b\u0435\u043d\u0438\u044e \u043a\u043e\u043c\u043c\u0435\u0440\u0447\u0435\u0441\u043a\u043e\u0439 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438. \u041e\u043d \u043f\u0440\u0438\u0437\u043d\u0430\u043d \u0432\u0438\u043d\u043e\u0432\u043d\u044b\u043c \u0432 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0438 \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f, \u043f\u0440\u0435\u0434\u0443\u0441\u043c\u043e\u0442\u0440\u0435\u043d\u043d\u043e\u0433\u043e \u043f.\u00ab\u0431\u00bb \u0447.3 \u0441\u0442. 291.1 \u0423\u041a \u0420\u0424 (\u00ab\u041f\u043e\u0441\u0440\u0435\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432 \u0434\u0430\u0447\u0435\u00a0\u0432\u0437\u044f\u0442\u043a\u0438 \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u043d\u043e\u043c\u0443 \u043b\u0438\u0446\u0443 \u0432 \u043a\u0440\u0443\u043f\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435\u00bb).\u003C\/p\u003E\n\n\u003Cp\u003E\u0421 \u0443\u0447\u0435\u0442\u043e\u043c \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0445 \u0438. \u043e. \u0421\u0435\u0432\u0435\u0440\u043e-\u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0433\u043e \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440\u0430 \u0434\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432 \u0441\u0443\u0434 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u043b, \u0447\u0442\u043e \u043c\u0443\u0436\u0447\u0438\u043d\u0430 \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u043b \u0432 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430\u0445 \u043a\u043e\u043c\u043c\u0435\u0440\u0447\u0435\u0441\u043a\u043e\u0439 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438. \u0417\u0430 \u0431\u0435\u0441\u043f\u0440\u0435\u043f\u044f\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u0435 \u0434\u0435\u043a\u043b\u0430\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u0438 \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u043d\u043e\u0435 \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0447\u0435\u0440\u0435\u0437 \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u043d\u044b\u0445 \u043b\u0438\u0446 \u0422\u0443\u0440\u0443\u0445\u0442\u0430\u043d\u043d\u043e\u0433\u043e \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430 \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u043e\u0439 \u0442\u0430\u043c\u043e\u0436\u043d\u0438 \u043e\u043d \u043f\u0435\u0440\u0435\u0434\u0430\u043b \u0434\u0435\u043d\u0435\u0436\u043d\u044b\u0435 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u0434\u043b\u044f \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044f \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u0430\u00a0\u043f\u043e\u0441\u0442\u0430. \u0417\u0430 \u043e\u0434\u043d\u0443 \u043e\u0444\u043e\u0440\u043c\u043b\u0435\u043d\u043d\u0443\u044e \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u043d\u0443\u044e \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044e \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u0438\u043a\u0438 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 1,5 \u0442\u044b\u0441. \u0440\u0443\u0431\u043b\u0435\u0439, \u0430 \u0432\u0441\u0435\u0433\u043e \u0441 14.02.2019 \u0433\u043e\u0434\u0430 \u043f\u043e 06.06.2019 \u0433\u043e\u0434\u0430 \u0441\u0443\u043c\u043c\u0430 \u0432\u0437\u044f\u0442\u043a\u0438 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u0431\u043e\u043b\u0435\u0435 500 \u0442\u044b\u0441\u044f\u0447 \u0440\u0443\u0431\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u043f\u0440\u0430\u0432\u043d\u0430\u044f \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u043d\u044b\u0445 \u043b\u0438\u0446 \u0442\u0430\u043c\u043e\u0436\u043d\u0438\u00a0\u043f\u0440\u0435\u0441\u0435\u0447\u0435\u043d\u0430 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430\u043c\u0438 \u0423\u0424\u0421\u0411\u00a0\u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0443 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u0440\u0443\u0433\u0438\u0445 \u0444\u0438\u0433\u0443\u0440\u0430\u043d\u0442\u043e\u0432 \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f 24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2021 \u0433\u043e\u0434\u0430 \u0441\u0443\u0434 \u043f\u0440\u0438\u0437\u043d\u0430\u043b \u0432\u0438\u043d\u043e\u0432\u043d\u044b\u043c\u0438 \u0438 \u043d\u0430\u0437\u043d\u0430\u0447\u0438\u043b \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435: \u0431\u044b\u0432\u0448\u0435\u043c\u0443 \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044e \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u0430 \u0422\u0443\u0440\u0443\u0445\u0442\u0430\u043d\u043d\u043e\u0433\u043e \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u043f\u043e\u0441\u0442\u0430 \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u043e\u0439 \u0442\u0430\u043c\u043e\u0436\u043d\u0438 \u0432 \u0432\u0438\u0434\u0435 \u0448\u0442\u0440\u0430\u0444\u0430 \u0432 \u0440\u0430\u0437\u043c\u0435\u0440\u0435 5 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439 \u0432 \u0434\u043e\u0445\u043e\u0434 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043b\u0438\u0448\u0435\u043d\u0438\u044f \u043f\u0440\u0430\u0432\u0430 \u043f\u044f\u0442\u044c \u043b\u0435\u0442 \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u0438 \u0432 \u043e\u0440\u0433\u0430\u043d\u0430\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438 \u0438 \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0441\u0430\u043c\u043e\u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u0438\u0441\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435\u043c\u00a0\u0440\u0430\u0441\u043f\u043e\u0440\u044f\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e-\u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\u043d\u044b\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u0439; \u0431\u044b\u0432\u0448\u0435\u043c\u0443 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c\u0443 \u0442\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u043c\u0443 \u0438\u043d\u0441\u043f\u0435\u043a\u0442\u043e\u0440\u0443 \u2014 \u0432\u00a0\u0432\u0438\u0434\u0435 \u0448\u0442\u0440\u0430\u0444\u0430 \u0432 \u0440\u0430\u0437\u043c\u0435\u0440\u0435 2 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439 \u0441 \u043b\u0438\u0448\u0435\u043d\u0438\u0435\u043c \u043f\u0440\u0430\u0432\u0430 \u0442\u0440\u0438 \u0433\u043e\u0434\u0430 \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u0438 \u0432 \u043e\u0440\u0433\u0430\u043d\u0430\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438 \u0438 \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e\u00a0\u0441\u0430\u043c\u043e\u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u0438\u0441\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435\u043c \u0440\u0430\u0441\u043f\u043e\u0440\u044f\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e-\u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\u043d\u044b\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0443\u0434 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u043b\u0441\u044f\u00a0\u0441 \u043c\u043d\u0435\u043d\u0438\u0435\u043c\u00a0\u0438. \u043e. \u0421\u0435\u0432\u0435\u0440\u043e-\u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0433\u043e \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440\u0430 \u003Cstrong\u003E\u041f\u0430\u0432\u043b\u0430\u00a0\u041c\u0430\u0441\u0441\u043e\u043d\u043e\u0432\u0430\u003C\/strong\u003E, \u043f\u0440\u0438\u0437\u043d\u0430\u043b \u043f\u043e\u0441\u0440\u0435\u0434\u043d\u0438\u043a\u0430 \u0432\u0438\u043d\u043e\u0432\u043d\u044b\u043c\u00a0\u0438 \u043d\u0430\u0437\u043d\u0430\u0447\u0438\u043b \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435 \u0432\u0438\u0434\u0435 \u0448\u0442\u0440\u0430\u0444\u0430 \u0432 \u0440\u0430\u0437\u043c\u0435\u0440\u0435 1,5 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439 \u0432 \u0434\u043e\u0445\u043e\u0434 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430\u00bb, \u2014 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u003Cstrong\u003E\u0424\u0410\u041d \u003C\/strong\u003E\u0432 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u0421\u0435\u0432\u0435\u0440\u043e-\u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0439 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u043e\u0439 \u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n","type_id":2,"tags":null,"publicPublishDate":"25 \u043c\u0430\u044f 2021 18:02","publicPublishDateTimestamp":1621954977,"public_publish_date":"2021-05-25 18:02:57","mainImage":"https:\/\/static.riafan.ru\/uploads\/2021\/05\/25\/orig-1621954205f91e7167ce4924dc27a53aea74f52ea8.jpeg","mainImageAuthor":"\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0420\u0424 \u043f\u043e \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","mainImageOwner":"kld.sledcom.ru","mainImageDate":"2021-05-25T14:50:07.000000Z"}]' title="Эксклюзив" title-link="/category/coice_news"></sidebar-simple-component>

    <sidebar-list-news-component :posts='[{"id":1451087,"title":"\u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u0432 \u0447\u0435\u043c \u043e\u0448\u0438\u0431\u0441\u044f \u0421\u0442\u0430\u043b\u0438\u043d \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u0435","postViews":17723,"publicDate":"24 \u043c\u0430\u044f 2021","updatedDate":"24 May 2021","publicTime":"04:53","updatedTime":"10:37","link":"1451087-zhirinovskii-obyasnil-v-chem-oshibsya-stalin-v-velikoi-otechestvennoi-voine","fullLink":"https:\/\/riafan.ru\/1451087-zhirinovskii-obyasnil-v-chem-oshibsya-stalin-v-velikoi-otechestvennoi-voine","lead":"\u041b\u0438\u0434\u0435\u0440 \u041b\u0414\u041f\u0420 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u043d\u0430\u0437\u0432\u0430\u043b \u043e\u0448\u0438\u0431\u043a\u0443, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043b \u0418\u043e\u0441\u0438\u0444 \u0421\u0442\u0430\u043b\u0438\u043d \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b.","mainCategory":{"id":4,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u043c\u0438\u0440\u0430. \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0434\u043d\u044f \u0438 \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0438\u0433\u0440\u043e\u043a\u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0430\u0440\u0435\u043d\u044b: \u041f\u0443\u0442\u0438\u043d, \u041b\u0430\u0432\u0440\u043e\u0432, \u0422\u0440\u0430\u043c\u043f, \u041c\u0435\u0440\u043a\u0435\u043b\u044c, \u041c\u0430\u043a\u0440\u043e\u043d, \u042d\u0440\u0434\u043e\u0433\u0430\u043d.\n","subCategories":null,"parentCategory":null},"commentsCount":4,"commentsCountString":"4 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u0432 \u0447\u0435\u043c \u043e\u0448\u0438\u0431\u0441\u044f \u0421\u0442\u0430\u043b\u0438\u043d \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u0435\u0022 data-author=\u0022\u0410\u0432\u0440\u043e\u0440\u0430  \u0417\u043e\u0440\u0438\u043d\u0430\u0022 data-owner=\u0022politexpert.net\u0022 src=\u0022\/uploads\/2021\/05\/24\/orig-194-1621810093.jpeg\u0022 title=\u0022\u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u0432 \u0447\u0435\u043c \u043e\u0448\u0438\u0431\u0441\u044f \u0421\u0442\u0430\u043b\u0438\u043d \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u043e\u0441\u043a\u0432\u0430, 24 \u043c\u0430\u044f. \u041b\u0438\u0434\u0435\u0440 \u041b\u0414\u041f\u0420 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u043d\u0430\u0437\u0432\u0430\u043b \u043e\u0448\u0438\u0431\u043a\u0443, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043b \u0418\u043e\u0441\u0438\u0444 \u0421\u0442\u0430\u043b\u0438\u043d \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0421\u0442\u0430\u043b\u0438\u043d \u043d\u0435 \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u043b \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u0442\u044c \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432 \u0421\u0421\u0421\u0420 \u043f\u043e \u0430\u043d\u0442\u0438\u0433\u0438\u0442\u043b\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043a\u043e\u0430\u043b\u0438\u0446\u0438\u0438, \u0441\u0440\u0435\u0434\u0438 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0421\u0428\u0410 \u0438 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f, \u043e\u0442\u043a\u0440\u044b\u0432\u0430\u0442\u044c \u0412\u0442\u043e\u0440\u043e\u0439 \u0444\u0440\u043e\u043d\u0442. \u041e\u0431 \u044d\u0442\u043e\u043c \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0437\u0430\u044f\u0432\u0438\u043b \u043d\u0430 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u003Ca href=\u0022https:\/\/govoritmoskva.ru\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u0413\u043e\u0432\u043e\u0440\u0438\u0442 \u041c\u043e\u0441\u043a\u0432\u0430\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0417\u0430\u0447\u0435\u043c \u043e\u043d \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u043e\u0442\u043a\u0440\u044b\u0432\u0430\u0442\u044c \u0412\u0442\u043e\u0440\u043e\u0439 \u0444\u0440\u043e\u043d\u0442? \u0422\u0440\u0435\u0431\u0443\u0439 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u044b, \u0442\u0430\u043d\u043a\u0438, \u043f\u0440\u043e\u0434\u043e\u0432\u043e\u043b\u044c\u0441\u0442\u0432\u0438\u0435, \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0438! \u0417\u0430\u0447\u0435\u043c \u0442\u044b \u0442\u043e\u0440\u043e\u043f\u0438\u0448\u044c \u0438\u0445 \u043e\u0442\u043a\u0440\u044b\u0432\u0430\u0442\u044c \u0412\u0442\u043e\u0440\u043e\u0439 \u0444\u0440\u043e\u043d\u0442? \u0421\u0438\u0434\u0438\u0442\u0435, \u0431\u0440\u0438\u0442\u0430\u043d\u0446\u044b, \u043d\u0430 \u0441\u0432\u043e\u0438\u0445 \u043e\u0441\u0442\u0440\u043e\u0432\u0430\u0445, \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0442\u0430\u043c, \u0437\u0430 \u043e\u043a\u0435\u0430\u043d\u043e\u043c\u00bb, \u2014 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0416\u0438\u0440\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0444\u0438\u043d\u0441\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0411\u0435\u043a\u043c\u0430\u043d \u003Ca href=\u0022https:\/\/riafan.ru\/1451030-finskii-politolog-bekman-vyskazal-mnenie-o-marshale-mannergeime\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u003C\/a\u003E \u043c\u043d\u0435\u043d\u0438\u0435 \u043e \u043c\u0430\u0440\u0448\u0430\u043b\u0435 \u041c\u0430\u043d\u043d\u0435\u0440\u0433\u0435\u0439\u043c\u0435. \u0424\u0438\u043d\u0441\u043a\u0438\u0439 \u043c\u0430\u0440\u0448\u0430\u043b \u041a\u0430\u0440\u043b \u0413\u0443\u0441\u0442\u0430\u0432 \u041c\u0430\u043d\u043d\u0435\u0440\u0433\u0435\u0439\u043c \u0438\u0437\u0431\u0435\u0436\u0430\u043b \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u044f \u0437\u0430 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0432\u043c\u0435\u0448\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443 \u0418\u043e\u0441\u0438\u0444\u0430 \u0421\u0442\u0430\u043b\u0438\u043d\u0430, \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0419\u043e\u0445\u0430\u043d \u0411\u0435\u043a\u043c\u0430\u043d \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u0441\u0432\u043e\u044e \u0432\u0435\u0440\u0441\u0438\u044e \u0441\u043e\u0431\u044b\u0442\u0438\u0439.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"24 \u043c\u0430\u044f 2021 04:53","publicPublishDateTimestamp":1621821206,"public_publish_date":"2021-05-24 04:53:26","mainImage":"https:\/\/static.riafan.ru\/uploads\/2021\/05\/24\/orig-194-1621810093.jpeg","mainImageAuthor":"\u0410\u0432\u0440\u043e\u0440\u0430  \u0417\u043e\u0440\u0438\u043d\u0430","mainImageOwner":"politexpert.net","mainImageDate":"2021-05-24T01:53:26.000000Z"},{"id":1450894,"title":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u0448\u043d\u043e\u0439\u00bb \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0434\u043b\u044f \u0421\u0428\u0410","postViews":11774,"publicDate":"23 \u043c\u0430\u044f 2021","updatedDate":"24 May 2021","publicTime":"18:11","updatedTime":"10:37","link":"1450894-rossiiskii-deputat-rasskazal-o-samoi-strashnoi-sankcii-dlya-ssha","fullLink":"https:\/\/riafan.ru\/1450894-rossiiskii-deputat-rasskazal-o-samoi-strashnoi-sankcii-dlya-ssha","lead":"\u0417\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0435 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2014 2\u00bb \u0431\u0443\u0434\u0435\u0442 \u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u0448\u043d\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0438 \u0433\u0435\u043e\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0441\u0430\u043d\u043a\u0446\u0438\u0435\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0421\u0428\u0410. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0435 \u0420\u0424.","mainCategory":{"id":4,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u043c\u0438\u0440\u0430. \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0434\u043d\u044f \u0438 \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0438\u0433\u0440\u043e\u043a\u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0430\u0440\u0435\u043d\u044b: \u041f\u0443\u0442\u0438\u043d, \u041b\u0430\u0432\u0440\u043e\u0432, \u0422\u0440\u0430\u043c\u043f, \u041c\u0435\u0440\u043a\u0435\u043b\u044c, \u041c\u0430\u043a\u0440\u043e\u043d, \u042d\u0440\u0434\u043e\u0433\u0430\u043d.\n","subCategories":null,"parentCategory":null},"commentsCount":5,"commentsCountString":"5 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0435\u0432","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u0448\u043d\u043e\u0439\u00bb \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0434\u043b\u044f \u0421\u0428\u0410\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/05\/23\/orig-177-1621782437.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u0448\u043d\u043e\u0439\u00bb \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0434\u043b\u044f \u0421\u0428\u0410\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u043e\u0441\u043a\u0432\u0430, 23 \u043c\u0430\u044f. \u0417\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0435 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2014 2\u00bb \u0431\u0443\u0434\u0435\u0442 \u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u0448\u043d\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0438 \u0433\u0435\u043e\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0441\u0430\u043d\u043a\u0446\u0438\u0435\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0421\u0428\u0410. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0435 \u0420\u0424.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0435\u0440\u0432\u044b\u0439 \u0437\u0430\u043c\u043f\u0440\u0435\u0434 \u0434\u0443\u043c\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u043f\u043e \u043e\u0431\u043e\u0440\u043e\u043d\u0435 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0428\u0435\u0440\u0438\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u0448\u043d\u043e\u0439\u00bb \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0434\u043b\u044f \u0421\u0428\u0410. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u044d\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u043c\u043e\u043c\u0435\u043d\u0442 \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u044f \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e-\u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0422\u043e\u0433\u0434\u0430 \u043c\u044b \u043c\u043e\u0436\u0435\u043c \u0410\u043c\u0435\u0440\u0438\u043a\u0435 \u0443\u0441\u0442\u0430\u043d\u0430\u0432\u043b\u0438\u0432\u0430\u0442\u044c \u043b\u044e\u0431\u044b\u0435 \u0443\u0441\u043b\u043e\u0432\u0438\u044f\u00bb, \u2014 \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u0441\u043b\u043e\u0432\u0430 \u0428\u0435\u0440\u0438\u043d\u0430 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u044f \u003Ca href=\u0022https:\/\/govoritmoskva.ru\/news\/274596\/?utm_source=yxnews\u0026amp;utm_medium=desktop\u0026amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews%2Fstory%2FVGosdume_nazvali_samuyu_strashnuyu_sankciyu_protiv_SSHA--2086be81026ffe1a254248c405025cba\u0022 target=\u0022_blank\u0022\u003E\u00ab\u0413\u043e\u0432\u043e\u0440\u0438\u0442 \u041c\u043e\u0441\u043a\u0432\u0430\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0431\u0443\u0434\u0435\u0442 \u043f\u043e\u043d\u0438\u043c\u0430\u0442\u044c, \u0447\u0442\u043e \u043f\u043e\u0442\u0435\u0440\u044f\u0435\u0442 \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u0435 \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u043d\u044b\u0435 \u0434\u0435\u043d\u044c\u0433\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0420\u043e\u0441\u0441\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u043f\u043b\u0430\u0442\u0438\u0442 \u0434\u043b\u044f \u0431\u0435\u0441\u043f\u0435\u0440\u0435\u0431\u043e\u0439\u043d\u044b\u0445 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u0433\u0430\u0437\u0430 \u0432 \u0415\u0432\u0440\u043e\u043f\u0443, \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u0434\u0435\u043f\u0443\u0442\u0430\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0418\u043b\u0438\u044f \u041a\u0443\u0441\u0430 \u0440\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/riafan.ru\/1450597-ukrainskii-politolog-uveren-chto-vopros-severnogo-potoka-2-skoro-zamnut\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0446\u0435\u043d\u0438\u043b\u003C\/a\u003E \u043e\u0442\u043a\u0430\u0437 \u0421\u0428\u0410 \u043e\u0442 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u043e\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u00ab\u0421\u041f-2\u00bb. \u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0432\u043e\u043f\u0440\u043e\u0441 \u0441 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u043e\u043c \u0441\u043a\u043e\u0440\u043e \u00ab\u0437\u0430\u043c\u043d\u0443\u0442\u00bb.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"23 \u043c\u0430\u044f 2021 18:11","publicPublishDateTimestamp":1621782689,"public_publish_date":"2021-05-23 18:11:29","mainImage":"https:\/\/static.riafan.ru\/uploads\/2021\/05\/23\/orig-177-1621782437.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-05-23T15:11:27.000000Z"},{"id":1450884,"title":"\u0421\u041c\u0418 \u0432 \u0421\u0428\u0410 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438, \u0447\u0442\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435","postViews":21350,"publicDate":"23 \u043c\u0430\u044f 2021","updatedDate":"23 May 2021","publicTime":"17:56","updatedTime":"17:57","link":"1450884-smi-v-ssha-soobshchili-chto-baiden-podpisal-smertnyi-prigovor-ukraine-i-polshe","fullLink":"https:\/\/riafan.ru\/1450884-smi-v-ssha-soobshchili-chto-baiden-podpisal-smertnyi-prigovor-ukraine-i-polshe","lead":"\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435, \u043e\u0442\u043c\u0435\u043d\u0438\u0432 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u0430 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u0442\u043e\u043a \u2014 2\u00bb.","mainCategory":{"id":4,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u043c\u0438\u0440\u0430. \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0434\u043d\u044f \u0438 \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0438\u0433\u0440\u043e\u043a\u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0430\u0440\u0435\u043d\u044b: \u041f\u0443\u0442\u0438\u043d, \u041b\u0430\u0432\u0440\u043e\u0432, \u0422\u0440\u0430\u043c\u043f, \u041c\u0435\u0440\u043a\u0435\u043b\u044c, \u041c\u0430\u043a\u0440\u043e\u043d, \u042d\u0440\u0434\u043e\u0433\u0430\u043d.\n","subCategories":null,"parentCategory":null},"commentsCount":4,"commentsCountString":"4 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u041c\u0418 \u0432 \u0421\u0428\u0410 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438, \u0447\u0442\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435\u0022 data-author=\u0022Yuri Gripas - Pool Via Cnp\/Keystone Press Agency\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/05\/23\/orig-133-1621780802.jpeg\u0022 title=\u0022\u0421\u041c\u0418 \u0432 \u0421\u0428\u0410 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438, \u0447\u0442\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d, 23 \u043c\u0430\u044f. \u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435, \u043e\u0442\u043c\u0435\u043d\u0438\u0432 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u0430 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u0442\u043e\u043a \u2014 2\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u0431\u044b\u043b\u0430 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u0430 \u0432 \u0441\u0442\u0430\u0442\u044c\u0435 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u044f The Trumpet. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0430\u0432\u0442\u043e\u0440\u0430 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u0430 \u041c\u0438\u0445\u0430\u0439\u043b\u043e \u0417\u0435\u043a\u0438\u0447\u0430, \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u0432\u0432\u043e\u0434\u0438\u0442\u044c \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0443\u0447\u0430\u0441\u0442\u0432\u0443\u044e\u0442 \u0432 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u043f\u0440\u043e\u0435\u043a\u0442\u0430, \u0432 \u0438\u043d\u0434\u0438\u0432\u0438\u0434\u0443\u0430\u043b\u044c\u043d\u043e\u043c \u043f\u043e\u0440\u044f\u0434\u043a\u0435, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/politros.com\/209195-v-ssha-rasskazali-kak-baiden-podpisal-smertnyi-prigovor-ukraine\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u041f\u043e\u043b\u0438\u0442\u0420\u043e\u0441\u0441\u0438\u044f\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0442\u043c\u0435\u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u0411\u0430\u0439\u0434\u0435\u043d\u043e\u043c \u0431\u0443\u0434\u0435\u0442 \u043e\u0437\u043d\u0430\u0447\u0430\u0442\u044c, \u0447\u0442\u043e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0442\u044c\u0441\u044f. \u0422\u0440\u0443\u0431\u043e\u043f\u0440\u043e\u0432\u043e\u0434 \u0433\u043e\u0442\u043e\u0432 \u043d\u0430 95 \u043f\u0440\u043e\u0446\u0435\u043d\u0442\u043e\u0432, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u0435\u0433\u043e \u0432\u0432\u043e\u0434 \u0432 \u044d\u043a\u0441\u043f\u043b\u0443\u0430\u0442\u0430\u0446\u0438\u044e \u043d\u0435 \u0437\u0430\u0439\u043c\u0435\u0442 \u043c\u043d\u043e\u0433\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0438\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u0441\u0442\u0430\u0442\u044c\u0435.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u041c\u0418 \u0432 \u0421\u0428\u0410 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438, \u0447\u0442\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435\u0022 data-author=\u0022Nord Steram 2\/Twitter.com\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/05\/23\/orig-133-1621781141.jpeg\u0022 title=\u0022\u0421\u041c\u0418 \u0432 \u0421\u0428\u0410 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438, \u0447\u0442\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u00ab\u0441\u043c\u0435\u0440\u0442\u043d\u044b\u0439 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0438 \u041f\u043e\u043b\u044c\u0448\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0417\u0435\u043a\u0438\u0447 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u00ab\u0421\u041f-2\u00bb \u043f\u0440\u0435\u0434\u0443\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u0442 \u043f\u0440\u043e\u043a\u043b\u0430\u0434\u043a\u0443 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u0430 \u043f\u043e \u0434\u043d\u0443 \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043c\u043e\u0440\u044f \u0438\u0437 \u0420\u0424 \u0432 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044e. \u0424\u0420\u0413 \u0441\u0442\u0430\u043d\u0435\u0442 \u043d\u043e\u0432\u044b\u043c \u0446\u0435\u043d\u0442\u0440\u043e\u043c \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0434\u043b\u044f \u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0439 \u0415\u0432\u0440\u043e\u043f\u044b. \u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0434\u043e\u0431\u0430\u0432\u0438\u043b, \u0447\u0442\u043e \u0442\u0440\u0443\u0431\u043e\u043f\u0440\u043e\u0432\u043e\u0434 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0435\u0442 \u041c\u043e\u0441\u043a\u0432\u0435 \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u044b\u0439 \u0433\u0430\u0437, \u043e\u0441\u0442\u0430\u0432\u0430\u044f\u0441\u044c \u0432 \u0441\u0442\u043e\u0440\u043e\u043d\u0435 \u043e\u0442 \u0412\u043e\u0441\u0442\u043e\u0447\u043d\u043e\u0439 \u0415\u0432\u0440\u043e\u043f\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c, \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u0442\u043e\u043a \u2014 2\u00bb \u043c\u043e\u0436\u0435\u0442 \u0441\u0442\u0430\u0442\u044c \u0441\u043c\u0435\u0440\u0442\u043d\u044b\u043c \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u043e\u043c \u0434\u043b\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u041f\u043e\u043b\u044c\u0448\u0438\u00bb, \u2014 \u0443\u0432\u0435\u0440\u0435\u043d \u0430\u0432\u0442\u043e\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/riafan.ru\/1450723-barzha-fortuna-vozobnovila-ukladku-trub-severnogo-potoka-2\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c\u003C\/a\u003E, \u0447\u0442\u043e \u0442\u0440\u0443\u0431\u043e\u0443\u043a\u043b\u0430\u0434\u043e\u0447\u043d\u0430\u044f \u0431\u0430\u0440\u0436\u0430 \u00ab\u0424\u043e\u0440\u0442\u0443\u043d\u0430\u00bb \u0432\u043e\u0437\u043e\u0431\u043d\u043e\u0432\u0438\u043b\u0430 \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443 \u00ab\u0421\u041f-2\u00bb \u0432 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0437\u043e\u043d\u0435 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"23 \u043c\u0430\u044f 2021 17:56","publicPublishDateTimestamp":1621781807,"public_publish_date":"2021-05-23 17:56:47","mainImage":"https:\/\/static.riafan.ru\/uploads\/2021\/05\/23\/orig-133-1621780802.jpeg","mainImageAuthor":"Yuri Gripas - Pool Via Cnp\/Keystone Press Agency","mainImageOwner":"Global Look Press","mainImageDate":"2021-05-23T14:56:43.000000Z"},{"id":1450812,"title":"\u0424\u0410\u041d \u0432\u044b\u044f\u0441\u043d\u0438\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u0441\u043c\u0435\u0440\u0442\u0438 \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0430\u043a\u0442\u0440\u0438\u0441\u044b \u041d\u0438\u043d\u044b \u0428\u0430\u0446\u043a\u043e\u0439","postViews":48145,"publicDate":"23 \u043c\u0430\u044f 2021","updatedDate":"23 May 2021","publicTime":"16:21","updatedTime":"18:55","link":"1450812-fan-vyyasnil-prichinu-smerti-izvestnoi-rossiiskoi-aktrisy-niny-shackoi","fullLink":"https:\/\/riafan.ru\/1450812-fan-vyyasnil-prichinu-smerti-izvestnoi-rossiiskoi-aktrisy-niny-shackoi","lead":"\u0418\u0437\u0432\u0435\u0441\u0442\u043d\u0430\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0430\u043a\u0442\u0440\u0438\u0441\u0430 \u041d\u0438\u043d\u0430 \u0428\u0430\u0446\u043a\u0430\u044f \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0431\u043e\u043b\u0435\u0437\u043d\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439.","mainCategory":{"id":7,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshestvo","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043e\u0431 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0436\u0438\u0437\u043d\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d","subCategories":null,"parentCategory":null},"commentsCount":1,"commentsCountString":"1 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u0410\u041d \u0432\u044b\u044f\u0441\u043d\u0438\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u0441\u043c\u0435\u0440\u0442\u0438 \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0430\u043a\u0442\u0440\u0438\u0441\u044b \u041d\u0438\u043d\u044b \u0428\u0430\u0446\u043a\u043e\u0439\u0022 data-author=\u0022Natalia Shakhanova\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/05\/23\/orig-236-1621775984.jpeg\u0022 title=\u0022\u0424\u0410\u041d \u0432\u044b\u044f\u0441\u043d\u0438\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u0441\u043c\u0435\u0440\u0442\u0438 \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0430\u043a\u0442\u0440\u0438\u0441\u044b \u041d\u0438\u043d\u044b \u0428\u0430\u0446\u043a\u043e\u0439\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u043e\u0441\u043a\u0432\u0430, 23 \u043c\u0430\u044f. \u0418\u0437\u0432\u0435\u0441\u0442\u043d\u0430\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0430\u043a\u0442\u0440\u0438\u0441\u0430 \u041d\u0438\u043d\u0430 \u0428\u0430\u0446\u043a\u0430\u044f \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0431\u043e\u043b\u0435\u0437\u043d\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0423 \u0430\u0440\u0442\u0438\u0441\u0442\u043a\u0438 \u0431\u044b\u043b\u0438 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441 \u043f\u043e\u0447\u043a\u0430\u043c\u0438, \u043e\u043d\u0430 \u0442\u0430\u043a\u0436\u0435 \u043f\u0435\u0440\u0435\u043d\u0435\u0441\u043b\u0430 \u0438\u043d\u0441\u0443\u043b\u044c\u0442. \u0421 \u0430\u043d\u0430\u043b\u043e\u0433\u0438\u0447\u043d\u044b\u043c\u0438 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c\u0438 \u0441\u0442\u043e\u043b\u043a\u043d\u0443\u043b\u0441\u044f \u0434\u0440\u0443\u0433\u043e\u0439 \u0430\u043a\u0442\u0435\u0440, \u041b\u0435\u043e\u043d\u0438\u0434 \u0424\u0438\u043b\u0430\u0442\u043e\u0432, \u0441 \u043a\u043e\u0442\u043e\u0440\u044b\u043c \u0428\u0430\u0446\u043a\u0430\u044f \u0441\u043e\u0441\u0442\u043e\u044f\u043b\u0430 \u0432 \u0431\u0440\u0430\u043a\u0435 \u0441 1982 \u043f\u043e 2003 \u0433\u043e\u0434. \u0418\u0445 \u0441\u0447\u0438\u0442\u0430\u043b\u0438 \u043e\u0434\u043d\u043e\u0439 \u0438\u0437 \u0441\u0430\u043c\u044b\u0445 \u043a\u0440\u0430\u0441\u0438\u0432\u044b\u0445 \u0438 \u043a\u0440\u0435\u043f\u043a\u0438\u0445 \u043f\u0430\u0440 \u0432 \u0430\u043a\u0442\u0435\u0440\u0441\u043a\u043e\u0439 \u0441\u0440\u0435\u0434\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e \u0441\u043c\u0435\u0440\u0442\u0438 \u041d\u0438\u043d\u044b \u0428\u0430\u0446\u043a\u043e\u0439 \u0437\u0430\u044f\u0432\u0438\u043b \u0440\u0435\u0436\u0438\u0441\u0441\u0435\u0440 \u0438 \u044e\u043c\u043e\u0440\u0438\u0441\u0442 \u0415\u0444\u0438\u043c \u0428\u0438\u0444\u0440\u0438\u043d, \u0441\u043e\u043e\u0431\u0449\u0430\u043b \u003Ca href=\u0022https:\/\/riafan.ru\/1450811-ushla-iz-zhizni-zvezda-filma-dobro-pozhalovat-ili-postoronnim-vhod-vospreshchen-shackaya\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d\u003C\/a\u003E. \u0417\u0432\u0435\u0437\u0434\u0430 \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab\u0414\u043e\u0431\u0440\u043e \u043f\u043e\u0436\u0430\u043b\u043e\u0432\u0430\u0442\u044c, \u0438\u043b\u0438 \u041f\u043e\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043c \u0432\u0445\u043e\u0434 \u0432\u043e\u0441\u043f\u0440\u0435\u0449\u0435\u043d\u00bb \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u043d\u0430 82-\u043c \u0433\u043e\u0434\u0443 \u0436\u0438\u0437\u043d\u0438. \u0414\u0430\u0442\u0430 \u0438 \u043c\u0435\u0441\u0442\u043e \u043f\u043e\u0445\u043e\u0440\u043e\u043d \u0431\u0443\u0434\u0443\u0442 \u043d\u0430\u0437\u0432\u0430\u043d\u044b \u043f\u043e\u0437\u0434\u043d\u0435\u0435.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"23 \u043c\u0430\u044f 2021 16:21","publicPublishDateTimestamp":1621776091,"public_publish_date":"2021-05-23 16:21:31","mainImage":"https:\/\/static.riafan.ru\/uploads\/2021\/05\/23\/orig-236-1621775984.jpeg","mainImageAuthor":"Natalia Shakhanova","mainImageOwner":"Global Look Press","mainImageDate":"2021-05-23T13:21:31.000000Z"}]' title="Читают сейчас" title-link="/category/sidenews"></sidebar-list-news-component>

    <mtm-slot position="sidebar_r2" custom-class="mb-3"></mtm-slot>

    <mtm-slot position="sidebar_r3" custom-class="mb-3 sticky-sidebar"></mtm-slot>

            
            
        </div>

        <div class="single-block-content width-all">

            
            <mtm-slot position="article-teasers" custom-class="partners-news-block">
               <template v-slot:title>
                   <div class="block-name">
                       <div class="block-name__text">Новости партнеров</div>
                   </div>
               </template>
            </mtm-slot>

            
            <section class="tiles-news-block">
            <div class="block-name">
                            <div class="block-name__text">Самое популярное</div>
                    </div>
        <div class="tiles-news__link-block ">
                    <a href="/1451007-markov-ubezhden-chto-samolet-s-osnovatelem-nexta-byl-posazhen-po-prikazu-lukashenko" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/720_16x9-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.webp"
            sizes="720px"
            type="image/webp" />
        <source
            media="(min-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/720_16x9-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.jpeg"
            sizes="720px"
            type="image/jpeg" />

        <source
            media="(min-width: 361px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/415_16x9-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.webp"
            sizes="415px"
            type="image/webp" />
        <source
            media="(min-width: 361px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/415_16x9-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.jpeg"
            sizes="415px"
            type="image/jpeg" />

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/05/23/orig-1621792191tnrvmJr8AS1O51Gu4rzoYUrIY49TsCP8Aj3B2XXD.jpeg"
            alt="Марков убежден, что самолет с основателем Nexta был посажен по приказу Лукашенко"
            loading="lazy">

    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/politika"
                               class="tile-news__cat">Политика</a>
                        </object>
                                        <span class="tile-news__views">132964</span>
                    <span class="tile-news__date">24 мая 2021</span>
                    <div class="tile-news__title">Марков убежден, что самолет с основателем Nexta был посажен по приказу Лукашенко</div>
                </div>
            </a>
                                            <a href="/1450618-muzykalnyi-kritik-obyasnil-proval-manizhi-na-evrovidenii" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-176-1621757739.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-176-1621757739.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/415_16x9-176-1621757739.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/415_16x9-176-1621757739.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-176-1621757739.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-176-1621757739.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/05/23/orig-176-1621757739.jpeg"
            alt="Музыкальный критик объяснил «провал» Манижи на Евровидении" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/shou-biznes"
                               class="tile-news__cat">Шоу-бизнес</a>
                        </object>
                                        <span class="tile-news__views">127955</span>
                    <span class="tile-news__date">23 мая 2021</span>
                    <div class="tile-news__title">Музыкальный критик объяснил «провал» Манижи на Евровидении</div>
                </div>
            </a>
                                            <a href="/1450248-v-knr-voshitilis-manevrom-vmf-rf-kotoryi-spas-kitaiskie-korabli-ot-udara-vms-ssha" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/22/300_1x1-284-1621697233.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/22/300_1x1-284-1621697233.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/22/415_16x9-284-1621697233.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/22/415_16x9-284-1621697233.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/22/300_1x1-284-1621697233.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/22/300_1x1-284-1621697233.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/05/22/orig-284-1621697233.jpeg"
            alt="В КНР восхитились маневром ВМФ РФ, который спас китайские корабли от удара ВМС США" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/armiya"
                               class="tile-news__cat">Армия</a>
                        </object>
                                        <span class="tile-news__views">97430</span>
                    <span class="tile-news__date">22 мая 2021</span>
                    <div class="tile-news__title">В КНР восхитились маневром ВМФ РФ, который спас китайские корабли от удара ВМС США</div>
                </div>
            </a>
                                            <a href="/1451453-it-ekspert-po-polochkam-razlozhil-pochemu-osnovatelya-nexta-sdali-ego-zhe-khozyaeva" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/24/300_1x1-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/24/300_1x1-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/24/415_16x9-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/24/415_16x9-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/24/300_1x1-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/24/300_1x1-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/05/24/orig-1621858947PfNQys9I2OdTuAwi2h6b8N0RXNTRATdzP104NXpf.jpeg"
            alt="IT-эксперт по полочкам разложил, почему основателя Nexta сдали его же хозяева" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/obshestvo"
                               class="tile-news__cat">Общество</a>
                        </object>
                                        <span class="tile-news__views">71957</span>
                    <span class="tile-news__date">24 мая 2021</span>
                    <div class="tile-news__title">IT-эксперт по полочкам разложил, почему основателя Nexta сдали его же хозяева</div>
                </div>
            </a>
                                            <a href="/1450820-politolog-martynov-nazval-posledstviya-zaderzhaniya-eks-redaktora-nexta-dlya-minska" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/415_16x9-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/415_16x9-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/05/23/300_1x1-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/05/23/orig-1621777247mhyOlLJEyPUu0Al8HZ2a7sWEz3htZN59PXmWd0Nt.jpeg"
            alt="Политолог Мартынов назвал последствия задержания экс-редактора Nexta для Минска" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/politika"
                               class="tile-news__cat">Политика</a>
                        </object>
                                        <span class="tile-news__views">64734</span>
                    <span class="tile-news__date">23 мая 2021</span>
                    <div class="tile-news__title">Политолог Мартынов назвал последствия задержания экс-редактора Nexta для Минска</div>
                </div>
            </a>
                                
    </div>
</section>

        </div>

        <div class="breadcrumbs single" itemscope itemtype="https://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/" class="main-link">
                    <span itemprop="name">Все новости</span>
                </a>
                <meta itemprop="position" content="1"/>
            </span>
                            <span class="bс-separator">/</span>
                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/category/proishestviya" class="main-link">
                        <span itemprop="name">Происшествия</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </span>
                        <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="" class="sub-main-link" itemprop="item">
                    <span itemprop="name">СК опроверг задержание вице-губернатора Владимирской области</span>
                </a>
                <meta itemprop="position" content="3" />
            </span>
        </div>
    </div>

    
        </main>

        <cookies-agreement></cookies-agreement>
    </div>

    <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <a href="/" class="footer-logo">
                <img src="/images/logo/footer-logo-white.svg" loading="lazy" alt="Федеральное агентство новостей" width="281" height="30">
            </a>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="/page/about" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <img class="f-age" src="/images/icons/footer-age-icon.svg" loading="lazy" alt="18+" width="26" height="26">
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item" rel="noopener" title="Сообщество Riafan Вконтакте">
                        <img src="/images/icons/share-icons/share-vk.svg" loading="lazy" alt="Сообщество Riafan Вконтакте" width="26" height="15">
                    </a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Яндекс Дзен">
                        <img src="/images/icons/share-icons/share-zen.svg" loading="lazy" alt="Сообщество Riafan в Яндекс Дзен" width="24" height="24">
                    </a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item" rel="noopener" title="Сообщество Riafan в Однокласниках">
                        <img src="/images/icons/share-icons/share-ok.svg" loading="lazy" alt="Сообщество Riafan в Однокласниках" width="14" height="25">
                    </a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item" rel="noopener" title="rss лента новостей Riafan">
                        <img src="/images/icons/share-icons/share-rss.svg" loading="lazy" alt="rss лента новостей Riafan" width="21" height="21" >
                    </a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item" rel="noopener" title="Telegram канал Riafan">
                        <img src="/images/icons/footer-icons/footer-tg-icon-color.svg" loading="lazy" alt="Telegram канал Riafan" width="25" height="22">
                    </a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="/category/goodnews" class="fan-good-news-logo" rel="noopener">
                        <img src="/images/logo/fan-good-news-logo-black.svg" loading="lazy" alt="Хорошие новости России" width="128" height="26">
                    </a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank">
                        <img src="/images/logo/patriot-logo-dark.svg" loading="lazy" alt="Медиагруппа Патриот" width="94" height=38">
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__text footer-rights-block__politics">
            <a href="/page/politics" class="footer-rights-block__politics">Редакционная политика</a>
            <br>
            Правила использования материалов:
            <br>
            Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.
            При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации. Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.
            При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
        </div>
    </div>
</footer>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=a5c279caeba9e077d8f5">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=b09049035385d0413d7d"></script>
    <script src="/js/vendor.js?id=042a6c7c5074086a8661"></script>
    <script src="/js/app.js?id=08942f92cda5cdc87e06"></script>
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();
            k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
        ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        if(/novosti-online24/.test(document.location.search)){ym(25466600, "reachGoal", "fromthere")}
    </script>
    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    
    
    
    
    
    
    
    
    
    
    
    <!--LiveInternet counter-->
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
       target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0;display: none;"
                            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                            alt=""/></a><script>(function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
        (document,screen)</script>
    <!--/LiveInternet-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
    </script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div></noscript>
    <!-- //Rating@Mail.ru counter -->
    <!-- Rating@Mail.ru logo -->
    <a href="//top.mail.ru/jump?from=2575402">
        <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
             style="border:0;display: none;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</body>
</html>
