<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Петербургская школьница впала в кому после отравления метадоном</title>

<link rel="canonical" href="https://riafan.ru/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom">

<meta name="description" content="Школьница в Петербурге была госпитализирована и впала в кому после отравления метадоном. Об этом Федеральному агентству новостей сообщил источник в правоохранительных органах.">
<meta name="keywords" content="ребенок, отравление, метадон">
<meta name="news_keywords" content="ребенок, отравление, метадон">

<meta property="og:title" content="Петербургская школьница впала в кому после отравления метадоном">
<meta property="og:description" content="Школьница в Петербурге была госпитализирована и впала в кому после отравления метадоном. Об этом Федеральному агентству новостей сообщил источник в правоохранительных органах.">
<meta property="og:site_name" content="Федеральное агентство новостей No.1">
<meta property="og:image" content="https://static.riafan.ru/uploads/2021/04/16/orig-85-1618599565.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://riafan.ru/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Петербургская школьница впала в кому после отравления метадоном">
<meta name="twitter:description" content="Школьница в Петербурге была госпитализирована и впала в кому после отравления метадоном. Об этом Федеральному агентству новостей сообщил источник в правоохранительных органах.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.riafan.ru/uploads/2021/04/16/orig-85-1618599565.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1613473853" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Максим Попов">
<link rel="amphtml" href="https://riafan.ru/amp/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom">

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#15754e">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#15754e">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#15754e">


<link rel="preload" href="/css/app.css?id=4080b9e460992929a42f" as="style">

<link rel="prefetch" href="/css/mtm-advert-system.css?id=9c80ab0844b3cd51d48f" as="style">
<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-300.woff2" as="font" type="font/woff2" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=4080b9e460992929a42f" rel="stylesheet">



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-165404648-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-165404648-1');
</script>
















<script>window.MTM_PAGE_TYPE = 'single'</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">
    <div class="header-wrap">
        <div class="header-content-block">
            <div class="header-content-block__left">
                <div class="header-content__btn-menu" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>
                
                

                <modal-cities-component :regions='[{"id":3,"title":"\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433","slug":"spb","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0438 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SPE"},{"id":8,"title":"\u041c\u043e\u0441\u043a\u0432\u0430","slug":"msk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-MOW"},{"id":11,"title":"\u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a","slug":"nsk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0430 \u0438 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NVS"},{"id":16,"title":"\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433","slug":"ekb","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SVE"},{"id":21,"title":"\u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440","slug":"krd","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0430 \u0438 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-KDA"},{"id":26,"title":"\u0421\u0430\u043c\u0430\u0440\u0430","slug":"sam","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0430\u043c\u0430\u0440\u044b \u0438 \u0421\u0430\u043c\u0430\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-SAM"},{"id":31,"title":"\u041d\u0438\u0436\u043d\u0438\u0439 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434","slug":"nnv","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041d\u0438\u0436\u043d\u0435\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u041d\u0438\u0436\u0435\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NIZ"},{"id":36,"title":"\u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a","slug":"vld","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a\u0430 \u0438 \u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-PRI"},{"id":41,"title":"\u041a\u0440\u044b\u043c","slug":"svs","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u0435\u0432\u0430\u0441\u0442\u043e\u043f\u043e\u043b\u044f, \u0421\u0438\u043c\u0444\u0435\u0440\u043e\u043f\u043e\u043b\u044f \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0440\u044b\u043c.","iso":"RU-SEV"},{"id":46,"title":"\u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a","slug":"chl","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0430 \u0438 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-CHE"},{"id":47,"title":"\u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433","slug":"orenburg","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u041e\u0440\u0435\u043d\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-ORE"},{"id":48,"title":"\u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a","slug":"arkh","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u0430 \u0438 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-ARK"},{"id":49,"title":"\u0412\u043e\u043b\u043e\u0433\u0434\u0430","slug":"vlgd","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043e\u043b\u043e\u0433\u0434\u044b \u0438 \u0412\u043e\u043b\u043e\u0433\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-VLG"},{"id":50,"title":"\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434","slug":"klg","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0430 \u0438 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-KGD"},{"id":51,"title":"\u041a\u0430\u0440\u0435\u043b\u0438\u044f","slug":"karelia","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0435\u0442\u0440\u043e\u0437\u0430\u0432\u043e\u0434\u0441\u043a\u0430 \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0430\u0440\u0435\u043b\u0438\u044f","iso":"RU-KR"},{"id":52,"title":"\u0421\u044b\u043a\u0442\u044b\u0432\u043a\u0430\u0440","slug":"komi","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0421\u044b\u043a\u0442\u044b\u0432\u043a\u0430\u0440\u0430 \u0438 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u043e\u043c\u0438. \u0424\u0410\u041d","iso":"RU-KO"},{"id":53,"title":"\u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a","slug":"murmansk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u0430 \u0438 \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-MUR"},{"id":54,"title":"\u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434","slug":"novgorod","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438  \u0412\u0435\u043b\u0438\u043a\u043e\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-NGR"},{"id":55,"title":"\u041f\u0441\u043a\u043e\u0432","slug":"pskov","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0441\u043a\u043e\u0432\u0430 \u0438 \u041f\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-PSK"},{"id":56,"title":"\u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a","slug":"khabarovsk","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u0430 \u0438 \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-KHA"},{"id":57,"title":"\u0412\u043e\u0440\u043e\u043d\u0435\u0436","slug":"voronezh","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0430 \u0438 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0410\u041d","iso":"RU-VOR"},{"id":58,"title":"\u041f\u0435\u0440\u043c\u044c","slug":"perm","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041f\u0435\u0440\u043c\u0438 \u0438 \u041f\u0435\u0440\u043c\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f. \u0424\u0410\u041d","iso":"RU-PER"}]'></modal-cities-component>
                
                    
                    
                    
                
                
                <div class="header-content__menu-list">
                    <a href="/category/press-centr" class="header-content__menu-item">Пресс-центр</a>
                    <a href="/category/fan-tv" class="header-content__menu-item">ФАН-ТВ</a>
                    <a href="/story" class="header-content__menu-item">Сюжеты</a>
                </div>
            </div>
            <div class="header-content-block__right">
                <a href="/search" class="menu-search">Поиск</a>
                
                    
                        
                        
                    
                
            </div>
        </div>
    </div>
    <nav class="block-main-menu">
    <div class="block-main-menu__sticky">
        <a href="/news" class="main-menu__item">Лента новостей</a>
        <a href="/category/obshestvo" class="main-menu__item">Общество</a>
        <a href="/category/politika" class="main-menu__item">Политика</a>
        <a href="/category/economica" class="main-menu__item">Экономика</a>
        <a href="/category/proishestviya" class="main-menu__item">Происшествия</a>
        <a href="/category/ves-mir" class="main-menu__item">Весь мир</a>
        <a href="/category/investigations" class="main-menu__item">Расследования</a>
        <a href="/category/shou-biznes" class="main-menu__item">Шоу-бизнес</a>
        <a href="/category/tehnologii" class="main-menu__item">Технологии</a>
        <a href="/category/zdorove" class="main-menu__item">Здоровье</a>
        <a href="/category/sport" class="main-menu__item">Спорт</a>
    </div>
</nav>
    
    <right-widget-btn></right-widget-btn>
<div class="right-widget-block" :class="{show : $store.state.rightWidget.open}">
    <div class="right-widget__btn-close" @click="$store.commit('rightWidget/rightWidgetSetOpen', false)"></div>
    <div class="right-widget__date-block">
        
        <div class="date-block__current-date">16 апреля 23:49</div>
    </div>
    <div v-if="$store.state.rightWidget.counter > 0" class="right-widget__count-news-block">
        <div class="count-block">+ {{ $store.state.rightWidget.counter }}</div>
        <div class="count-block-text">новостей</div>
    </div>
    <div class="right-widget__news-block">
        <append-posts></append-posts>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:38</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/region/klg/1425688-lebedinaya-para-tragicheski-pogibla-v-kaliningradskoi-oblasti" class="right-widget__news-title">Лебединая пара трагически погибла в Калининградской области </a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:37</div>
                                            <a href="/category/armiya"
                           class="right-widget__cat">Армия</a>
                                    </div>
                <a href="/1426086-pentagon-dopustil-uvelichenie-kolichestva-voennyh-v-afganistane" class="right-widget__news-title">Пентагон допустил увеличение количества военных в Афганистане</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:23</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1426085-sankt-peterburg-primet-u-sebya-mezhdunarodnyi-forum-arktika-territoriya-dialoga" class="right-widget__news-title">Санкт-Петербург примет у себя международный форум «Арктика – территория диалога»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:19</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/region/spb/1426084-pozhar-na-nevskoi-manufakture-polnostyu-potushen-spustya-shest-dnei" class="right-widget__news-title">Пожар на Невской мануфактуре полностью потушен спустя шесть дней</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:15</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/klg/1426076-zhitelnica-kaliningradskoi-oblasti-nashla-bilet-v-teatr-kenigsberga-1912-goda" class="right-widget__news-title">Жительница Калининградской области нашла билет в театр Кенигсберга 1912 года </a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:09</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1426083-koncert-rosgvardeicev-u-doma-veterana-vpechatlil-vospitannikov-detskogo-sada" class="right-widget__news-title">Концерт росгвардейцев у дома ветерана впечатлил воспитанников детского сада</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">23:00</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1425609-rossiya-planiruet-zaglyanut-pod-azovskoe-more-chtoby-obespechit-krym-vodoi" class="right-widget__news-title">Россия планирует заглянуть под Азовское море, чтобы обеспечить Крым водой</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">22:53</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1426082-palestinskie-radikaly-nanesli-raketnyi-udar-po-territorii-izrailya" class="right-widget__news-title">Палестинские радикалы нанесли ракетный удар по территории Израиля</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">22:40</div>
                                            <a href="/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1426080-keti-perri-nazvala-socseti-pomoikoi" class="right-widget__news-title">Кэти Перри назвала соцсети «помойкой»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">22:30</div>
                                            <a href="/category/shou-biznes"
                           class="right-widget__cat">Шоу-бизнес</a>
                                    </div>
                <a href="/1426079-danila-kozlovskii-chut-ne-otkazalsya-ot-semok-chernobylya" class="right-widget__news-title">Данила Козловский чуть не отказался от съемок «Чернобыля»</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">22:13</div>
                                            <a href="/category/proishestviya"
                           class="right-widget__cat">Происшествия</a>
                                    </div>
                <a href="/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom" class="right-widget__news-title">Петербургская школьница впала в кому после отравления метадоном</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">22:05</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1426071-eks-deputat-rady-oleinik-ocenil-ideyu-zhirinovskogo-perekryt-ruslo-dnepra" class="right-widget__news-title">Экс-депутат Рады Олейник оценил идею Жириновского перекрыть русло Днепра</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">22:00</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1425690-zelenskomu-posovetovali-vstretitsya-s-zheltymi-zhiletami-vo-francii" class="right-widget__news-title">Зеленскому посоветовали встретиться с «желтыми жилетами» во Франции</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:49</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1426075-oligarh-pchelovod-konditer-i-komik-deputat-ukrainy-vydal-smeshnoi-anekdot-o-zelenskom" class="right-widget__news-title">«Олигарх, пчеловод, кондитер и комик»: депутат Украины выдал смешной анекдот о Зеленском</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:48</div>
                                            <a href="/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1426010-alpaki-mogut-podarit-chelovechestvu-zashitu-ot-koronavirusa" class="right-widget__news-title">Альпаки могут подарить человечеству защиту от коронавируса</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:46</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1426074-rossiyanin-andrei-rublev-vpervye-v-karere-obygral-ispanca-rafaelya-nadalya" class="right-widget__news-title">Россиянин Андрей Рублев впервые в карьере обыграл испанца Рафаэля Надаля</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:41</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/region/klg/1426033-kaliningradskii-borec-stal-bronzovym-prizerom-pervenstva-rossii-s-travmoi-palca" class="right-widget__news-title">Калининградский борец стал бронзовым призером первенства России с травмой пальца</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:41</div>
                                            <a href="/category/ves-mir"
                           class="right-widget__cat">Весь мир</a>
                                    </div>
                <a href="/1425993-kuba-ostalas-bez-prismotra-raul-kastro-ushel-v-otstavku" class="right-widget__news-title">Куба осталась без присмотра, Рауль Кастро ушел в отставку</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:35</div>
                                            <a href="/category/politika"
                           class="right-widget__cat">Политика</a>
                                    </div>
                <a href="/1426073-raul-kastro-pokidaet-post-glavy-kommunisticheskoi-partii-kuby" class="right-widget__news-title">Рауль Кастро покидает пост главы коммунистической партии Кубы</a>
            </div>
                    <div class="right-widget__news-item">
                <div class="right-widget__cat-time">
                    <div class="right-widget__time">21:30</div>
                                            <a href="/category/obshestvo"
                           class="right-widget__cat">Общество</a>
                                    </div>
                <a href="/1426072-doktor-komarovskii-nazval-blagopriyatnye-usloviya-dlya-zachatiya-detei" class="right-widget__news-title">Доктор Комаровский назвал благоприятные условия для зачатия детей</a>
            </div>
        
    </div>
    <a href="/news" class="right-widget__all-news-btn">Все новости</a>
</div>

</header>


        <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>

        <main id="main">
                <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>

        <article class="main-block main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="identifier" content="1426078">
            <meta itemprop="url" content="https://riafan.ru/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom">
            <meta itemprop="mainEntityOfPage" content="https://riafan.ru/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom">
                            <meta itemprop="dateModified" content="2021-04-16T22:13:54+03:00">
                        <meta itemprop="dateCreated"
                  content="2021-04-16T22:13:54+03:00">
            <meta itemprop="datePublished"
                  content="2021-04-16T22:13:54+03:00">

            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="name" content="Петербургская школьница впала в кому после отравления метадоном">
                <meta itemprop="url contentUrl" content="https://static.riafan.ru/uploads/2021/04/16/orig-85-1618599565.jpeg">
                <meta itemprop="width" content="1240">
                <meta itemprop="height" content="698">
                <meta itemprop="author" content="">
                                    <meta itemprop="datePublished" content="04-16-2021">
                                <meta itemprop="description" content="Школьница в Петербурге была госпитализирована и впала в кому после отравления метадоном. Об этом Федеральному агентству новостей сообщил источник в правоохранительных органах.">
            </div>

            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Федеральное агентство новостей">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" widget="100" height="100"/>
                    <meta itemprop="url" content="https://riafan.ru">
                    <meta itemprop="width" content="100">
                    <meta itemprop="height" content="100">
                </div>
            </div>

            <div class="single-image-container">
                <div class="image-wrapper">
                                            <div class="main-image-container">
                            <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/1050_16x9-85-1618599565.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/1050_16x9-85-1618599565.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/992_16x9-85-1618599565.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/992_16x9-85-1618599565.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/768_16x9-85-1618599565.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/768_16x9-85-1618599565.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/720_16x9-85-1618599565.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/720_16x9-85-1618599565.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/415_16x9-85-1618599565.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.riafan.ru/uploads/2021/04/16/415_16x9-85-1618599565.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <img src="https://static.riafan.ru/uploads/2021/04/16/1050_16x9-85-1618599565.jpeg" alt="Петербургская школьница впала в кому после отравления метадоном" data-author="" data-owner="пресс-служба администрации Краснодарского края">

    </picture>



                        </div>
                        <div class="main-image__owner-block">
                            <div class="image-owner__logo"></div>
                            <div class="image-owner__text tooltip tooltip--left">
                                <span>пресс-служба администрации Краснодарского края</span>
                                                            </div>
                        </div>
                                    </div>

                <div class="post-date-block">
                    <div class="post-like-com-view-cat-block">
                                                <yandex-share position="right"></yandex-share>

                        <div class="post-like-com-view">
                                                                                </div>
                                                    <div class="post-cat">
                                <a href="/category/proishestviya" class="post-cat__link">Происшествия</a>

                                

                                
                                
                                
                                

                                
                            </div>
                                            </div>
                    <h1 class="post-main-title" itemprop="headline">Петербургская школьница впала в кому после отравления метадоном</h1>
                    <time datetime="2021-04-16T22:13:54+03:00" pubdate="" class="post-published">16 апреля 2021 22:13</time>
                                        <div class="post-main-lead">Школьница в Петербурге была госпитализирована и впала в кому после отравления метадоном. Об этом Федеральному агентству новостей сообщил источник в правоохранительных органах.</div>
                </div>

                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                    <meta content="https://static.riafan.ru/uploads/2021/04/16/orig-85-1618599565.jpeg" itemprop="url">
                    <meta content="1280" itemprop="width">
                    <meta content="720" itemprop="height">
                    <meta content="true" itemprop="representativeOfPage">
                </div>
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                    <meta content="https://static.riafan.ru/uploads/2021/04/16/orig-85-1618599565.jpeg" itemprop="url">
                    <meta content="1280" itemprop="width">
                    <meta content="720" itemprop="height">
                    <meta content="true" itemprop="representativeOfPage">
                </div>
                <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                    <meta content="https://static.riafan.ru/uploads/2021/04/16/orig-85-1618599565.jpeg" itemprop="url">
                    <meta content="1280" itemprop="width">
                    <meta content="720" itemprop="height">
                    <meta content="true" itemprop="representativeOfPage">
                </div>

                
            </div>

            <div class="single-block-content">
                <div itemprop="articleBody">
                    
                    <div class="content-wrap">
                        <p></p>
<p>Санкт-Петербург, 16 апреля. Школьница в Петербурге была госпитализирована и впала в кому после отравления метадоном. Об этом Федеральному агентству новостей сообщил источник в правоохранительных органах.</p>
<p>Девушку 2004 года рождения из дома забрала бригада скорой помощи. У нее клиническая смерть, кома, состояние крайне тяжелое, она находится в реанимации. Врачи диагностировали острое отравление веществом депримирующего действия.</p>

<p>Это не первый случай отравления детей метадоном. Ранее стало известно, что семилетнюю девочку в Петербурге госпитализировали с острым отравлением, предположительно, наркотическими веществами. Накануне инцидента в детском саду праздновали день рождения одного из воспитанников, и он принес конфеты на праздник. Одну из них девочка принесла домой и съела при маме. Через некоторое время ребенок стал жаловаться на плохое самочувствие.</p>

<p>Девочка пришла в сознание в больнице, но за ее здоровье придется бороться еще долгое время. СК РФ <a href="https://riafan.ru/region/spb/1425796-sk-ne-podtverdil-versiyu-ob-otravlenii-semiletnei-devochki-konfetami-v-peterburge" rel="nofollow" target="_blank">не подтвердил</a>, что причиной отравления стала именно конфета.</p>
                    </div>
                </div>

                

                

                
                                                            <a href="/authors/maksim-popov" class="post-author" itemprop="author" itemscope
                           itemtype="http://schema.org/Person">
                            <div class="post-author__info">
                                <div class="post-author__image">
                                    <img src="/images/icons/author-bg-hover-icon.svg" alt="">
                                </div>
                                <div class="post-author__name" itemprop="name">Максим Попов</div>
                                <div class="post-author__position"></div>
                            </div>
                            <div class="post-author__publications">
                                Публикации: <span
                                    class="publications-count">7623</span>
                            </div>
                        </a>
                                    
                                    <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                    <a href="/tags/rebenok" class="post-tag" itemprop="name">ребенок</a>
                                                    <a href="/tags/otravlenie" class="post-tag" itemprop="name">отравление</a>
                                                    <a href="/tags/metadon" class="post-tag" itemprop="name">метадон</a>
                                            </div>
                
                
                <mtm-slot position="article_under"></mtm-slot>

                <a href="/1426078-peterburgskaya-shkolnica-vpala-v-komu-posle-otravleniya-metadonom/comments" class="post-comment__btn simple-btn">
                    Комментировать
                </a>
            </div>

            
            
        </article>

        <div class="sidebar-block">
            <mtm-slot position="sidebar_r1"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":1425688,"title":"\u041b\u0435\u0431\u0435\u0434\u0438\u043d\u0430\u044f \u043f\u0430\u0440\u0430 \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 ","postViews":41,"publicDate":"16 \u0430\u043f\u0440\u0435\u043b\u044f 2021","updatedDate":"16 April 2021","publicTime":"23:38","updatedTime":"23:45","link":"region\/klg\/1425688-lebedinaya-para-tragicheski-pogibla-v-kaliningradskoi-oblasti","fullLink":"https:\/\/riafan.ru\/region\/klg\/1425688-lebedinaya-para-tragicheski-pogibla-v-kaliningradskoi-oblasti","lead":"\u0412 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u044f\u0445 \u0441\u043e\u043e\u0431\u0449\u0430\u044e\u0442, \u0447\u0442\u043e \u043e\u0434\u0438\u043d \u043f\u0430\u0440\u0442\u043d\u0435\u0440 \u043d\u0435 \u043f\u0435\u0440\u0435\u0436\u0438\u043b \u0441\u043c\u0435\u0440\u0442\u044c \u0434\u0440\u0443\u0433\u043e\u0433\u043e, \u0438\u0437-\u0437\u0430 \u0447\u0435\u0433\u043e \u043f\u043e\u043a\u043e\u043d\u0447\u0438\u043b \u0441 \u0441\u043e\u0431\u043e\u0439. \u0412\u044b\u044f\u0441\u043d\u0438\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u044d\u0442\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0434\u0430. ","mainCategory":{"id":6,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proishestviya","description":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f \u0432 \u041c\u043e\u0441\u043a\u0432\u0435, \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435, \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0435, \u0438 \u0434\u0440\u0443\u0433\u0438\u0445 \u0433\u043e\u0440\u043e\u0434\u0430\u0445. \u0414\u0422\u041f, \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f, \u0442\u0435\u0440\u0430\u043a\u0442\u044b, \u043a\u0430\u0442\u0430\u0441\u0442\u0440\u043e\u0444\u044b, \u0432\u0437\u0440\u044b\u0432\u044b, \u0430\u0432\u0430\u0440\u0438\u0438 \u0433\u043b\u0430\u0437\u0430\u043c\u0438 \u043d\u0430\u0448\u0438\u0445 \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u043e\u0432.","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0435\u0431\u0435\u0434\u0438\u043d\u0430\u044f \u043f\u0430\u0440\u0430 \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0022 data-author=\u0022\u041c\u0438\u043d\u043f\u0440\u0438\u0440\u043e\u0434\u044b \u041a\u0430\u0440\u0435\u043b\u0438\u0438\u0022 data-owner=\u0022vk.com\u0022 src=\u0022\/uploads\/2021\/04\/16\/orig-16186046842b685b9a8494edb79e30ffb6da65bca7.jpeg\u0022 title=\u0022\u041b\u0435\u0431\u0435\u0434\u0438\u043d\u0430\u044f \u043f\u0430\u0440\u0430 \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434, 16 \u0430\u043f\u0440\u0435\u043b\u044f. \u0412 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0433\u0438\u0431\u0435\u043b\u0438 \u043f\u0430\u0440\u044b \u043b\u0435\u0431\u0435\u0434\u0435\u0439. \u041b\u0435\u0431\u0435\u0434\u044c \u0437\u0430\u0446\u0435\u043f\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u043f\u0440\u043e\u0432\u043e\u0434\u0430, \u0438 \u044d\u0442\u043e \u043e\u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c \u0434\u043b\u044f \u043d\u0435\u0435 \u0441\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u044b\u043c. \u0421\u043f\u0443\u0442\u043d\u0438\u043a \u0441\u0430\u043c\u043e\u0447\u043a\u0438\u00a0\u044f\u043a\u043e\u0431\u044b \u043d\u0435 \u0432\u044b\u0434\u0435\u0440\u0436\u0430\u043b \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u0434\u0448\u0435\u0433\u043e, \u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u0432 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u044f\u0445.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0430\u043c\u043a\u0430 \u0437\u0430\u0446\u0435\u043f\u0438\u043b\u0430 \u041b\u042d\u041f \u0438 \u0443\u043f\u0430\u043b\u0430 \u0437\u0430\u043c\u0435\u0440\u0442\u0432\u043e \u043d\u0430 \u043e\u0431\u043e\u0447\u0438\u043d\u0443 \u0434\u043e\u0440\u043e\u0433\u0438. \u0415\u0435 \u0441\u043f\u0443\u0442\u043d\u0438\u043a \u043d\u0435 \u0441\u043c\u043e\u0433 \u043f\u0435\u0440\u0435\u0436\u0438\u0442\u044c \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u0438\u00a0\u2014 \u043e\u043d \u043f\u043e\u0434\u043d\u044f\u043b\u0441\u044f \u0432 \u0432\u043e\u0437\u0434\u0443\u0445, \u0430 \u0437\u0430\u0442\u0435\u043c \u0443\u0441\u0442\u0440\u0435\u043c\u0438\u043b\u0441\u044f \u043a\u0430\u043c\u043d\u0435\u043c \u0432\u043d\u0438\u0437, \u0440\u0430\u0437\u0431\u0438\u0432\u0448\u0438\u0441\u044c \u043e\u0431 \u0430\u0441\u0444\u0430\u043b\u044c\u0442\u00bb,\u00a0\u2014 \u043f\u0438\u0448\u0443\u0442 \u0432 \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u043e\u043c \u043f\u0430\u0431\u043b\u0438\u043a\u0435.\u00a0\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0435\u0431\u0435\u0434\u0438\u043d\u0430\u044f \u043f\u0430\u0440\u0430 \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0022 data-author=\u0022incident.kld\u0022 data-owner=\u0022instagram.com\u0022 src=\u0022\/uploads\/2021\/04\/16\/orig-1618605762nI679Mvqv0p3D1IFm1FPZDLOZ67evJAl92XHqkz1.jpeg\u0022 title=\u0022\u041b\u0435\u0431\u0435\u0434\u0438\u043d\u0430\u044f \u043f\u0430\u0440\u0430 \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u043c\u0430\u043d\u0442\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u0443\u044e \u0442\u043e\u0447\u043a\u0443 \u0437\u0440\u0435\u043d\u0438\u044f \u043d\u0430 \u043b\u0435\u0431\u0435\u0434\u0438\u043d\u0443\u044e \u0432\u0435\u0440\u043d\u043e\u0441\u0442\u044c \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433\u043b\u0430 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442 \u0446\u0435\u043d\u0442\u0440\u0430 \u043f\u043e\u043c\u043e\u0449\u0438 \u0434\u0438\u043a\u0438\u043c \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u043c \u00ab\u0411\u0438\u043e\u0441\u0444\u0435\u0440\u0430 \u0411\u0430\u043b\u0442\u0438\u043a\u0438\u00bb \u042e\u043b\u0438\u044f \u0421\u0430\u0434\u043e\u0432\u0441\u043a\u0430\u044f. \u042d\u043a\u0441\u043a\u043b\u044e\u0437\u0438\u0432\u043d\u043e \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u0443 \u003Cstrong\u003E\u0424\u0410\u041d\u003C\/strong\u003E \u043e\u043d\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u0447\u0442\u043e \u043f\u043e\u043a\u043e\u043d\u0447\u0438\u0442\u044c \u0441 \u0441\u043e\u0431\u043e\u0439 \u0441\u0430\u043c\u0435\u0446 \u0432\u0441\u0435-\u0442\u0430\u043a\u0438 \u043d\u0435 \u043c\u043e\u0433\u00a0\u2014 \u044d\u0442\u043e \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u043e \u043f\u0440\u0438\u0440\u043e\u0434\u0435.\u00a0\u00a0\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0422\u0430\u043a\u043e\u0433\u043e \u0431\u044b\u0442\u044c \u043d\u0435 \u043c\u043e\u0436\u0435\u0442. \u042d\u0442\u043e \u0442\u043e\u0447\u043a\u0430 \u0437\u0440\u0435\u043d\u0438\u044f \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043c\u043e\u044f, \u043d\u043e \u0438 \u0432\u0441\u0435\u0445, \u043a\u0442\u043e \u0437\u043d\u0430\u043a\u043e\u043c \u0441 \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435\u043c \u044d\u0442\u0438\u0445 \u043f\u0442\u0438\u0446. \u041d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u0443 \u043d\u0430\u0441 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043b\u0435\u0431\u0435\u0434\u0438 \u043f\u0440\u043e\u044f\u0432\u043b\u044f\u044e\u0442 \u0432\u0435\u0440\u043d\u043e\u0441\u0442\u044c \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0443 \u0438 \u043c\u043e\u043d\u043e\u0433\u0430\u043c\u0438\u044e. \u0414\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u0431\u043e\u043b\u044c\u0448\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u043f\u0442\u0438\u0446, \u0435\u0441\u043b\u0438 \u043d\u0435 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e. \u041b\u0435\u0431\u0435\u0434\u0438 \u0432\u0441\u0435\u0433\u043e \u043b\u0438\u0448\u044c \u043e\u0434\u043d\u0438 \u0438\u0437 \u043d\u0438\u0445. \u0414\u043b\u044f \u043f\u0440\u0438\u0440\u043e\u0434\u044b, \u0440\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u044f \u0432\u0438\u0434\u0430 \u0431\u044b\u043b\u043e \u0431\u044b \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u0433\u043b\u0443\u043f\u043e \u043f\u0440\u0438 \u0433\u0438\u0431\u0435\u043b\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430 \u0443\u043c\u0435\u0440\u0449\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u0442\u043e\u0440\u043e\u0433\u043e. \u0416\u0438\u0437\u043d\u044c\u00a0\u2014 \u043e\u0441\u043d\u043e\u0432\u0430 \u0432\u0438\u0434\u0430, \u043f\u043e\u043f\u0443\u043b\u044f\u0446\u0438\u0438. \u0412 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u0435 \u0441\u043b\u0443\u0447\u0430\u0435\u0432 \u043f\u0430\u0440\u0442\u043d\u0435\u0440 \u043d\u0430\u0445\u043e\u0434\u0438\u0442 \u0441\u0435\u0431\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043f\u0430\u0440\u0443 \u0441\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0435\u043c. \u0411\u043e\u043b\u0435\u0435 \u0442\u043e\u0433\u043e, \u0435\u0441\u043b\u0438 \u0441\u0430\u043c\u043a\u0430 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0432 \u0442\u044f\u0436\u0435\u043b\u043e\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438 \u0438 \u043f\u043e\u0433\u0438\u0431\u0430\u0435\u0442,\u00a0\u0441\u0430\u043c\u0435\u0446 \u0441\u0430\u043c \u0440\u0430\u0441\u0442\u0438\u0442 \u0438\u0445 \u043f\u0442\u0435\u043d\u0446\u043e\u0432\u00bb,\u00a0\u2014 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u00a0\u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u0443 \u0424\u0410\u041d.\u00a0\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0421\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442 \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442,\u00a0\u0447\u0442\u043e \u0441\u0430\u043c\u0435\u0446-\u043b\u0435\u0431\u0435\u0434\u044c \u043f\u043e\u0433\u0438\u0431 \u0442\u0430\u043a\u0436\u0435, \u043a\u0430\u043a \u0438 \u0441\u0430\u043c\u043a\u0430. \u0415\u0433\u043e\u00a0\u043c\u043e\u0433\u043b\u0438 \u0438 \u043f\u043e\u0434\u0441\u0442\u0440\u0435\u043b\u0438\u0442\u044c. \u041f\u043e\u0434\u043e\u0431\u043d\u043e\u0435 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u042e\u043b\u0438\u0438 \u0421\u0430\u0434\u043e\u0432\u0441\u043a\u043e\u0439, \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u0447\u0430\u0441\u0442\u043e.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0424\u0410\u041d \u003Ca href=\u0022https:\/\/riafan.ru\/1421644-neravnodushnyi-belgorodec-spas-lebedya-s-povrezhdennym-krylom\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0430\u043b\u003C\/a\u003E, \u0447\u0442\u043e \u043d\u0435\u0440\u0430\u0432\u043d\u043e\u0434\u0443\u0448\u043d\u044b\u0439 \u0431\u0435\u043b\u0433\u043e\u0440\u043e\u0434\u0435\u0446 \u0441\u043f\u0430\u0441 \u043b\u0435\u0431\u0435\u0434\u044f \u0441 \u043f\u043e\u0432\u0440\u0435\u0436\u0434\u0435\u043d\u043d\u044b\u043c \u043a\u0440\u044b\u043b\u043e\u043c. \u041e\u043d \u043d\u0430\u0448\u0435\u043b\u00a0\u043f\u0442\u0438\u0446\u0443 \u0441 \u0442\u0440\u0430\u0432\u043c\u043e\u0439 \u0438 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0441\u044f \u0437\u0430 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0432 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u044e \u043c\u0435\u0441\u0442\u043d\u043e\u0439 \u0433\u0430\u0437\u0435\u0442\u044b.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"16 \u0430\u043f\u0440\u0435\u043b\u044f 2021 23:38","publicPublishDateTimestamp":1618605534,"public_publish_date":"2021-04-16 23:38:54","mainImage":"https:\/\/static.riafan.ru\/uploads\/2021\/04\/16\/orig-16186046842b685b9a8494edb79e30ffb6da65bca7.jpeg","mainImageAuthor":"\u041c\u0438\u043d\u043f\u0440\u0438\u0440\u043e\u0434\u044b \u041a\u0430\u0440\u0435\u043b\u0438\u0438","mainImageOwner":"vk.com","mainImageDate":"2021-04-16T20:24:45.000000Z"}]' title="Эксклюзив" title-link="/category/coice_news"></sidebar-simple-component>

            <mtm-slot position="sidebar_r2"></mtm-slot>
            <mtm-slot position="sidebar_l2"></mtm-slot>
        </div>

        
        <div class="single-block-content">
            <section class="tiles-news-block">
            <div class="block-name">
                            <div class="block-name__text">Самое популярное</div>
                    </div>
        <div class="tiles-news__link-block ">
                    <a href="/1424266-bloger-iz-antali-snyal-video-o-reakcii-turok-na-poteryu-turistov-iz-rossii" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/720_16x9-37-1618393787.webp"
            sizes="720px"
            type="image/webp" />
        <source
            media="(min-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/720_16x9-37-1618393787.jpeg"
            sizes="720px"
            type="image/jpeg" />

        <source
            media="(min-width: 361px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-37-1618393787.webp"
            sizes="415px"
            type="image/webp" />
        <source
            media="(min-width: 361px) and (max-width: 767px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-37-1618393787.jpeg"
            sizes="415px"
            type="image/jpeg" />

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-37-1618393787.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-37-1618393787.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/04/14/415_16x9-37-1618393787.jpeg"
            alt="Блогер из Антальи снял видео о реакции турок на потерю туристов из России"
            loading="lazy">

    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/obshestvo"
                               class="tile-news__cat">Общество</a>
                        </object>
                                        <span class="tile-news__views">14 апреля 2021</span>
                    <div class="tile-news__title">Блогер из Антальи снял видео о реакции турок на потерю туристов из России</div>
                </div>
            </a>
                    <a href="/1424198-baiden-napugan-eksperty-nazvali-istinnuyu-prichinu-zvonka-prezidenta-ssha-putinu" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/04/14/300_1x1-1618391288idDb2NpaEkmhRtyVZNSpyFsNzreF9Opt7DOj1g5v.jpeg"
            alt="Байден напуган: эксперты назвали истинную причину звонка президента США Путину" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/politika"
                               class="tile-news__cat">Политика</a>
                        </object>
                                        <span class="tile-news__views">14 апреля 2021</span>
                    <div class="tile-news__title">Байден напуган: эксперты назвали истинную причину звонка президента США Путину</div>
                </div>
            </a>
                    <a href="/1424394-putinskii-zapas-rossii-razvenchal-raschety-rostovshikov-mvf" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/04/14/300_1x1-161840694515j8wnhmDEFarRic3qyVhyVZX4q00ei33o8IyJmF.jpeg"
            alt="«Путинский запас» России развенчал расчеты ростовщиков МВФ" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/economica"
                               class="tile-news__cat">Экономика</a>
                        </object>
                                        <span class="tile-news__views">14 апреля 2021</span>
                    <div class="tile-news__title">«Путинский запас» России развенчал расчеты ростовщиков МВФ</div>
                </div>
            </a>
                    <a href="/1425002-informacionnye-voiska-ssha-brosilis-von-iz-rossii-posle-razgovora-putina-s-baidenom" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/15/300_1x1-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/15/300_1x1-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/15/415_16x9-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/15/415_16x9-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/15/300_1x1-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/15/300_1x1-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/04/15/300_1x1-1618482792q4yVy6mM9LvsbdDXpCJTA7KuTmtN1hZYfjOLvbk5.jpeg"
            alt="Информационные войска США бросились вон из России после разговора Путина с Байденом" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/politika"
                               class="tile-news__cat">Политика</a>
                        </object>
                                        <span class="tile-news__views">15 апреля 2021</span>
                    <div class="tile-news__title">Информационные войска США бросились вон из России после разговора Путина с Байденом</div>
                </div>
            </a>
                    <a href="/1424177-aktrisa-nataliya-antonova-vpervye-rasskazala-o-smerti-syna" class="tile-news__link">
                <div class="tile-news__img-block">
                                            <picture class="">
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-216-1618387549.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            media="(min-width: 992px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-216-1618387549.jpeg"
            sizes="300px"
            type="image/jpeg"/>

        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-216-1618387549.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(min-width: 361px) and (max-width: 991px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/415_16x9-216-1618387549.jpeg"
            sizes="415px"
            type="image/jpeg"/>

        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-216-1618387549.webp"
            sizes="330px"
            type="image/webp" />
        <source
            media="(max-width: 360px)"
            srcset="https://static.riafan.ru/uploads/2021/04/14/300_1x1-216-1618387549.jpeg"
            sizes="330px"
            type="image/jpeg" />

        <img
            src="https://static.riafan.ru/uploads/2021/04/14/300_1x1-216-1618387549.jpeg"
            alt="Актриса Наталия Антонова впервые рассказала о смерти сына" loading="lazy">
    </picture>
                                    </div>
                <div class="tile-news__info-wrap">
                    
                                            <object>
                            <a href="/category/shou-biznes"
                               class="tile-news__cat">Шоу-бизнес</a>
                        </object>
                                        <span class="tile-news__views">14 апреля 2021</span>
                    <div class="tile-news__title">Актриса Наталия Антонова впервые рассказала о смерти сына</div>
                </div>
            </a>
        
    </div>
</section>


            
            <div class="partners-news-block">
                <div class="block-name">
                    <div class="block-name__text">Новости партнеров</div>
                </div>
                <mtm-slot position="article-teasers"></mtm-slot>
            </div>
        </div>

        <div class="breadcrumbs single" itemscope itemtype="https://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="/" class="main-link">
                    <span itemprop="name">Все новости</span>
                </a>
                <meta itemprop="position" content="1"/>
            </span>
                            <span class="bс-separator">/</span>
                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/category/proishestviya" class="main-link">
                        <span itemprop="name">Происшествия</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </span>
                        <span class="bс-separator">/</span>
            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="" class="sub-main-link" itemprop="item">
                    <span itemprop="name">Петербургская школьница впала в кому после отравления метадоном</span>
                </a>
                <meta itemprop="position" content="3" />
            </span>
        </div>
    </div>

        </main>

        <footer class="footer-block">
    <div class="container footer-container">
        <div class="footer-logo-socials">
            <div class="footer-logo"></div>
            <nav class="footer-menu">
                <ul class="footer-menu__main">
                    <li>
                        <a href="/page/about" class="footer-menu__main-block-item">Редакция</a>
                    </li>
                    <li>
                        <a href="/page/contacts" class="footer-menu__main-block-item">Контакты</a>
                    </li>
                    <li>
                        <a href="/page/vacancies" class="footer-menu__main-block-item">Вакансии</a>
                    </li>
                    <li>
                        <a href="/page/advert" class="footer-menu__main-block-item">Рекламодателям</a>
                    </li>
                    <li>
                        <a href="/page/politics" class="footer-menu__main-block-item">Редакционная политика</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>














    <div class="container footer-container">
        <div class="footer-rights-block">
            <div class="f-left-block">
                <div class="footer-rights-block__year">
                    <div class="footer-rights-block__year-age">
                        <div class="f-age"></div>
                        <div>© 2021 ФАН</div>
                    </div>
                    <a href="/page/policy" class="footer-rights-block__politics">Пользовательское соглашение</a>
                </div>
                <div class="footer-socials">
                    <a href="https://vk.com/riafan" target="_blank"  class="footer-social__item footer-social__item-vk" rel="noopener" title="Сообщество Riafan Вконтакте"></a>
                    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="footer-social__item footer-social__item-dzen" rel="noopener" title="Сообщество Riafan в Яндекс Дзен"></a>
                    <a href="https://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="footer-social__item footer-social__item-ok" rel="noopener" title="Сообщество Riafan в Однокласниках"></a>
                    <a href="https://riafan.ru/feed" target="_blank" class="footer-social__item footer-social__item-rss" rel="noopener" title="rss лента новостей Riafan"></a>
                    <a href="tg://resolve?domain=riafan" target="_blank" class="footer-social__item footer-social__item-tg" rel="noopener" title="Telegram канал Riafan"></a>
                </div>

                <div class="footer_counters">
                    <span>
                                            </span>
                </div>
            </div>

            <div class="footer-logos-block">
                <div class="footer-logos">
                    <a href="/category/goodnews" class="fan-good-news-logo" rel="noopener"></a>
                    <a href="https://mediapatriot.ru/" class="fan-patriot" rel="noopener" target="_blank"></a>
                </div>
            </div>
        </div>
    </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <!--styles-->
        <link href="/css/mtm-advert-system.css?id=9c80ab0844b3cd51d48f" rel="stylesheet">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=4fb45b9211d30f96b13e"></script>
    <script src="/js/vendor.js?id=042a6c7c5074086a8661"></script>
    <script src="/js/app.js?id=da59acf5652da067300b"></script>
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-131087428-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();
            k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
        ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });
        if(/novosti-online24/.test(document.location.search)){ym(25466600, "reachGoal", "fromthere")}
    </script>
    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    <script>
        // ВРЕМЕННАЯ СТАТА В ЯНДЕКС ДЛЯ УЧЕТА ПОСЕЩАЕМОСТИ СТАРОГО/НОВОГО ДИЗАЙНА
        // todo: удалить после выкатки нового дизайна
        (function(){
            window.addEventListener('load', function () {
                if (window.ym !== undefined) {
                    window.ym(25466600, 'params', {design: "2021.04"});
                }
            })
        })()
    </script>
    <!--LiveInternet counter-->
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
       target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0;display: none;"
                            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                            alt=""/></a><script>(function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
        (document,screen)</script>
    <!--/LiveInternet-->

    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = _tmr || [];
        _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
    </script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div></noscript>
    <!-- //Rating@Mail.ru counter -->
    <!-- Rating@Mail.ru logo -->
    <a href="//top.mail.ru/jump?from=2575402">
        <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
             style="border:0;display: none;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</body>
</html>
