<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Собянин оценил вероятность второй волны коронавируса в РФ | Новости</title>


<meta http-equiv='content-type' content='text/html; charset=utf-8'/>
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>


<link rel="canonical" href="https://riafan.ru/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf"/>
<meta name='description' content='Мэр Москвы Сергей Собянин считает, что второй волны коронавирусной инфекции в России не будет.

'/>
<meta name='keywords' content='собянин,коронавирус'/>
<meta name='news_keywords' content='собянин,коронавирус'>
<meta property='og:title' content='Собянин оценил вероятность второй волны коронавируса в РФ'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://riafan.ru/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf'/>
<meta property='og:image' content='https://static.riafan.ru/uploads/2020/09/08/orig-1599575994c4d58d384510e84c7e05676ca5d99766.jpeg'/>
<meta property='og:site_name' content='Федеральное агентство новостей No.1'/>
<meta property='og:description' content='Мэр Москвы Сергей Собянин считает, что второй волны коронавирусной инфекции в России не будет.

'/>
<meta name='twitter:card' content='summary'/>
<meta name='twitter:description' content='Мэр Москвы Сергей Собянин считает, что второй волны коронавирусной инфекции в России не будет.

'/>
<meta name='twitter:title' content='Собянин оценил вероятность второй волны коронавируса в РФ'/>
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2020/09/08/orig-1599575994c4d58d384510e84c7e05676ca5d99766.jpeg'/>
<meta name='twitter:site' content='Федеральное агентство новостей No.1'/>
<meta name='yandex-verification' content='7aa31f38ec1af454'/>
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk"/>
<meta name='wmail-verification' content='5f7c029cfe7b4065'/>
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff"/>
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F"/>
<meta name="pmail-verification" content="5c32d4f2b1bdb23bae6752225e4817b6">

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1599572667" rel="shortcut icon" type="image/x-icon"/>
<link href="https://static.riafan.ru/assets/dist/static/css/desktop.css?v=1599572667" rel="stylesheet" type="text/css">





<link rel="manifest" href="/manifest.json">
<script>
    if ('serviceWorker' in navigator == true) {
        navigator.serviceWorker.register('/serviceworker.js');
    }
    !function (e, t, d, s, a, n, c) {
        e[a] = {}, e[a].date = (new Date).getTime(), n = t.createElement(d), c = t.getElementsByTagName(d)[0], n.type = "text/javascript", n.async = !0, n.src = s, c.parentNode.insertBefore(n, c)
    }(window, document, "script", "https://riafanru.push.world/https.embed.js", "pw"), pw.websiteId = "c819850876e6648acb19430d426c153a25f13227ea9a47b5f87b9933ab9a5686";</script>


<script type="text/javascript">!function () {
        var t = document.createElement("script");
        t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?159", t.onload = function () {
            VK.Retargeting.Init("VK-RTRG-306555-dvPVy"), VK.Retargeting.Hit()
        }, document.head.appendChild(t)
    }();</script>
<noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306555-dvPVy" style="position:fixed; left:-999px;" alt=""/></noscript>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-165404648-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-165404648-1');
</script>

            <meta name="category-name" content="obshestvo">
                    <link rel="amphtml" href="https://riafan.ru/amp/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf"/>
            <meta name="is_published" content="true">
                            <meta name="author" content="Максим Гуричев">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf"},"headline":"\u0421\u043e\u0431\u044f\u043d\u0438\u043d \u043e\u0446\u0435\u043d\u0438\u043b \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e\u0441\u0442\u044c \u0432\u0442\u043e\u0440\u043e\u0439 \u0432\u043e\u043b\u043d\u044b \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0432 \u0420\u0424","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2020\/09\/08\/orig-1599575994c4d58d384510e84c7e05676ca5d99766.jpeg","width":"1240","height":"697"},"datePublished":"2020-09-08T17:45:14+03:00","dateModified":"2020-09-08T17:45:14+03:00","author":{"@type":"Person","name":"\u041c\u0430\u043a\u0441\u0438\u043c \u0413\u0443\u0440\u0438\u0447\u0435\u0432"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u041c\u044d\u0440 \u041c\u043e\u0441\u043a\u0432\u044b \u0421\u0435\u0440\u0433\u0435\u0439 \u0421\u043e\u0431\u044f\u043d\u0438\u043d&nbsp;\u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0432\u0442\u043e\u0440\u043e\u0439 \u0432\u043e\u043b\u043d\u044b \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u043e\u0439 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438&nbsp;\u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442.\r\n\r\n"}</script>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script src="https://getcode.adtech-digital.ru/riafan.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
</head>
<body class="home">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-131087428-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })(window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    ym(25466600, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true,
        trackHash: true
    });
    if (/novosti-online24/.test(document.location.search)) {
        ym(25466600, "reachGoal", "fromthere")
    }</script>

<noscript>
    <div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript> <!-- /Yandex.Metrika counter -->

<div id="vueHeader" class="vue-header-block" scroll-method="scrollPage">
    <header
            class="main-topbar"
            :class="{'is-modal': openMainMenu || openNewsFeed || openRegionsMenu, 'is-menu': !showHeadMenu, 'non': otherModal}"
                >

        <div class="menu-and-logo">
            <div class="longread-head__menu-button menu-button" @click="openMainMenu=!openMainMenu"
                 v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                <div class="menu-button__icon" :class="{top: openMainMenu}">
                    <div class="long line"></div>
                    <div class="long sec line"></div>
                    <div class="short line"></div>
                </div>
            </div>

            <a href="/" class="longread-head__logo" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                <img src="/assets/v2/img/svg/main-logo.svg?34">
                
            </a>

        </div>
        

        <transition-group name="a-fade" mode="out-in">
            
            <nav class="top-menu" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-2">
                 <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                <a href="/category/syrianews" class="menu_item cat-syrianews">Сирия</a>
                
                
                <a href="/category/politika" class="menu_item">Политика</a>
                <a href="/category/obshestvo" class="menu_item">Общество</a>
                <a href="/category/mneniya"
                   class="menu_item text-primary text-strong">Мнения</a>
                <a href="/category/fan-tv" class="menu_item fantv-btn">
                    <img src="/assets/v2/img/logo-fan-tv.png" alt="ФАН-ТВ">
                </a>
                <a href="/page/onlain-translyaciya" class="menu_item fantv-online-btn">
                    <img src="/assets/v2/img/logo-fan-tv-online.png" alt="Онлайн трансляция">
                </a>
            </nav>
            

            
            <div v-cloak class="topbar__heading-block" v-else key="t-1">

                <span class="heading heading_only" v-if="openRegionsMenu" :key="'h-2'">Выбор региона</span>
                <span class="heading heading_only" v-else-if="openSearch" :key="'h-3'">Поиск</span>
            </div>
            

        </transition-group>


        <transition-group name="a-fade" mode="out-in">

            
            <div class="longread-tape-search-age"
                 v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-3">

                <a href="https://arabic.riafan.ru" class="arabic_link" rel="nofollow">AR</a>

                <div class="age18">18+</div>

                <div class="btn_loc" :class="{active : region && region.id > 0}"
                     @click="openRegionsMenu=!openRegionsMenu">
                    <div>
                        <span v-if="!region.id">Регионы</span>
                        <span v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                </div>
            </div>
            

            
            <div v-cloak class="topbar__close-btn" :class="{'on-menu': openMainMenu}" v-else @click="closeAllMenu"
                 key="t-4">
                <div class="close-text">
                    Закрыть
                </div>
            </div>
            

        </transition-group>

    </header>
            <div class="progress-bar" :style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect v-cloak="" v-on:another="openRegionsMenu = true" v-on:selected="regionSelect"
                   v-on:detected="regionDetect"></region-detect>

    <new-main-menu
            v-cloak
            :show="openMainMenu"
            @clmenu="closeNewMenu"
    ></new-main-menu>

    <regions-menu v-cloak
                  :show="openRegionsMenu"
                  class=""
                  @close="openRegionsMenu = false"
                  v-on:selected="regionSelect"
                  :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:1},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:1},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0,&quot;force_feed&quot;:0}]"
    >
    </regions-menu>
    <transition name="slide-down">
        <div v-cloak class="news-feed-modal" v-if="openNewsFeed">
            <div class="news-feed-modal__wrapper" :class="{appear: openNewsFeed}">
                <div class="news-feed__tabs container-fluid mb-4">
                    <div class="tabs__wrapper row">
                        <div class="main-heading_big" :class="{active: !newsListPopular}"
                             @click="newsListPopular = false">Лента новостей
                        </div>
                        <div class="main-heading_big" :class="{active: newsListPopular}"
                             @click="newsListPopular = true">Популярное <span id="tabs__comments-num"></span></div>





                    </div>
                </div>
                <transition-group name="fade" mode="out-in">
                    <news-list
                            first_page_data="headerNewsList"
                            :scroll_top="false"
                            :param="21"
                            key="nl1"
                            v-show="!newsListPopular"
                            name="headerNewsList"
                    ></news-list>
                    <news-list
                            first_page_data="headerNewsPopular"
                            :scroll_top="false"
                            :param="20"
                            key="nl2"
                            v-show="newsListPopular"
                            name="headerNewsPopular"
                    ></news-list>
                </transition-group>
            </div>
        </div>
    </transition>
    <search-news
            :opened="openSearch"
            @close="openSearch = false"
            :show="openSearch"
            :default-tags="[{&quot;tags_count&quot;:62,&quot;id&quot;:28623,&quot;slug&quot;:&quot;efremov&quot;,&quot;tag&quot;:&quot;ефремов&quot;},{&quot;tags_count&quot;:36,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:32,&quot;id&quot;:3398,&quot;slug&quot;:&quot;sud&quot;,&quot;tag&quot;:&quot;суд&quot;},{&quot;tags_count&quot;:20,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:20,&quot;id&quot;:4231,&quot;slug&quot;:&quot;navalnyi&quot;,&quot;tag&quot;:&quot;навальный&quot;},{&quot;tags_count&quot;:19,&quot;id&quot;:134110,&quot;slug&quot;:&quot;koronavirus&quot;,&quot;tag&quot;:&quot;коронавирус&quot;},{&quot;tags_count&quot;:18,&quot;id&quot;:3419,&quot;slug&quot;:&quot;turciya&quot;,&quot;tag&quot;:&quot;турция&quot;},{&quot;tags_count&quot;:16,&quot;id&quot;:8635,&quot;slug&quot;:&quot;prigovor&quot;,&quot;tag&quot;:&quot;приговор&quot;}]">
    </search-news>
    <div class="topbar__paranja" :class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

        
    
    

    
    
        
            
                
                    
                
                
                
            
            
                
            
        
    
    

<div class="search_bg"></div>


    
        
            
                
                
            

        
    



    
      
      
              
    


<div class="wrapper">
    <div class="columns_wrapper">
    
    <div class="l-home single"  id="singlePage">


        <div class="container-fluid">
            <div class="row article">
                <div class="single__ads" id="single__sidebar" ref="sidebar__container">

    
    
    
    
    

    
    
    
    

    
      
      
    

    <div id="elem_for_stick_offset_bottom">
        <div class="adv_wrap">
        <!--AdFox START-->
            <!--adtech-->
            <!--Площадка: riafan / все страницы / vertical_top-->
            <!--Категория: <не задана>-->
            <!--Тип баннера: vertical_top-->
            <div id="adfox_vertical_top_1309706"></div>
        </div>
    </div>

    <div class="sticky-wrapper">
        <transition name="fade">
            <div v-show="firstPostActive">

                <div style="max-width: 300px" id="smif_91"></div>
                <neuro-posts v-if="adBlockEnabled" post-id="1309706"></neuro-posts>

                <div id="adtech_300x600_sticky_random_id"></div>
                

                
                <viztag token="c4b81"></viztag>
            </div>
        </transition>
    </div>

</div>









<swiperphoto></swiperphoto>










<div class="row single-post-ident "
     data-id="1309706"
     data-title="Собянин оценил вероятность второй волны коронавируса в РФ"
     data-url="/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf"
     data-category-slug="/category/obshestvo"
     data-category="Общество"
     data-category-id="7"
     data-source=""
     data-source-link=""
     data-comments="0"

     ref="root"
     itemscope itemtype="http://schema.org/NewsArticle"
>
    
    <meta itemprop="about" content="Общество">
    <meta itemprop="identifier" content="1309706">
    <meta itemprop="datePublished" datetime="2020-09-08T17:45:14+03:00"
          content="2020-09-08T17:45:14+03:00">

    <div class="single_block_content" ref="leftblock">
        <div class="single-appear-top" ref="topPart">
            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Федеральное агентство новостей">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="url image" src="/logo-main-fan.png" style="display:none;"/>
                    <meta itemprop="width" content="100">
                    <meta itemprop="height" content="100">
                </div>
            </div>

            <div class="post-meta">
                <div class="post-meta__category"><a
                            href="/category/obshestvo">Общество</a></div>
                <div class="indicator yellow"></div>
                <div class="post-meta__date">
                    <time>17:45
                        &nbsp;8 Сентября 2020</time> <span>&nbsp;&nbsp;/&nbsp;&nbsp;Обновлено:&nbsp;</span>
                    <time>18:24
                        &nbsp;&nbsp;08 Сентября 2020</time>                </div>
            </div>

                            <h1 class="single_h first" itemprop="headline">Собянин оценил вероятность второй волны коронавируса в РФ</h1>
            
            <div class="single__left-share lightside-ya-share" :class="{show: leftShareShow}">
                <div class="sticky-wrapper">
                    <like post_id="1309706" direction="vertical"></like>
                    <share theme="light" direction="vertical" :counter="true" clear-title="Собянин оценил вероятность второй волны коронавируса в РФ"
                           link="https://riafan.ru/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf" @yamounted="leftShareShow = true"></share>

                    
                    <copy link="https://riafan.ru/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf"></copy>
                    <bookmark></bookmark>
                </div>
            </div>

            <div class="post-subheading  ">

                <div class="post-meta__views">
                    <span class="indicator grey"></span>
                    <span class="views__num">91</span>
                </div>

                <div class="comments-counter no-bg big" @click="scrollToComments">
                    <span class="comments__icon"></span>
                    <span class="comments__num"
                          id="comments__num_1309706">0</span>
                    <span class="comments__button">Оставить комментарий</span>
                </div>

                
                            </div>

            
                    </div>

        <div data-first="true" class="single_block_content_txt "
             ref="textContent">
                        <div itemprop="articleBody">
                    <p><img alt="Собянин оценил вероятность второй волны коронавируса в РФ" data-author="Официальный портал Мэра и Правительства Москвы" data-owner="mos.ru" src="/uploads/2020/09/08/orig-1599575994c4d58d384510e84c7e05676ca5d99766.jpeg" title="Собянин оценил вероятность второй волны коронавируса в РФ"></p><p><strong>Москва, 8 сентября. </strong>Мэр Москвы Сергей Собянин считает, что второй волны коронавирусной инфекции в России не будет.</p><p>Система здравоохранения в РФ хорошо подготовлена, поэтому второй волны COVID-19 в стране не прогнозируется, сказал Собянин на Московском финансовом форуме.</p><blockquote>
<p>«Я не думаю, что будет вторая волна заболевания. По крайней мере так, как ее видят многие эксперты, хотя она не исключена в каком-то виде. Я уверен, что наша система здравоохранения сумеет справиться с новыми вызовами без всяких дополнительных и серьезных ограничений», — подчеркнул мэр столицы.</p>
</blockquote><p>Коронавирусная инфекция нового типа стремительно распространилась по всему миру. Вспышка заболевания произошла в конце декабря прошлого года в китайском городе Ухань. 11 марта Всемирная организация здравоохранения (ВОЗ) объявила пандемию COVID-19.</p><p>Страны, где были зафиксированы случаи заболевания инфекцией, приняли ряд ограничительных мер для предотвращения ее распространения. Сейчас превентивные меры поэтапно отменяются, исходя из эпидемиологической ситуации. Однако на территории некоторых стран ограничения вводятся повторно. Финансовый аналитик и радиоведущий Владимир Левченко <a href="https://360tv.ru/news/dengi/vosstanovlenija-net-finansovyj-analitik-o-vlijanii-pandemii-na-mirovuju-ekonomiku/" rel="nofollow" target="_blank">телеканалу «360»</a> рассказал о влиянии пандемии на мировую экономику.</p>
                </div>
            
            
                    </div>
                    <story v-cloak=""
                   :story="{&quot;id&quot;:863,&quot;title&quot;:&quot;\u0412\u0441\u043f\u044b\u0448\u043a\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0432 \u041a\u0438\u0442\u0430\u0435&quot;,&quot;description&quot;:&quot;\u0412 \u043a\u043e\u043d\u0446\u0435 2019 \u0433\u043e\u0434\u0430&amp;nbsp;\u0432\u043b\u0430\u0441\u0442\u0438 \u041a\u0438\u0442\u0430\u044f \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u0432\u0441\u043f\u044b\u0448\u043a\u0435 \u043f\u043d\u0435\u0432\u043c\u043e\u043d\u0438\u0438 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044f \u0432&amp;nbsp;\u0423\u0445\u0430\u043d\u0438.&amp;nbsp;\u0412\u043e\u0437\u0431\u0443\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b \u043d\u043e\u0432\u044b\u0439 \u0442\u0438\u043f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 &amp;mdash; 2019-nCoV.\n&quot;,&quot;slug&quot;:&quot;vspyshka-koronavirusa-v-kitae&quot;,&quot;seo_title&quot;:&quot;\u0412\u0441\u043f\u044b\u0448\u043a\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0432 \u041a\u0438\u0442\u0430\u0435&quot;,&quot;image_id&quot;:null,&quot;social_image_id&quot;:null,&quot;seo_description&quot;:&quot;\u0412 \u043a\u043e\u043d\u0446\u0435 2019 \u0433\u043e\u0434\u0430\u00a0\u0432\u043b\u0430\u0441\u0442\u0438 \u041a\u0438\u0442\u0430\u044f \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u0432\u0441\u043f\u044b\u0448\u043a\u0435 \u043f\u043d\u0435\u0432\u043c\u043e\u043d\u0438\u0438 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044f \u0432\u00a0\u0423\u0445\u0430\u043d\u0438.\u00a0\u0412\u043e\u0437\u0431\u0443\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b \u043d\u043e\u0432\u044b\u0439 \u0442\u0438\u043f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430.&quot;,&quot;seo_keywords&quot;:&quot;\u043a\u0438\u0442\u0430\u0439,\u0432\u0438\u0440\u0443\u0441,\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441,\u043f\u043d\u0435\u0432\u043c\u043e\u043d\u0438\u044f&quot;,&quot;template_id&quot;:0,&quot;created_at&quot;:&quot;2020-01-30 10:50:50&quot;,&quot;updated_at&quot;:&quot;2020-01-30 11:01:57&quot;,&quot;pivot&quot;:{&quot;post_id&quot;:1309706,&quot;story_id&quot;:863}}"
                   :story-id="863" :post-id="1309706"></story>
                <div class="clearfix"></div>

        
        
            
            <div v-if="teaserTraffic" id="unit_96117"></div>

                

                
        
        <div class="single_author" itemprop="author" itemscope itemtype="http://schema.org/Person">Автор:
                            <span itemprop="name">Максим Гуричев</span>
                    </div>

        
        
                    <hashtags v-cloak="" prefix="#"
                      :tagslist="[{&quot;id&quot;:4683,&quot;tag&quot;:&quot;собянин&quot;,&quot;slug&quot;:&quot;sobyanin&quot;},{&quot;id&quot;:134110,&quot;tag&quot;:&quot;коронавирус&quot;,&quot;slug&quot;:&quot;koronavirus&quot;}]">
            </hashtags>
        
        <div class="clearfix"></div>

        
                    <comments
                    ref="commentsBlock"
                    :post-id="1309706"
                    link="/1309706-sobyanin-ocenil-veroyatnost-vtoroi-volny-koronavirusa-v-rf"
                    comments-cnt="0">
            </comments>
        

        
        

        <!-- ADFOX 276021 -->
        <div id="adfox_leaderboard_1309706" class="mt-2 mb-2"></div>

        <div v-if="teaserTraffic">
            
            <lentainform-widget
                    block-id="M467024ScriptRootC960348"
                    script-id="960348"
            ></lentainform-widget>

            <pulse-relap-mt-widget
                    pulse-id="partners_widget_riafanru_2"
                    relap-id="SlNTIfU06hHrqKio"
                    mt-id="96143"
            ></pulse-relap-mt-widget>
        </div>
        <div v-else>
            
            <smi2-widget id="96116"></smi2-widget>
        </div>

                        <img itemprop="url image" src="/uploads/2020/09/08/orig-1599575994c4d58d384510e84c7e05676ca5d99766.jpeg" style="display: none;">
                </div>
</div>


            </div>
            <tooltip></tooltip>
        </div>

        
        <div class="container-fluid">
            <div class="clearfix"></div>
            <div class="partner_news_name" style="font: 500 24px 'Roboto';text-transform: uppercase;color: #000;padding-left: 10px;">Новости партнеров</div>

            <div v-if="!teaserTraffic">
                
                <lentainform-widget block-id="M467024ScriptRootC841957" script-id="841957"></lentainform-widget>

                <pulse-relap-mt-widget
                        pulse-id="partners_widget_riafanru_2"
                        relap-id="JGVlA8sKmGOZS0tL"
                        mt-id="96138"
                ></pulse-relap-mt-widget>
            </div>

            
            <div id="infox_15802"></div>

            <div v-if="teaserTraffic">
                
                <zen-widget></zen-widget>
                <mirtesen-widget id="96140" show-condition="zen"></mirtesen-widget>
            </div>

            
            <smi24-widget id="12142"></smi24-widget>

            <div v-if="!teaserTraffic">
                
                <zen-widget></zen-widget>
                <mirtesen-widget id="96139" show-condition="zen"></mirtesen-widget>
            </div>

            <div v-if="teaserTraffic">
                <mirtesen-widget id="96153"></mirtesen-widget>
            </div>
            
            
        </div>

        <div class="main-ending-gradient__wrapper">
            <div class="main-ending-gradient"></div>
        </div>

        
        <vue-post v-if="extraPost" :post="extraPost"></vue-post>
        <vue-post  v-for="(post, index) in loadedPosts" :post="post" :key="'pst' + index"></vue-post>
    </div>

    <div class="diff-news first"></div>
    <footerscripts></footerscripts>
            </div>
</div>

<footer class="footer" id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>
        <ul class="main_menu_footer">
            <li><a href="/category/ssha" class="menu_item_footer">США</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН TV</a></li>
            <li><a href="/page/onlain-translyaciya" class="menu_item_footer">ОНЛАЙН</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
            
            
            
        </ul>

        <div class="footer_info">
            <div class="cr">&copy; 2020 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="block_share_wrapper">
            <a href="/" class="footer_home_link"></a>

            <div class="foot_share">
                <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
                <a href="tg://resolve?domain=riafan" target="_blank" class="tg icon"></a>
                <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
                
                <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
            </div>

            <div onclick=" window.open('https://mediapatriot.ru/', '_blank').focus(); "  class="block-polit-cart"
                 style="display: inline-block;  width: 100%; max-width: 234px;  vertical-align: top;  padding-right: 60px;  border-radius: 10px; margin: 15px 0 10px 0;  color: #fff;  text-align: center;  background: #1a2c5c url(/assets/images/PATRIOT_LOGO_matreshka.png) no-repeat 95% center;  background-size: 35px; cursor:pointer; ">
                <div class="block" onMouseOver="this.style.backgroundColor='#102041'"
                     onMouseOut="this.style.backgroundColor='#2F4377'" style="    padding:5px 20px;
    background: rgb(47, 67, 119);
    border-radius: 10px 0 0 10px;
    font-size: 14px; ">
                    Медиагруппа «Патриот»
                </div>
            </div>

        </div>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <span id="liveinternet-counter-image"></span>
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :post-id="1309706"></metrics>

</footer>
</div>
<!--LiveInternet counter--><script type="text/javascript">
  var liCounter = '<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
    ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet: показано число просмотров и'+
  ' посетителей за 24 часа" '+
  'border="0" width="88" height="31"><\/a>';
  document.getElementById('liveinternet-counter-image').innerHTML = liCounter;
</script><!--/LiveInternet-->

    
    <!--AdFox START-->
    
    <script>
	    function pushAU_1() {
		    void 0 !== window.Ya.headerBidding ? (window.Ya.headerBidding.pushAdUnits([{
			    code: "adfox_vertical_top_1309706",
			    sizes: [[300, 600]],
			    bids: [{bidder: "criteo", params: {placementId: "1436938"}}, {
				    bidder: "alfasense",
				    params: {placementId: "598"}
			    }, {bidder: "myTarget", params: {placementId: "601537"}}, {
				    bidder: "getintent",
				    params: {placementId: "157_riafan_300x600_1"}
			    }, {bidder: "betweenDigital", params: {placementId: "3357746"}}, {
				    bidder: "rtbhouse",
				    params: {placementId: "Wa2t03og8Q6LE7LapFXa"}
			    }]
		    }]), window.Ya.adfoxCode.create({
			    ownerId: 276021,
			    containerId: "adfox_vertical_top_1309706",
			    params: {p1: "cgwdp", p2: "gbyx"}
		    })) : setTimeout(function () {
			    pushAU_1()
		    }, 100)
	    }
	    pushAU_1();
    </script>


    
    <script>
        window.onload = function() {
            AddSitebarAdv();
        }
        function AddSitebarAdv() {
	        let teaserListRegex = (/24smi|smi2|directadvert|nnn.ru|lentainform|infox|luckyads|gnezdo/i);
	        //если трафик тизерный - показываем одну рекламу
	        if (teaserListRegex.test(document.location.href) || teaserListRegex.test(document.referrer)) {
		        // баннер Бокерия. todo: через месяц выключить
                console.log("bokeria desktop adv:true");
		        var script = document.createElement('script');
		        script.src = "https://jgncvpgnea.info/j/5f16ae6cd5c9ede848b87943";
		        script.setAttribute("async","")
		        document.getElementsByTagName('body')[0].appendChild(script);
	        } else {
		        // если обычный - вертикальный баннер adfox
		        function pushAU_22() {
			        void 0 !== window.Ya.headerBidding ? (window.Ya.headerBidding.pushAdUnits([{
				        code: "adtech_300x600_sticky_random_id",
				        sizes: [[300, 600]],
				        bids: [{bidder: "betweenDigital", params: {placementId: "3915266"}}, {
					        bidder: "myTarget",
					        params: {placementId: "793047"}
				        }, {bidder: "buzzoola", params: {placementId: "1219099"}}, {
					        bidder: "alfasense",
					        params: {placementId: "1813"}
				        }, {bidder: "rtbhouse", params: {placementId: "5yymEcXKFSwyS3o2LhsY"}}, {
					        bidder: "criteo",
					        params: {placementId: "1519759"}
				        }, {bidder: "adriver", params: {placementId: "38:riafan_300x600"}}]
			        }]), window.Ya.adfoxCode.create({
				        ownerId: 276021,
				        containerId: "adtech_300x600_sticky_random_id",
				        params: {p1: "ckyij", p2: "gccw"}
			        })) : setTimeout(function () {
				        pushAU_22()
			        }, 100)
		        }
		        pushAU_22();
	        }
        };
    </script>
    


    
    
    <!--AdFox END-->

    
    <script>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</script>
    <script>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</script>

    
    
    
    
    
    
    

    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
      
        
        
        
        
        
        
    
<style>
    .banner-rating-container{
        cursor: pointer;
        z-index: 100;
        opacity: 0;
        visibility: hidden;
        margin-left: -164px;
        position: fixed;
        padding: 5px 8px;
        top: 80px;
        left: 50%;
        display: flex;
        align-items: center;
        /* height: 50px; */
        border-radius: 4px;
        background-image: linear-gradient(261deg, #669ccc, #66ccb6);
        transition: all 300ms;
        transform: translateY(-150px);
    }

    .banner-rating-container:hover{
        box-shadow: 0 20px 20px 0 rgba(0, 0, 0, 0.15);
    }

    .banner-rating-container_show{
        visibility: visible!important;
        opacity: 1;
        transform: translateY(0px)!important;
    }

    .banner-rating-text{
        margin-left: 8px;
        width:230px;
        font-family: Roboto;
        font-size: 13px;
        font-weight: normal;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        color: #000000;
    }
    .banner-rating-close{
        padding: 10px;
    }
    </style>
<div  class="banner-rating-container">
    <div class="banner-rating-image">
        <img src="/assets/images/banner/group-7.png"
             srcset="/assets/images/banner/group-7@2x.png 2x,
             /assets/images/banner/group-7@3x.png 3x"
             class="Group-7">
    </div>
    <div class="banner-rating-text">
        Рейтинг СМИ России. Свежие новости!
    </div>
    <div class="banner-rating-close">
        <img src="/assets/images/banner/group-10-copy-2.png"
             srcset="/assets/images/banner/group-10-copy-2@2x.png 2x,
             /assets/images/banner/group-10-copy-2@3x.png 3x"
             class="Group-10-Copy-2">
    </div>
</div>
<script>
    var ban = document.querySelectorAll(".banner-rating-container")[0];
    var close = document.querySelectorAll(".banner-rating-close")[0];
    var time = localStorage.getItem('banner-time');

    if(!time || new Date().getTime() > time + 63200000){
        setTimeout(function(){
            ban.classList.add('banner-rating-container_show');
        },5000);
    }

    close.addEventListener('click',function (e) {
        e.stopPropagation()
        localStorage.setItem('banner-time',new Date().getTime());
        ban.classList.remove("banner-rating-container_show")
        // yaCounter25466600.reachGoal('rating_banner_closed');
        try{ym(25466600, 'reachGoal', 'rating_banner_closed')}catch (e) {}
    });

    ban.addEventListener('click',function () {
        localStorage.setItem('banner-time',new Date().getTime());
        // try{yaCounter25466600.reachGoal('rating_banner_alowed');}catch (e) {}
        try{ym(25466600, 'reachGoal', 'rating_banner_alowed')}catch (e) {}
        window.open('https://classifier.riafan.ru/', '_blank');
    })

</script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1599572667"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1599572667"></script>
<script>
    window.yandexReachGoal = function (goal) {
          try {
              if (typeof yaCounter25466600 === 'undefined') {
                  var me = setInterval(function () {
                      if (typeof yaCounter25466600 !== 'undefined') {
                          clearInterval(me);
                          yaCounter25466600.reachGoal(goal);
                      }
                  }, 1000);
              } else {
                  yaCounter25466600.reachGoal(goal);
              }
          } catch (e) {
          }
      };

    // var deferredPrompt;
    // window.alreadyShownPrompt = false;
    // if('matchMedia' in window){ //do not show PWA installl banner when site opened in PWA
    //     if(window.matchMedia('(display-mode: standalone)').matches){
    //         window.alreadyShownPrompt = true;
    //     }
    // }
    // if(/pwa_installed/.test(document.cookie)){ //do not show PWA installl banner when user has already installed it
    //     window.alreadyShownPrompt = true;
    // }
    // window.addEventListener('beforeinstallprompt', function(e){
    //     e.preventDefault();
    //     if(!window.alreadyShownPrompt){
    //         window.alreadyShownPrompt = true;
    //         yandexReachGoal('pwa_can');
    //         deferredPrompt = e;
    //         var btnAdd = document.getElementById('pwaBanner');
    //         btnAdd.innerHTML = '<div class="pwa-pup" id="pwa-pup"> <video autoplay="autoplay" muted loop="loop" src="/assets/images/banner/pwa-bg.webm"></video> <div class="pp-btn">Установить</div> <div class="close"></div> </div>';
    //         var pwaBannerShow = function(){
    //             var date = new Date; date.setDate(date.getDate() + 7);
    //             document.cookie = "pwa_installed=1; path=/; expires=" + date.toUTCString();
    //             yandexReachGoal('pwa_show');
    //             var btnAdd = document.getElementById('pwaBanner');
    //             if(btnAdd){btnAdd.remove()}
    //             deferredPrompt.prompt();
    //             deferredPrompt.userChoice.then((choiceResult) => {
    //                 if (choiceResult.outcome === 'accepted') {
    //                     yandexReachGoal('pwa_install');
    //                 } else {
    //                     yandexReachGoal('pwa_denied');
    //                 }
    //                 deferredPrompt = null;
    //             });
    //         };
    //         btnAdd.addEventListener('click', pwaBannerShow, false);
    //         btnAdd.setAttribute('style','');
    //     }
    // });
</script>
</body>
</html>
