<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Около 30 человек госпитализированы в Китае с неустановленным заболеванием | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>


<link rel="canonical" href="https://riafan.ru/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem" />

<meta name='description' content='Около 30 человек госпитализированы в Китае с неустановленным заболеванием, семеро из них — в тяжелом состоянии.​​​​​​​​​​​​​​' />
<meta name='keywords' content='китай,эпидемия' />
<meta name='news_keywords' content='китай,эпидемия'>
<meta property='og:title' content='Около 30 человек госпитализированы в Китае с неустановленным заболеванием' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2020/01/02/orig-157794334539ecdfb6fcdd3b66993d7984e6e034c5.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Около 30 человек госпитализированы в Китае с неустановленным заболеванием, семеро из них — в тяжелом состоянии.​​​​​​​​​​​​​​' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Около 30 человек госпитализированы в Китае с неустановленным заболеванием, семеро из них — в тяжелом состоянии.​​​​​​​​​​​​​​' />
<meta name='twitter:title' content='Около 30 человек госпитализированы в Китае с неустановленным заболеванием' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2020/01/02/orig-157794334539ecdfb6fcdd3b66993d7984e6e034c5.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />
    <meta name="vika:aid" content="543">    <meta name="vika:ptid" content="1">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1577791216" rel="shortcut icon" type="image/x-icon" />
<link href="https://static.riafan.ru/assets/dist/static/css/desktop.css?v=1577791216" rel="stylesheet" type="text/css">





<link rel="manifest" href="/manifest.json">
<script>
  if('serviceWorker' in navigator == true){
    navigator.serviceWorker.register('/serviceworker.js');
  }
!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://riafanru.push.world/https.embed.js","pw"),pw.websiteId="c819850876e6648acb19430d426c153a25f13227ea9a47b5f87b9933ab9a5686";</script>
<script class="js-mediator-script">
  !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819913/","_mediator")}(window);
</script>


<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?159",t.onload=function(){VK.Retargeting.Init("VK-RTRG-306555-dvPVy"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306555-dvPVy" style="position:fixed; left:-999px;" alt=""/></noscript>

            <meta name='vika:tags' content='китай,эпидемия' />
        <meta name="vika:category" content="Весь мир">
        <meta name="vika:ya_class" content="1">
        <meta name="category-name" content="ves-mir">
                    <link rel="amphtml" href="https://riafan.ru/amp/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem"/>
            <meta name="is_published" content="true">
        
            
                            <meta name="author"          content="Дария Саидова">
            <meta name="mediator_author" content="Дария Саидова">
            <meta name="vika:author"     content="Дария Саидова">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem"},"headline":"\u041e\u043a\u043e\u043b\u043e 30 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0433\u043e\u0441\u043f\u0438\u0442\u0430\u043b\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u044b \u0432 \u041a\u0438\u0442\u0430\u0435 \u0441 \u043d\u0435\u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044b\u043c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u0435\u043c","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2020\/01\/02\/orig-157794334539ecdfb6fcdd3b66993d7984e6e034c5.jpeg","width":"1240","height":"697"},"datePublished":"2020-01-02T08:40:23+03:00","dateModified":"2020-01-02T08:40:23+03:00","author":{"@type":"Person","name":"\u0414\u0430\u0440\u0438\u044f \u0421\u0430\u0438\u0434\u043e\u0432\u0430"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u041e\u043a\u043e\u043b\u043e 30 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0433\u043e\u0441\u043f\u0438\u0442\u0430\u043b\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u044b \u0432 \u041a\u0438\u0442\u0430\u0435 \u0441 \u043d\u0435\u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044b\u043c \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u0435\u043c, \u0441\u0435\u043c\u0435\u0440\u043e \u0438\u0437 \u043d\u0438\u0445&nbsp;&mdash; \u0432 \u0442\u044f\u0436\u0435\u043b\u043e\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438.\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b\u200b"}</script>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
  var adfoxBiddersMap={criteo:"854225",alfasense:"1035691",myTarget:"854252",getintent:"1039671",betweenDigital:"862589",rtbhouse:"862621"},adUnits=[{code:"adfox_156811458616697465",bids:[{bidder:"criteo",params:{placementId:"1436937"}},{bidder:"alfasense",params:{placementId:"597"}},{bidder:"myTarget",params:{placementId:"601535"}},{bidder:"getintent",params:{placementId:"157_riafan_300x250_1"}},{bidder:"betweenDigital",params:{placementId:"3357745"}},{bidder:"rtbhouse",params:{placementId:"Th8SNpPAzUuTSyWw3oWp"}}],sizes:[[300,250]]}],userTimeout=1600;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9033099948928268",
    enable_page_level_ads: false
  });
</script>
 
</head>
<body class="home">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-131087428-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); if(/novosti-online24/.test(document.location.search)){ym(25466600, "reachGoal", "fromthere")}</script> <noscript><div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<div id="vueHeader" scroll-method="scrollPage">
    <header
            class="main-topbar"
            :class="{'is-modal': openMainMenu || openNewsFeed || openRegionsMenu, 'is-menu': !showHeadMenu, 'non': otherModal}"
                >

        
        <div class="menu-and-logo">
            <div class="longread-head__menu-button menu-button" @click="openMainMenu=!openMainMenu" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                
                    
                
                <div class="menu-button__icon" :class="{top: openMainMenu}">
                    <div class="long line"></div>
                    <div class="long sec line"></div>
                    <div class="short line"></div>
                </div>
            </div>

                            <a href="/" class="longread-head__logo" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                    <img src="/assets/v2/img/svg/main-logo.svg?32">
                </a>
            
        </div>
        

        <transition-group name="a-fade" mode="out-in">
            
            <nav class="top-menu" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-2">



                <a href="/category/obrazy-rossiiskogo-patriotizma" class="menu_item cat-ukraina">Образы российского патриотизма</a>

                
                
                <a href="/category/oppozicionnye-lica" class="menu_item cat-polit-humor">Оппозиционные лица</a>
                <a href="https://classifier.riafan.ru/" class="menu_item cat-all-smi">Классификатор СМИ</a>
                
            </nav>
            

            
            <div v-cloak class="topbar__heading-block" v-else key="t-1">
                <span class="heading" v-if="openNewsFeed" :key="'h-1'">Лента новостей</span>
                <span class="heading heading_only" v-else-if="openRegionsMenu" :key="'h-2'">Выбор региона</span>
                <span class="heading heading_only" v-else-if="openSearch" :key="'h-3'">Поиск</span>
            </div>
            

        </transition-group>


        <transition-group name="a-fade" mode="out-in">

            
            <div class="longread-tape-search-age" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-3">

                <div class="age18">18+</div>

                <div class="btn_loc" :class="{active : region && region.id > 0}" @click="openRegionsMenu=!openRegionsMenu">
                    <div >
                        <span v-if="!region.id">Регионы</span>
                        <span  v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                </div>
            </div>
            

            
            <div v-cloak class="topbar__close-btn" :class="{'on-menu': openMainMenu}" v-else @click="closeAllMenu" key="t-4">
                <div class="close-text">
                    Закрыть
                </div>
            </div>
            

        </transition-group>

    </header>
            <div class="progress-bar" :style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect  v-cloak="" v-on:another="openRegionsMenu = true" v-on:selected="regionSelect" v-on:detected="regionDetect"></region-detect>

    
                
                
                
                
                
                
    
        
                   
                   
        
        
    

    <main-menu v-cloak
               :show="openMainMenu"
               @close="openMainMenu = false"
    >
    </main-menu>

    
                
                
                
                
                
                
    
        <regions-menu v-cloak
                      :show="openRegionsMenu"
                      class=""
                      @close="openRegionsMenu = false"
                      v-on:selected="regionSelect"
                      :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0}]"
        >
        </regions-menu>
    

    
            
            
            
            
            
            
    
            
            
            
        
    
    <transition name="slide-down">
        <div v-cloak class="news-feed-modal" v-if="openNewsFeed">
            <div class="news-feed-modal__wrapper" :class="{appear: openNewsFeed}">
                <div class="news-feed__tabs container-fluid mb-4">
                    <div class="tabs__wrapper row">
                        <div class="main-heading_big" :class="{active: !newsListPopular}" @click="newsListPopular = false">Лента новостей</div>
                        <div class="main-heading_big" :class="{active: newsListPopular}" @click="newsListPopular = true">Популярное <span id="tabs__comments-num"></span></div>
                        <hashtags v-cloak=""
                                  prefix="#"
                                  :tagslist="headerTags"
                                  class="pl-1"
                        ></hashtags>
                    </div>
                </div>
                <transition-group name="fade" mode="out-in">
                    <news-list
                            first_page_data="headerNewsList"
                            :scroll_top="false"
                            :param="21"
                            key="nl1"
                            v-show="!newsListPopular"
                            name="headerNewsList"
                    ></news-list>
                    <news-list
                            first_page_data="headerNewsPopular"
                            :scroll_top="false"
                            :param="20"
                            key="nl2"
                            v-show="newsListPopular"
                            name="headerNewsPopular"
                    ></news-list>
                </transition-group>
            </div>
        </div>
    </transition>
    
            
            
            
            
            
    
        <search-news
                :opened="openSearch"
                @close="openSearch = false"
                :show="openSearch"
                :default-tags="[{&quot;tags_count&quot;:20,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:16,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:13,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:12,&quot;id&quot;:8526,&quot;slug&quot;:&quot;novyi-god&quot;,&quot;tag&quot;:&quot;новый год&quot;},{&quot;tags_count&quot;:11,&quot;id&quot;:3519,&quot;slug&quot;:&quot;moskva&quot;,&quot;tag&quot;:&quot;москва&quot;},{&quot;tags_count&quot;:9,&quot;id&quot;:3358,&quot;slug&quot;:&quot;siriya1&quot;,&quot;tag&quot;:&quot;сирия&quot;},{&quot;tags_count&quot;:7,&quot;id&quot;:3594,&quot;slug&quot;:&quot;mchs&quot;,&quot;tag&quot;:&quot;мчс&quot;},{&quot;tags_count&quot;:6,&quot;id&quot;:3775,&quot;slug&quot;:&quot;peterburg&quot;,&quot;tag&quot;:&quot;петербург&quot;}]">
        </search-news>
    


    
            
    

    <div class="topbar__paranja" :class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

        
    
    

    
    
        
            
                
                    
                
                
                
            
            
                
            
        
    
    

<div class="search_bg"></div>


    
        
            
                
                
            

        
    



    
      
      
              
    


<div class="wrapper">
    <div class="columns_wrapper">
    









        <div class="l-home single"  id="singlePage">
            <div class="container-fluid">
                    <div class="row article">
                        <div class="single__ads" id="single__sidebar" ref="sidebar__container">

    
    
    
    
    

    
    
    
    

    <div id="elem_for_stick_offset_bottom">
        <div class="adv_wrap">






            <!--AdFox START-->
            <!--adtech-->
            <!--Площадка: riafan / все страницы / vertical_top-->
            <!--Категория: <не задана>-->
            <!--Тип баннера: vertical_top-->
                        <div id="adfox_741602"></div>
        </div>
    </div>

    <div class="sticky-wrapper">
        <transition name="fade">
            <div v-show="firstPostActive">
                <videodigest-new v-if="!teaserTraffic" :post-id="1239269"></videodigest-new>
                <neuro-posts v-if="adBlockEnabled" post-id="1239269"></neuro-posts>
                <tizer-post v-if="!adBlockEnabled"></tizer-post>
            </div>
        </transition>
    </div>

</div>



<videodigest-new class="teaser-traffic fixed-left" v-if="teaserTraffic" :post-id="1239269" playlist="rEhjLhdJWro" :open-in-youtube="true"></videodigest-new>



<swiperphoto></swiperphoto>



<videodigest-modal
        top-title="Видео"
        :videocontent="true"
        :add-button="true"
></videodigest-modal>


<div class="row single-post-ident "
    data-id="1239269"
    data-title="Около 30 человек госпитализированы в Китае с неустановленным заболеванием"
    data-url="/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem"
    data-category-slug="/category/ves-mir"
    data-category="Весь мир"
    data-category-id="3"
    data-source="Вести.Ru"
    data-source-link="https://www.vesti.ru/doc.html?id=3226351&amp;utm_source=yxnews&amp;utm_medium=desktop&amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews"
     data-comments="0"

    ref="root"
    itemscope itemtype="http://schema.org/NewsArticle"
>
    
    <meta itemprop="about" content="Весь мир">
    <meta itemprop="identifier" content="1239269">
    <meta itemprop="datePublished" datetime="2020-01-02T08:40:23+03:00" content="2020-01-02T08:40:23+03:00">

    <div class="single_block_content" ref="leftblock">
        <div class="single-appear-top" ref="topPart">
            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Федеральное агентство новостей">
                <img itemprop="logo" src="/assets/images/svg/main-logo.svg" />
            </div>

            <div class="post-meta">
                <div class="post-meta__category"><a href="/category/ves-mir">Весь мир</a></div>
                <div class="indicator yellow"></div>
                <div class="post-meta__date">
                    <time>8:40 &nbsp;2 Января 2020</time> <span>&nbsp;&nbsp;/&nbsp;&nbsp;Обновлено:&nbsp;</span><time>8:47&nbsp;&nbsp;02 Января 2020</time>                </div>
            </div>

             <h1 class="single_h first" itemprop="headline">Около 30 человек госпитализированы в Китае с неустановленным заболеванием</h1> 
            <div class="single__left-share lightside-ya-share" :class="{show: leftShareShow}">
                <div class="sticky-wrapper">
                    <like post_id="1239269" direction="vertical"></like>
                    <share theme="light" direction="vertical" :counter="true" clear-title="Около 30 человек госпитализированы в Китае с неустановленным заболеванием"  link="https://riafan.ru/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem" @yamounted="leftShareShow = true"></share>

                    
                    <copy link="https://riafan.ru/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem"></copy>
                    <bookmark></bookmark>
                </div>
            </div>

            <div class="post-subheading  ">
                <div class="post-meta__views">
                    <span class="indicator grey"></span>
                    <span class="views__num">51</span>
                </div>
                <div class="comments-counter no-bg big" @click="scrollToComments">
                    <span class="comments__icon"></span>
                    <span class="comments__num" id="comments__num_1239269">0</span>
                    <span class="comments__button">Оставить комментарий</span>
                </div>
            </div>
                    </div>

        <div data-first="true" class="single_block_content_txt onrelap js-mediator-article-first " ref="textContent">
                            <div itemprop="articleBody"><p><img alt="Около 30 человек госпитализированы в Китае с неустановленным заболеванием" data-author=" " data-owner="pxhere.com" src="/uploads/2020/01/02/orig-157794334539ecdfb6fcdd3b66993d7984e6e034c5.jpeg" title="Около 30 человек госпитализированы в Китае с неустановленным заболеванием"></p><p><strong>Пекин, 2 января.</strong> Около 30 человек госпитализированы в китайской провинции Хубэй с неустановленным заболеванием, семеро из них — в тяжелом состоянии. У пациентов повышена температура тела и поражены легкие, сообщают СМИ.</p><p>Поиски источника болезни привели на рыбный рынок города Хубэй, сообщают телеканалы Китая. Предварительно заболевание называют «пневмонией», при этом пресса упоминает о возможности новой эпидемии атипичной пневмонии: в начале двухтысячных это заболевание унесло жизни более 300 жителей Китая.</p><p>Как передает <a href="https://www.vesti.ru/doc.html?id=3226351&utm_source=yxnews&utm_medium=desktop&utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews" rel="nofollow" target="_blank">«Вести.Ru»</a>, за ситуацией в Поднебесной внимательно следят в российском Роспотребнадзоре. </p><blockquote>
<p>«По информации Департамента муниципального здравоохранения, случаев передачи вируса от человека человеку нет, все заболевшие изолированы», — сообщила сотрудница пресс-службы Роспотребнадзора Елена Вансович.</p>
</blockquote><p>Председатель Русского клуба в Ухане Ольга Мудрова, в свою очередь, заявила, что русскоязычная община следит за ситуацией и обсуждает ее, однако «в целом все спокойно».</p><p>Вспышка эпидемии заболевания SARS, в России известного как атипичная пневмония, произошла в 2003 году. Тогда по всему миру заболели около восьми тысяч человек. Распространение болезни так же началось в Китае.</p></div>
            
            
                    </div>
                <div class="clearfix"></div>

        
                    
            <p class="partners__heading hide">Новости партнеров</p>
            <div id="smifm_block"></div>
                

                
        <div class="single_author" itemprop="author" itemscope itemtype="http://schema.org/Person">Автор:
                            <span itemprop="name">Дария Саидова</span>
                    </div>

        
                    <div class="single__source">
                            <a rel="nofollow" target="_blank" href="https://www.vesti.ru/doc.html?id=3226351&amp;utm_source=yxnews&amp;utm_medium=desktop&amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews">Источник: Вести.Ru</a>
                        </div>
        

        
        
        
        
        
        
        
        

                    <hashtags v-cloak="" prefix="#"
                    :tagslist="[{&quot;id&quot;:3700,&quot;tag&quot;:&quot;китай&quot;,&quot;slug&quot;:&quot;kitai&quot;},{&quot;id&quot;:6993,&quot;tag&quot;:&quot;эпидемия&quot;,&quot;slug&quot;:&quot;epidemiya&quot;}]">
            </hashtags>

        
        <div class="clearfix"></div>

                    <comments ref="commentsBlock" :post-id="1239269" link="/1239269-okolo-30-chelovek-gospitalizirovany-v-kitae-s-neustanovlennym-zabolevaniem" comments-cnt="0"></comments>
        

        
        <!-- Yandex.RTB R-A-149419-30 -->






        <!--AdFox START-->
        <!--adtech-->
        <!--Площадка: riafan / все страницы / leaderboard_1-->
        <!--Категория: <не задана>-->
        <!--Тип баннера: leaderboard-->
                <div id="adfox_296012" class="mt-2"></div><!--AdFox END-->

        <div id="infox_15802"></div>
        <div id='containerId19857'></div>


    </div>
</div>


                                            </div>
                    <tooltip></tooltip>

            </div>

            <div class="container-fluid">
                <div class="clearfix"></div>
                
                
                <div class="partner_news_name" style="font: 500 24px 'Roboto';text-transform: uppercase;color: #000;padding-left: 10px;">Новости партнеров</div>
                <zen-widget class="mt-3"></zen-widget>
                <div id="M324102ScriptRootC676484" class="enlenta"><div id="M324102PreloadC676484"></div></div>
                <div id="smi_teaser_12142"></div>
                <partner-posts firstpost="true" v-cloak="" post-id="1239269"></partner-posts>
            </div>
            <div class="main-ending-gradient__wrapper">
                <div class="main-ending-gradient"></div>
            </div>
            <vue-post v-if="extraPost" :post="extraPost"></vue-post>

            <vue-post  v-for="(post, index) in loadedPosts" :post="post" :key="'pst' + index"></vue-post>
        </div>
        
            
            
        
        <div class="diff-news first"></div>
        <footerscripts></footerscripts>

            </div>
</div>

<footer class="footer" id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>

            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            
            <li><a href="/category/ssha" class="menu_item_footer">США</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2019 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="block_share_wrapper">
            <a href="/" class="footer_home_link"></a>

            <div class="foot_share">
                <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
                <a href="tg://resolve?domain=riafan" target="_blank" class="tg icon"></a>
                <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
                
                <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
            </div>

            <div onclick=" window.open('https://mediapatriot.ru/', '_blank').focus(); "  class="block-polit-cart"
                 style="display: inline-block;  width: 100%; max-width: 234px;  vertical-align: top;  padding-right: 60px;  border-radius: 10px; margin: 15px 0 10px 0;  color: #fff;  text-align: center;  background: #1a2c5c url(/assets/images/PATRIOT_LOGO_matreshka.png) no-repeat 95% center;  background-size: 35px; cursor:pointer; ">
                <div class="block" onMouseOver="this.style.backgroundColor='#102041'"
                     onMouseOut="this.style.backgroundColor='#2F4377'" style="    padding:5px 20px;
    background: rgb(47, 67, 119);
    border-radius: 10px 0 0 10px;
    font-size: 14px; ">
                    Медиагруппа «Патриот»
                </div>
            </div>

        </div>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <span id="liveinternet-counter-image"></span>
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :post-id="1239269"></metrics>

</footer>
</div>
<!--LiveInternet counter--><script type="text/javascript">
  var liCounter = '<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
    ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet: показано число просмотров и'+
  ' посетителей за 24 часа" '+
  'border="0" width="88" height="31"><\/a>';
  document.getElementById('liveinternet-counter-image').innerHTML = liCounter;
</script><!--/LiveInternet-->

    <!--AdFox START-->
    <script>
      function pushAU_2(){void 0!==window.Ya.headerBidding?(window.Ya.headerBidding.pushAdUnits([{code:"adfox_296012",sizes:[[970,250]],bids:[{bidder:"criteo",params:{placementId:"1436939"}},{bidder:"alfasense",params:{placementId:"599"}},{bidder:"myTarget",params:{placementId:"601539"}},{bidder:"getintent",params:{placementId:"157_riafan_100%х250_1"}},{bidder:"betweenDigital",params:{placementId:"3357747"}},{bidder:"rtbhouse",params:{placementId:"nmXhnRPkMvlwm53WdsRq"}}]}]),window.Ya.adfoxCode.create({ownerId:276021,containerId:"adfox_296012",params:{p1:"cgwdq",p2:"gdog"}})):setTimeout(function(){pushAU_2()},100)}pushAU_2();
    </script>
    <script>
      function pushAU_1(){void 0!==window.Ya.headerBidding?(window.Ya.headerBidding.pushAdUnits([{code:"adfox_741602",sizes:[[300,600]],bids:[{bidder:"criteo",params:{placementId:"1436938"}},{bidder:"alfasense",params:{placementId:"598"}},{bidder:"myTarget",params:{placementId:"601537"}},{bidder:"getintent",params:{placementId:"157_riafan_300x600_1"}},{bidder:"betweenDigital",params:{placementId:"3357746"}},{bidder:"rtbhouse",params:{placementId:"Wa2t03og8Q6LE7LapFXa"}}]}]),window.Ya.adfoxCode.create({ownerId:276021,containerId:"adfox_741602",params:{p1:"cgwdp",p2:"gbyx"}})):setTimeout(function(){pushAU_1()},100)}pushAU_1();
    </script>
    <!--AdFox END-->
    
    
    
    
    
    
    

    
    
    
    
    

    
    
    
    

    
    
    
    
    
    
    

    
    
    
    

    
    
    
    
    

<script>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</script>

  
    
    
    
    
    
    

<style>
    .banner-rating-container{
        cursor: pointer;
        z-index: 100;
        opacity: 0;
        visibility: hidden;
        margin-left: -164px;
        position: fixed;
        padding: 5px 8px;
        top: 80px;
        left: 50%;
        display: flex;
        align-items: center;
        /* height: 50px; */
        border-radius: 4px;
        background-image: linear-gradient(261deg, #669ccc, #66ccb6);
        transition: all 300ms;
        transform: translateY(-150px);
    }

    .banner-rating-container:hover{
        box-shadow: 0 20px 20px 0 rgba(0, 0, 0, 0.15);
    }

    .banner-rating-container_show{
        visibility: visible!important;
        opacity: 1;
        transform: translateY(0px)!important;
    }

    .banner-rating-text{
        margin-left: 8px;
        width:230px;
        font-family: Roboto;
        font-size: 13px;
        font-weight: normal;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        color: #000000;
    }
    .banner-rating-close{
        padding: 10px;
    }
    </style>
<div  class="banner-rating-container">
    <div class="banner-rating-image">
        <img src="/assets/images/banner/group-7.png"
             srcset="/assets/images/banner/group-7@2x.png 2x,
             /assets/images/banner/group-7@3x.png 3x"
             class="Group-7">
    </div>
    <div class="banner-rating-text">
        Рейтинг СМИ России. Свежие новости!
    </div>
    <div class="banner-rating-close">
        <img src="/assets/images/banner/group-10-copy-2.png"
             srcset="/assets/images/banner/group-10-copy-2@2x.png 2x,
             /assets/images/banner/group-10-copy-2@3x.png 3x"
             class="Group-10-Copy-2">
    </div>
</div>
<script>
    var ban = document.querySelectorAll(".banner-rating-container")[0];
    var close = document.querySelectorAll(".banner-rating-close")[0];
    var time = localStorage.getItem('banner-time');

    if(!time || new Date().getTime() > time + 63200000){
        setTimeout(function(){
            ban.classList.add('banner-rating-container_show');
        },5000);
    }

    close.addEventListener('click',function (e) {
        e.stopPropagation()
        localStorage.setItem('banner-time',new Date().getTime());
        ban.classList.remove("banner-rating-container_show")
        // yaCounter25466600.reachGoal('rating_banner_closed');
        try{ym(25466600, 'reachGoal', 'rating_banner_closed')}catch (e) {}
    });

    ban.addEventListener('click',function () {
        localStorage.setItem('banner-time',new Date().getTime());
        // try{yaCounter25466600.reachGoal('rating_banner_alowed');}catch (e) {}
        try{ym(25466600, 'reachGoal', 'rating_banner_alowed')}catch (e) {}
        window.open('https://classifier.riafan.ru/', '_blank');
    })

</script>


<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1577791216"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1577791216"></script>
<div>
<div id="pwaBanner" style="display:none"></div>
</div>
<script>
    window.yandexReachGoal = function (goal) {
          try {
              if (typeof yaCounter25466600 === 'undefined') {
                  var me = setInterval(function () {
                      if (typeof yaCounter25466600 !== 'undefined') {
                          clearInterval(me);
                          yaCounter25466600.reachGoal(goal);
                      }
                  }, 1000);
              } else {
                  yaCounter25466600.reachGoal(goal);
              }
          } catch (e) {
          }
      };

    var deferredPrompt;
    window.alreadyShownPrompt = false;
    if('matchMedia' in window){ //do not show PWA installl banner when site opened in PWA
        if(window.matchMedia('(display-mode: standalone)').matches){
            window.alreadyShownPrompt = true;
        }
    }
    if(/pwa_installed/.test(document.cookie)){ //do not show PWA installl banner when user has already installed it
        window.alreadyShownPrompt = true;
    }
    window.addEventListener('beforeinstallprompt', function(e){
        e.preventDefault();
        if(!window.alreadyShownPrompt){
            window.alreadyShownPrompt = true;
            yandexReachGoal('pwa_can');
            deferredPrompt = e;
            var btnAdd = document.getElementById('pwaBanner');
            btnAdd.innerHTML = '<div class="pwa-pup" id="pwa-pup"> <video autoplay="autoplay" muted loop="loop" src="/assets/images/banner/pwa-bg.webm"></video> <div class="pp-btn">Установить</div> <div class="close"></div> </div>';
            var pwaBannerShow = function(){
                var date = new Date; date.setDate(date.getDate() + 7);
                document.cookie = "pwa_installed=1; path=/; expires=" + date.toUTCString();
                yandexReachGoal('pwa_show');
                var btnAdd = document.getElementById('pwaBanner');
                if(btnAdd){btnAdd.remove()}
                deferredPrompt.prompt();
                deferredPrompt.userChoice.then((choiceResult) => {
                    if (choiceResult.outcome === 'accepted') {
                        yandexReachGoal('pwa_install');
                    } else {
                        yandexReachGoal('pwa_denied');
                    }
                    deferredPrompt = null;
                });
            };
            btnAdd.addEventListener('click', pwaBannerShow, false);
            btnAdd.setAttribute('style','');
        }
    });
</script>
</body>
</html>
