<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Госдума разрешит россиянам быстрее продавать жилье без уплаты налога | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>


<link rel="canonical" href="https://riafan.ru/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga" />

<meta name='description' content='Госдума приняла в первом чтении проект об изменении минимального срока владения единственным жильем, передает корреспондент ФАН.' />
<meta name='keywords' content='госдума,щапов,трунин,володин,жилье' />
<meta name='news_keywords' content='госдума,щапов,трунин,володин,жилье'>
<meta property='og:title' content='Госдума разрешит россиянам быстрее продавать жилье без уплаты налога' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2019/07/10/orig-1562759027953ca41fe8433f263b0c020d5a8b3484.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Госдума приняла в первом чтении проект об изменении минимального срока владения единственным жильем, передает корреспондент ФАН.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Госдума приняла в первом чтении проект об изменении минимального срока владения единственным жильем, передает корреспондент ФАН.' />
<meta name='twitter:title' content='Госдума разрешит россиянам быстрее продавать жилье без уплаты налога' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2019/07/10/orig-1562759027953ca41fe8433f263b0c020d5a8b3484.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />
    <meta name="vika:aid" content="534">    <meta name="vika:ptid" content="2">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1562592576" rel="shortcut icon" type="image/x-icon" />
<link href="https://static.riafan.ru/assets/dist/static/css/desktop.css?v=1562592576" rel="stylesheet" type="text/css">





<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "10a5b64d-bcf7-4677-a70f-8db1fb8298a6",
      autoRegister: true,
      notifyButton: {
        enable: false,
      },
      persistNotification: true,
      welcomeNotification: {
        disable: true
      },
    });
    OneSignal.registerForPushNotifications();
    OneSignal.on('subscriptionChange', function (isSubscribed) {
      if (isSubscribed) {
        var elem = document.head.querySelector('meta[name="category-name"]');
        var cat = elem ? elem.content : window.location.href;
        OneSignal.sendTags({subscription_category: cat});
      }
    })
  });
</script>
<script class="js-mediator-script">
  !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819913/","_mediator")}(window);
</script>


<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?159",t.onload=function(){VK.Retargeting.Init("VK-RTRG-306555-dvPVy"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306555-dvPVy" style="position:fixed; left:-999px;" alt=""/></noscript>

            <meta name='vika:tags' content='госдума,щапов,трунин,володин,жилье' />
        <meta name="vika:category" content="Общество">
        <meta name="vika:ya_class" content="5">
        <meta name="category-name" content="obshestvo">
                    <link rel="amphtml" href="https://riafan.ru/amp/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga"/>
            <meta name="is_published" content="true">
        
            
                            <meta name="author"          content="Алена Разживина">
            <meta name="mediator_author" content="Алена Разживина">
            <meta name="vika:author"     content="Алена Разживина">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga"},"headline":"\u0413\u043e\u0441\u0434\u0443\u043c\u0430 \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u0442 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0430\u043c \u0431\u044b\u0441\u0442\u0440\u0435\u0435 \u043f\u0440\u043e\u0434\u0430\u0432\u0430\u0442\u044c \u0436\u0438\u043b\u044c\u0435 \u0431\u0435\u0437 \u0443\u043f\u043b\u0430\u0442\u044b \u043d\u0430\u043b\u043e\u0433\u0430","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2019\/07\/10\/orig-1562759027953ca41fe8433f263b0c020d5a8b3484.jpeg","width":"1240","height":"697"},"datePublished":"2019-07-10T15:03:55+03:00","dateModified":"2019-07-10T15:03:55+03:00","author":{"@type":"Person","name":"\u0410\u043b\u0435\u043d\u0430 \u0420\u0430\u0437\u0436\u0438\u0432\u0438\u043d\u0430"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0413\u043e\u0441\u0434\u0443\u043c\u0430 \u043f\u0440\u0438\u043d\u044f\u043b\u0430 \u0432 \u043f\u0435\u0440\u0432\u043e\u043c \u0447\u0442\u0435\u043d\u0438\u0438 \u043f\u0440\u043e\u0435\u043a\u0442 \u043e\u0431 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0438 \u043c\u0438\u043d\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u0440\u043e\u043a\u0430 \u0432\u043b\u0430\u0434\u0435\u043d\u0438\u044f \u0435\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c \u0436\u0438\u043b\u044c\u0435\u043c, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442 \u0424\u0410\u041d."}</script>







</head>
<body class="home">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-131087428-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(25466600, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<div id="vueHeader" scroll-method="scrollPage">
    <header
            class="main-topbar"
            :class="{'is-modal': openMainMenu || openNewsFeed || openRegionsMenu, 'is-menu': !showHeadMenu, 'non': otherModal}"
                >

        
        <div class="menu-and-logo">
            <div class="longread-head__menu-button menu-button" @click="openMainMenu=!openMainMenu" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                
                    
                
                <div class="menu-button__icon" :class="{top: openMainMenu}">
                    <div class="long line"></div>
                    <div class="long sec line"></div>
                    <div class="short line"></div>
                </div>
            </div>

                            <a href="/" class="longread-head__logo" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                    <img src="/assets/v2/img/svg/main-logo.svg">
                </a>
            
        </div>
        

        <transition-group name="a-fade" mode="out-in">
            
            <nav class="top-menu" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-2">
                <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                <a href="/category/syrianews" class="menu_item s cat-syrianews">Сирия</a>
                <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                
                
                <a href="/category/fan-razyasnyaet" class="menu_item cat-polit-humor">ФАН разъясняет</a>
                <a href="/1182861-klassifikator-smi" class="menu_item cat-all-smi">Классификатор СМИ</a>
                
            </nav>
            

            
            <div v-cloak class="topbar__heading-block" v-else key="t-1">
                <span class="heading" v-if="openNewsFeed" :key="'h-1'">Лента новостей</span>
                <span class="heading heading_only" v-else-if="openRegionsMenu" :key="'h-2'">Выбор региона</span>
                <span class="heading heading_only" v-else-if="openSearch" :key="'h-3'">Поиск</span>
            </div>
            

        </transition-group>


        <transition-group name="a-fade" mode="out-in">

            
            <div class="longread-tape-search-age" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-3">

                <div class="age18">18+</div>

                <div class="btn_loc" :class="{active : region && region.id > 0}" @click="openRegionsMenu=!openRegionsMenu">
                    <div >
                        <span v-if="!region.id">Регионы</span>
                        <span  v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                </div>
            </div>
            

            
            <div v-cloak class="topbar__close-btn" :class="{'on-menu': openMainMenu}" v-else @click="closeAllMenu" key="t-4">
                <div class="close-text">
                    Закрыть
                </div>
            </div>
            

        </transition-group>

    </header>
            <div class="progress-bar" :style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect  v-cloak="" v-on:another="openRegionsMenu = true" v-on:selected="regionSelect" v-on:detected="regionDetect"></region-detect>

    
                
                
                
                
                
                
    
        
                   
                   
        
        
    

    <main-menu v-cloak
               :show="openMainMenu"
               @close="openMainMenu = false"
    >
    </main-menu>

    
                
                
                
                
                
                
    
        <regions-menu v-cloak
                      :show="openRegionsMenu"
                      class=""
                      @close="openRegionsMenu = false"
                      v-on:selected="regionSelect"
                      :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0}]"
        >
        </regions-menu>
    

    
            
            
            
            
            
            
    
            
            
            
        
    
    <transition name="slide-down">
        <div v-cloak class="news-feed-modal" v-if="openNewsFeed">
            <div class="news-feed-modal__wrapper" :class="{appear: openNewsFeed}">
                <div class="news-feed__tabs container-fluid mb-4">
                    <div class="tabs__wrapper row">
                        <div class="main-heading_big" :class="{active: !newsListPopular}" @click="newsListPopular = false">Лента новостей</div>
                        <div class="main-heading_big" :class="{active: newsListPopular}" @click="newsListPopular = true">Популярное <span id="tabs__comments-num"></span></div>
                        <hashtags v-cloak=""
                                  prefix="#"
                                  :tagslist="headerTags"
                                  class="pl-1"
                        ></hashtags>
                    </div>
                </div>
                <transition-group name="fade" mode="out-in">
                    <news-list
                            first_page_data="headerNewsList"
                            :scroll_top="false"
                            :param="21"
                            key="nl1"
                            v-show="!newsListPopular"
                            name="headerNewsList"
                    ></news-list>
                    <news-list
                            first_page_data="headerNewsPopular"
                            :scroll_top="false"
                            :param="20"
                            key="nl2"
                            v-show="newsListPopular"
                            name="headerNewsPopular"
                    ></news-list>
                </transition-group>
            </div>
        </div>
    </transition>
    
            
            
            
            
            
    
        <search-news
                :opened="openSearch"
                @close="openSearch = false"
                :show="openSearch"
                :default-tags="[{&quot;tags_count&quot;:79,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:50,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:28,&quot;id&quot;:3332,&quot;slug&quot;:&quot;putin&quot;,&quot;tag&quot;:&quot;путин&quot;},{&quot;tags_count&quot;:27,&quot;id&quot;:5260,&quot;slug&quot;:&quot;gruziya&quot;,&quot;tag&quot;:&quot;грузия&quot;},{&quot;tags_count&quot;:25,&quot;id&quot;:3358,&quot;slug&quot;:&quot;siriya1&quot;,&quot;tag&quot;:&quot;сирия&quot;},{&quot;tags_count&quot;:24,&quot;id&quot;:3775,&quot;slug&quot;:&quot;peterburg&quot;,&quot;tag&quot;:&quot;петербург&quot;},{&quot;tags_count&quot;:20,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:16,&quot;id&quot;:4004,&quot;slug&quot;:&quot;zelenskii&quot;,&quot;tag&quot;:&quot;зеленский&quot;}]">
        </search-news>
    


    
            
    

    <div class="topbar__paranja" :class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

        
    
    

    
    
        
            
                
                    
                
                
                
            
            
                
            
        
    
    

<div class="search_bg"></div>


    
        
            
                
                
            

        
    



    
      
      
              
    


<div class="wrapper">
    <div class="columns_wrapper">
                <div class="l-home single"  id="singlePage">
            <div class="container-fluid">
                    <div class="row article">
                        <div class="single__ads" id="single__sidebar" ref="sidebar__container">

    <a href="https://hero-riafan.ru?utm_source=fanpromo"
       target="_blank" rel="nofollow"
       style="display: block; background: url('/assets/images/simple-hero.jpg') center/contain no-repeat; width: 300px; height: 300px; pointer-events: all; margin-bottom: 10px;"
       onclick="try{ym(25466600, 'reachGoal', 'hero_promo')}catch(e){}"
    ></a>

    <div id="elem_for_stick_offset_bottom">
        <div class="adv_wrap">
                            <div id="admediator-53052-351914"></div>
                    </div>
    </div>

    <div class="sticky-wrapper">
        <transition name="fade">
            <div v-show="firstPostActive">
                <videodigest-new v-if="!teaserTraffic" :post-id="1194380"></videodigest-new>
                <neuro-posts v-if="adBlockEnabled" post-id="1194380"></neuro-posts>
                <tizer-post v-if="!adBlockEnabled"></tizer-post>
            </div>
        </transition>
    </div>

</div>



<swiperphoto></swiperphoto>



<videodigest-modal
        top-title="Видео"
        :videocontent="true"
        :add-button="true"
></videodigest-modal>


<div class="row single-post-ident "
    data-id="1194380"
    data-title="Госдума разрешит россиянам быстрее продавать жилье без уплаты налога"
    data-url="/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga"
    data-category-slug="/category/obshestvo"
    data-category="Общество"
    data-category-id="7"
    data-source=""
    data-source-link=""

    ref="root"
    itemscope itemtype="http://schema.org/NewsArticle"
>
    
    <meta itemprop="about" content="Общество">
    <meta itemprop="identifier" content="1194380">
    <meta itemprop="datePublished" datetime="2019-07-10T15:03:55+03:00" content="2019-07-10T15:03:55+03:00">

    <div class="single_block_content" ref="leftblock">
        <div class="single-appear-top" ref="topPart">
            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Федеральное агентство новостей">
                <img itemprop="logo" src="/assets/images/svg/main-logo.svg" />
            </div>

            <div class="post-meta">
                <div class="post-meta__category"><a href="/category/obshestvo">Общество</a></div>
                <div class="indicator green"></div>
                <div class="post-meta__date">
                    <time>15:03 &nbsp;10 Июля 2019</time>                 </div>
            </div>

             <h1 class="single_h first" itemprop="headline">Госдума разрешит россиянам быстрее продавать жилье без уплаты налога</h1> 
            <div class="single__left-share lightside-ya-share" :class="{show: leftShareShow}">
                <div class="sticky-wrapper">
                    <like post_id="1194380" direction="vertical"></like>
                    <share theme="light" direction="vertical" :counter="true" clear-title="Госдума разрешит россиянам быстрее продавать жилье без уплаты налога"  link="https://riafan.ru/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga" @yamounted="leftShareShow = true"></share>

                    
                    <copy link="https://riafan.ru/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga"></copy>
                    <bookmark></bookmark>
                </div>
            </div>

            <div class="post-subheading  ">
                <div class="post-meta__views">
                    <span class="indicator grey"></span>
                    <span class="views__num">663</span>
                </div>
                <div class="comments-counter no-bg big" @click="scrollToComments">
                    <span class="comments__icon"></span>
                    <span class="comments__num" id="comments__num_1194380">0</span>
                    <span class="comments__button">Оставить комментарий</span>
                </div>
            </div>
                    </div>

        <div data-first="true" class="single_block_content_txt onrelap js-mediator-article-first " ref="textContent">
                            <div itemprop="articleBody"><p><img alt="Семьи с детьми смогут быстрее улучшить жилищные условия" data-author="Кристина Мурашова " data-owner="Невские Новости" src="/uploads/2019/07/10/orig-1562759027953ca41fe8433f263b0c020d5a8b3484.jpeg" title="Семьи с детьми смогут быстрее улучшить жилищные условия"></p><p>Госдума приняла в первом чтении проект об изменении минимального срока владения единственным жильем. Автором инициативы выступило правительство РФ, передает корреспондент <strong>Федерального агентства новостей.</strong></p><blockquote>
<p>«Очень важный вопрос — это поручение президента, и законопроект предлагает его реализовать — сократить с 5 до 3 лет минимальный предельный срок владения объектом недвижимого имущества, по истечении которого доход, полученный физическим лицом от продажи этого имущества, освобождается от налогообложения», — рассказал об одной из предлагаемых поправок в Налоговый кодекс РФ заместитель министра финансов <strong>Илья Трунин.</strong></p>
</blockquote><p>Значимость данной меры в общении с журналистами подчеркнул председатель нижней палаты парламента <strong>Вячеслав Володин.</strong> По его словам, принятие таких мер позволит семьям с детьми быстрее улучшить жилищные условия.</p><p>В частности, спикер Госдумы обратил внимание, что на данный момент государственные жилищные программы действуют на более выгодных условиях, чем это было ранее, а интерес к расширению жилплощади проявляют все больше семей.</p><p><img alt="Семьи с детьми смогут быстрее улучшить жилищные условия" data-author="Официальный сайт мэрии Москвы" data-owner="mos.ru" src="/uploads/2019/07/10/orig-1562758993ba780a03578c4f77fa91e8d9b4b5cf6a.jpeg" title="Семьи с детьми смогут быстрее улучшить жилищные условия"></p><p>Важность законопроекта отметил и парламентарий <strong>Михаил Щапов. </strong></p><blockquote>
<p>«Это редкий случай, когда мы облегчаем налоговое бремя граждан», — заявил депутат.</p>
</blockquote><p>Особое внимание он в том числе обратил на нормы документа, связанные с разрешением через МФЦ представлять документы в налоговые органы или получать документы из налоговых органов. </p><blockquote>
<p>«Важное изменение касается имущественных налоговых вычетов. Теперь право на получение имущественных налоговых вычетов распространяется на родителей, усыновителей, приемных родителей, опекунов, попечителей, приобретающих имущество и жилье для детей или подопечных, признанных судом недееспособными, вне зависимости от возраста таких детей и подопечных.</p>

<p>Очевидно правильное решение, так как оно стимулирует покупку жилья для недееспособных детей их родителями, когда у них есть такие возможности», — рассказал Щапов.</p>
</blockquote><p><img alt="Депутат Михаил Щапов" data-author="Государственная Дума Федерального Собрания Российской Федерации" data-owner="duma.gov.ru" src="/uploads/2019/07/10/orig-156275942695e26c72727cf624460bb1f7cdc815fa.jpeg" title="Семьи с детьми смогут быстрее улучшить жилищные условия"></p><p>Внимание члена комитета по бюджету и налогам привлекла также предлагаемая законопроектом норма, которой устанавливается ставка по налогу на прибыль организаций в размере 0% в отношении доходов, получаемых региональными или муниципальными музеями, театрами и библиотеками.</p><blockquote>
<p>«На постоянной основе продлено действие налоговой ставки по налогу на прибыль организаций в размере 0% для организаций, осуществляющих образовательную или медицинскую деятельность», — добавил он.</p>
</blockquote></div>
            
            
                    </div>
                <div class="clearfix"></div>

        
                    <similar-post firstpost="true" prid="1194380" prttl="Госдума разрешит россиянам быстрее продавать жилье без уплаты налога" type="interest" v-if="TeaserRandomInt < 50"></similar-post>
            <div id="infox_16005" v-if="TeaserRandomInt > 49">infox - new</div>
            
                

                            <div id="poll-component"></div>
            <poll-vue v-if="!teaserTraffic" poll="{&quot;id&quot;:66,&quot;title&quot;:&quot;\u041a\u0430\u043a \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c \u0434\u0435\u0442\u0435\u0439 \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0448\u043a\u043e\u043b\u0430\u0445?&quot;,&quot;start_date&quot;:&quot;2018-10-18 12:16:29&quot;,&quot;end_date&quot;:null,&quot;created_at&quot;:&quot;2018-10-17 09:15:59&quot;,&quot;updated_at&quot;:&quot;2018-10-18 12:16:58&quot;,&quot;user_id&quot;:1,&quot;visiblity&quot;:1,&quot;attach_post_id&quot;:null,&quot;attach_to_template&quot;:0,&quot;content&quot;:&quot;&lt;div&gt;\u0412 \u0441\u0440\u0435\u0434\u0443 17 \u043e\u043a\u0442\u044f\u0431\u0440\u044f \u0441\u0442\u0443\u0434\u0435\u043d\u0442 \u041a\u0435\u0440\u0447\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043b\u043b\u0435\u0434\u0436\u0430 \u0412\u043b\u0430\u0434\u0438\u0441\u043b\u0430\u0432 \u0420\u043e\u0441\u043b\u044f\u043a\u043e\u0432 \u043e\u0442\u043a\u0440\u044b\u043b \u043e\u0433\u043e\u043d\u044c \u0438\u0437 \u043f\u043e\u043c\u043f\u043e\u0432\u043e\u0433\u043e \u0440\u0443\u0436\u044c\u044f \u043f\u043e \u0441\u043e\u043a\u0443\u0440\u0441\u043d\u0438\u043a\u0430\u043c, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0432\u0437\u043e\u0440\u0432\u0430\u043b \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0421\u0412\u0423. \u0412 \u041a\u0440\u044b\u043c\u0443 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d \u0442\u0440\u0435\u0445\u0434\u043d\u0435\u0432\u043d\u044b\u0439 \u0442\u0440\u0430\u0443\u0440 \u043f\u043e \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u043c, \u0447\u0438\u0441\u043b\u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0443\u0436\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u043e 20 \u0447\u0435\u043b\u043e\u0432\u0435\u043a.&lt;\/div&gt;&quot;,&quot;deleted_at&quot;:null,&quot;image_related_id&quot;:1169968,&quot;answers&quot;:[{&quot;id&quot;:592,&quot;content&quot;:&quot;\u041d\u0443\u0436\u043d\u043e \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u0442\u044c \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c \u0432\u0441\u0435\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0432 \u0446\u0435\u043b\u043e\u043c, \u0430 \u043d\u0435 \u0443\u0441\u0442\u0440\u0430\u0438\u0432\u0430\u0442\u044c \u043a\u0430\u043c\u043f\u0430\u043d\u0435\u0439\u0449\u0438\u043d\u0443, \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044f \u0442\u0440\u0430\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0432\u043e\u0434.&quot;,&quot;responses_count&quot;:4760,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;},{&quot;id&quot;:593,&quot;content&quot;:&quot;\u041d\u0443\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442\u044c \u0442\u0449\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0434\u043e\u0441\u043c\u043e\u0442\u0440 \u0434\u0435\u0442\u0435\u0439 \u043f\u0440\u0438 \u0432\u0445\u043e\u0434\u0435 \u0432 \u0448\u043a\u043e\u043b\u0443, \u0434\u0430\u0436\u0435 \u0435\u0441\u043b\u0438 \u044d\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c 2-3 \u0447\u0430\u0441\u0430.&quot;,&quot;responses_count&quot;:521,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;},{&quot;id&quot;:594,&quot;content&quot;:&quot;\u041d\u0443\u0436\u043d\u043e \u0443\u0436\u0435\u0441\u0442\u043e\u0447\u0438\u0442\u044c \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u044b\u0439 \u043a\u043e\u0434\u0435\u043a\u0441, \u0441\u043d\u0438\u0437\u0438\u0442\u044c \u0432\u043e\u0437\u0440\u0430\u0441\u0442 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u0445 \u0434\u043e 12 \u043b\u0435\u0442.&quot;,&quot;responses_count&quot;:1585,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;},{&quot;id&quot;:595,&quot;content&quot;:&quot;\u041d\u0443\u0436\u043d\u043e \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u0442\u044c \u043f\u0440\u043e\u0434\u0430\u0436\u0443 \u043b\u044e\u0431\u043e\u0433\u043e \u043e\u0440\u0443\u0436\u0438\u044f \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u0432\u043a\u043b\u044e\u0447\u0430\u044f \u043e\u0445\u043e\u0442\u043d\u0438\u0447\u044c\u0435 \u0438 \u0442\u0440\u0430\u0432\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043e\u0445\u043e\u0442\u043d\u0438\u0447\u044c\u0438 \u0438 \u0442\u0443\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043d\u043e\u0436\u0438.&quot;,&quot;responses_count&quot;:1056,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;},{&quot;id&quot;:596,&quot;content&quot;:&quot;\u041d\u0443\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442\u044c \u0440\u0435\u0433\u0443\u043b\u044f\u0440\u043d\u044b\u0435 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u044b\u0435 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u0441\u0438\u0445\u0438\u0430\u0442\u0440\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043e\u0441\u043c\u043e\u0442\u0440\u044b, \u043f\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0430\u043c \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0438\u0437\u043e\u043b\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u0434\u043e\u0437\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0441\u043e\u0446\u0438\u043e\u043f\u0430\u0442\u043e\u0432 \u0432 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u043b\u0430\u0433\u0435\u0440\u044f\u0445.&quot;,&quot;responses_count&quot;:782,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;},{&quot;id&quot;:597,&quot;content&quot;:&quot;\u041d\u0443\u0436\u043d\u043e \u0432\u043d\u0435\u0434\u0440\u0438\u0442\u044c \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u0443 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u0430\u043f\u0438\u0442\u0430\u043b\u0430, \u043a\u0430\u043a \u0432 \u041a\u0438\u0442\u0430\u0435, \u0438 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u043c \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0437\u0430\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0441\u043e\u0431\u043b\u044e\u0434\u0430\u0442\u044c \u0437\u0430\u043a\u043e\u043d \u0438 \u043f\u043e\u0440\u044f\u0434\u043e\u043a.&quot;,&quot;responses_count&quot;:926,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;},{&quot;id&quot;:598,&quot;content&quot;:&quot;\u041d\u0438\u0447\u0435\u0433\u043e \u0438\u0437 \u043f\u0435\u0440\u0435\u0447\u0438\u0441\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u043d\u0435 \u043f\u043e\u043c\u043e\u0436\u0435\u0442, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u043f\u0441\u0438\u0445\u043e\u043f\u0430\u0442\u044b \u0431\u0443\u0434\u0443\u0442 \u0432\u0441\u0435\u0433\u0434\u0430.&quot;,&quot;responses_count&quot;:2627,&quot;poll_id&quot;:66,&quot;description&quot;:&quot;&quot;,&quot;image_id&quot;:null,&quot;full_description&quot;:&quot;&quot;}]}" :half="true"></poll-vue>
        
        <div class="single_author" itemprop="author" itemscope itemtype="http://schema.org/Person">Автор:
                            <span itemprop="name">Алена Разживина</span>
                    </div>

        
        

        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2019 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>

                    <hashtags v-cloak="" prefix="#"
                    :tagslist="[{&quot;id&quot;:3947,&quot;tag&quot;:&quot;госдума&quot;,&quot;slug&quot;:&quot;gosduma&quot;},{&quot;id&quot;:4789,&quot;tag&quot;:&quot;володин&quot;,&quot;slug&quot;:&quot;volodin&quot;},{&quot;id&quot;:24026,&quot;tag&quot;:&quot;жилье&quot;,&quot;slug&quot;:&quot;zhile&quot;},{&quot;id&quot;:27523,&quot;tag&quot;:&quot;щапов&quot;,&quot;slug&quot;:&quot;shchapov&quot;},{&quot;id&quot;:34278,&quot;tag&quot;:&quot;трунин&quot;,&quot;slug&quot;:&quot;trunin&quot;}]">
            </hashtags>

        
        <div class="clearfix"></div>

                    <comments ref="commentsBlock" :post-id="1194380" link="/1194380-gosduma-razreshit-rossiyanam-bystree-prodavat-zhile-bez-uplaty-naloga" :post-open="commentsOpen"></comments>
        

        
        <!-- Yandex.RTB R-A-149419-30 -->
                    <div id="yandex_rtb_R-A-149419-30"></div>
        
        
        <div id="unit_93197"></div>

    </div>
</div>


                                            </div>
                    <tooltip></tooltip>

            </div>

            <div class="container-fluid">
                <div class="clearfix"></div>
                
                
                <div class="partner_news_name" style="font: 500 24px 'Roboto';text-transform: uppercase;color: #000;padding-left: 10px;">Новости партнеров</div>
                <zen-widget class="mt-3"></zen-widget>
                <div id="M324102ScriptRootC676484" class="enlenta"><div id="M324102PreloadC676484"></div></div>
                <div id="smi_teaser_12142"></div>
                <partner-posts firstpost="true" v-cloak="" post-id="1194380"></partner-posts>
            </div>
            <div class="main-ending-gradient__wrapper">
                <div class="main-ending-gradient"></div>
            </div>
            <vue-post v-if="extraPost" :post="extraPost"></vue-post>

            <vue-post  v-for="(post, index) in loadedPosts" :post="post" :key="'pst' + index"></vue-post>
        </div>
        
            
            
        
        <div class="diff-news first"></div>
        <footerscripts></footerscripts>

            </div>
</div>

<footer class="footer"   id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            
            <li><a href="/category/fan-razyasnyaet" class="menu_item_footer">ФАН разъясняет</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2019 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="tg://resolve?domain=riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <span id="liveinternet-counter-image"></span>
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :post-id="1194380"></metrics>

</footer>
</div>
<!--LiveInternet counter--><script type="text/javascript">
  var liCounter = '<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t52.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
    ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet: показано число просмотров и'+
  ' посетителей за 24 часа" '+
  'border="0" width="88" height="31"><\/a>';
  document.getElementById('liveinternet-counter-image').innerHTML = liCounter;
</script><!--/LiveInternet-->

    <script>
      // Уведомления о подписке в сингле категории россия
      // Notifications - single - russia category
        window.addEventListener('load', function () {
            var notificationBlock = document.querySelector('.push-notification-russia');
            var closeBtn = document.querySelector('.push-notification-russia .close-btn');
            var agreeBtn = document.querySelector('.notification__agree-btn');

            if (notificationBlock) {
                closeBtn.addEventListener('click', function () {
                    window.localStorage.setItem('NotificationsRussiaRepeat', Date.now().toString());
                    if (notificationBlock.classList.contains('show')) notificationBlock.classList.remove('show');
                });

                agreeBtn.addEventListener('click', function () {
                    window.localStorage.setItem('NotificationsRussiaStop', 'true');
                    if (notificationBlock.classList.contains('show')) notificationBlock.classList.remove('show');
                });

                function showNotification() {
                    setTimeout(function () {
                        if (!notificationBlock.classList.contains('show')) notificationBlock.classList.add('show');
                        if (ym in window) ym(25466600, 'reachGoal', 'show');
                        // if (yaCounter25466600 in window) yaCounter25466600.reachGoal('show');
                    }, 2000)
                }

                if (window.localStorage.getItem('NotificationsRussiaRepeat')) {
                    var timeInterval = Date.now() - parseFloat(window.localStorage.getItem('NotificationsRussiaRepeat'));
                    if (timeInterval > (1000*60*60*24)) showNotification();
                }

                if (!window.localStorage.getItem('NotificationsRussiaRepeat') && !window.localStorage.getItem('NotificationsRussiaStop'))
                    showNotification();
            }
        })
    </script>

<script>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</script>

  
    
    
    
    
    
    

<style>
    .banner-rating-container{
        cursor: pointer;
        z-index: 100;
        opacity: 0;
        visibility: hidden;
        margin-left: -164px;
        position: fixed;
        padding: 5px 8px;
        top: 80px;
        left: 50%;
        display: flex;
        align-items: center;
        /* height: 50px; */
        border-radius: 4px;
        background-image: linear-gradient(261deg, #669ccc, #66ccb6);
        transition: all 300ms;
        transform: translateY(-150px);
    }

    .banner-rating-container:hover{
        box-shadow: 0 20px 20px 0 rgba(0, 0, 0, 0.15);
    }

    .banner-rating-container_show{
        visibility: visible!important;
        opacity: 1;
        transform: translateY(0px)!important;
    }

    .banner-rating-text{
        margin-left: 8px;
        width:230px;
        font-family: Roboto;
        font-size: 13px;
        font-weight: normal;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        color: #000000;
    }
    .banner-rating-close{
        padding: 10px;
    }
    </style>
<div  class="banner-rating-container">
    <div class="banner-rating-image">
        <img src="/assets/images/banner/group-7.png"
             srcset="/assets/images/banner/group-7@2x.png 2x,
             /assets/images/banner/group-7@3x.png 3x"
             class="Group-7">
    </div>
    <div class="banner-rating-text">
        Рейтинг СМИ России. Свежие новости!
    </div>
    <div class="banner-rating-close">
        <img src="/assets/images/banner/group-10-copy-2.png"
             srcset="/assets/images/banner/group-10-copy-2@2x.png 2x,
             /assets/images/banner/group-10-copy-2@3x.png 3x"
             class="Group-10-Copy-2">
    </div>
</div>
<script>
    var ban = document.querySelectorAll(".banner-rating-container")[0];
    var close = document.querySelectorAll(".banner-rating-close")[0];
    var time = localStorage.getItem('banner-time');

    if(!time || new Date().getTime() > time + 63200000){
        setTimeout(function(){
            ban.classList.add('banner-rating-container_show');
        },5000);
    }

    close.addEventListener('click',function (e) {
        e.stopPropagation()
        localStorage.setItem('banner-time',new Date().getTime());
        ban.classList.remove("banner-rating-container_show")
        // yaCounter25466600.reachGoal('rating_banner_closed');
        try{ym(25466600, 'reachGoal', 'rating_banner_closed')}catch (e) {}
    });

    ban.addEventListener('click',function () {
        localStorage.setItem('banner-time',new Date().getTime());
        // try{yaCounter25466600.reachGoal('rating_banner_alowed');}catch (e) {}
        try{ym(25466600, 'reachGoal', 'rating_banner_alowed')}catch (e) {}
        window.location.href = '/category/reiting-smi';
    })

</script>

<script src="https://viki.fabricmedia.ru/vika.js?m20190710"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1562592576"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1562592576"></script>
</body>
</html>
