<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>


<link rel="canonical" href="https://riafan.ru/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie" />

<meta name='description' content='В Крыму вскоре откроется российско-сирийский банк. Также между российским полуостровом и САР налаживается морское сообщение.' />
<meta name='keywords' content='сирия,россия,крым,чехия,латакия,тартус,ялтинский международный экономический форум' />
<meta name='news_keywords' content='сирия,россия,крым,чехия,латакия,тартус,ялтинский международный экономический форум'>
<meta property='og:title' content='Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2019/05/28/orig-155903094414df5a0fcd7a1641a4f5e86615748ef6.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='В Крыму вскоре откроется российско-сирийский банк. Также между российским полуостровом и САР налаживается морское сообщение.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='В Крыму вскоре откроется российско-сирийский банк. Также между российским полуостровом и САР налаживается морское сообщение.' />
<meta name='twitter:title' content='Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2019/05/28/orig-155903094414df5a0fcd7a1641a4f5e86615748ef6.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />
    <meta name="vika:aid" content="401">    <meta name="vika:ptid" content="1">
<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1558972401" rel="shortcut icon" type="image/x-icon" />
<link href="https://static.riafan.ru/assets/dist/static/css/desktop.css?v=1558972401" rel="stylesheet" type="text/css">





<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "10a5b64d-bcf7-4677-a70f-8db1fb8298a6",
      autoRegister: true,
      notifyButton: {
        enable: false,
      },
      persistNotification: true,
      welcomeNotification: {
        disable: true
      },
    });
    OneSignal.registerForPushNotifications();
    OneSignal.on('subscriptionChange', function (isSubscribed) {
      if (isSubscribed) {
        var elem = document.head.querySelector('meta[name="category-name"]');
        var cat = elem ? elem.content : window.location.href;
        OneSignal.sendTags({subscription_category: cat});
      }
    })
  });
</script>
<script class="js-mediator-script">
  !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819913/","_mediator")}(window);
</script>


<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?159",t.onload=function(){VK.Retargeting.Init("VK-RTRG-306555-dvPVy"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306555-dvPVy" style="position:fixed; left:-999px;" alt=""/></noscript>

            <meta name='vika:tags' content='сирия,россия,крым,чехия,латакия,тартус,ялтинский международный экономический форум' />
        <meta name="vika:category" content="Новости Сирии">
        <meta name="vika:ya_class" content="6">
        <meta name="category-name" content="syrianews">
                    <link rel="amphtml" href="https://riafan.ru/amp/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie"/>
            <meta name="is_published" content="true">
        
            
                            <meta name="author"          content="Егор Баренцев">
            <meta name="mediator_author" content="Егор Баренцев">
            <meta name="vika:author"     content="Егор Баренцев">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie"},"headline":"\u0421\u0438\u0440\u0438\u044f \u0438 \u0420\u043e\u0441\u0441\u0438\u044f \u043e\u0442\u043a\u0440\u043e\u044e\u0442 \u043e\u0431\u0449\u0438\u0439 \u0431\u0430\u043d\u043a \u0432 \u041a\u0440\u044b\u043c\u0443 \u0438 \u043d\u0430\u043b\u0430\u0434\u044f\u0442 \u043c\u043e\u0440\u0441\u043a\u043e\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2019\/05\/28\/orig-155903094414df5a0fcd7a1641a4f5e86615748ef6.jpeg","width":"1240","height":"698"},"datePublished":"2019-05-28T11:32:06+03:00","dateModified":"2019-05-28T11:32:06+03:00","author":{"@type":"Person","name":"\u0415\u0433\u043e\u0440 \u0411\u0430\u0440\u0435\u043d\u0446\u0435\u0432"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0412 \u041a\u0440\u044b\u043c\u0443 \u0432\u0441\u043a\u043e\u0440\u0435 \u043e\u0442\u043a\u0440\u043e\u0435\u0442\u0441\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e-\u0441\u0438\u0440\u0438\u0439\u0441\u043a\u0438\u0439 \u0431\u0430\u043d\u043a. \u0422\u0430\u043a\u0436\u0435 \u043c\u0435\u0436\u0434\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u043f\u043e\u043b\u0443\u043e\u0441\u0442\u0440\u043e\u0432\u043e\u043c \u0438 \u0421\u0410\u0420 \u043d\u0430\u043b\u0430\u0436\u0438\u0432\u0430\u0435\u0442\u0441\u044f \u043c\u043e\u0440\u0441\u043a\u043e\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435."}</script>







</head>
<body class="home">

<div id="vueHeader" scroll-method="scrollPage">
    <header
            class="main-topbar"
            :class="{'is-modal': openMainMenu || openNewsFeed || openRegionsMenu, 'is-menu': !showHeadMenu, 'non': otherModal}"
                >

        
        <div class="menu-and-logo">
            <div class="longread-head__menu-button menu-button" @click="openMainMenu=!openMainMenu" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                
                    
                
                <div class="menu-button__icon" :class="{top: openMainMenu}">
                    <div class="long line"></div>
                    <div class="long sec line"></div>
                    <div class="short line"></div>
                </div>
            </div>

                            <a href="/" class="longread-head__logo" v-show="!openNewsFeed && !openRegionsMenu && !openSearch">
                    <img src="/assets/v2/img/svg/main-logo.svg">
                </a>
            
        </div>
        


        <transition-group name="a-fade" mode="out-in">

            
            <nav class="top-menu" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-2">
                <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                <a href="/category/syrianews" class="menu_item s cat-syrianews">Сирия</a>
                <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
                <a href="/category/politika" class="menu_item cat-polit-humor">Политика</a>
                <a href="/category/reiting-smi" class="menu_item cat-all-smi">Классификатор СМИ</a>
                
            </nav>
            

            
            <div v-cloak class="topbar__heading-block" v-else key="t-1">
                <span class="heading" v-if="openNewsFeed" :key="'h-1'">Лента новостей</span>
                <span class="heading heading_only" v-else-if="openRegionsMenu" :key="'h-2'">Выбор региона</span>
                <span class="heading heading_only" v-else-if="openSearch" :key="'h-3'">Поиск</span>
            </div>
            

        </transition-group>


        <transition-group name="a-fade" mode="out-in">

            
            <div class="longread-tape-search-age" v-if="!openMainMenu && !openNewsFeed && !openRegionsMenu && !openSearch" key="t-3">

                <div class="age18">18+</div>

                <div class="btn_loc" :class="{active : region && region.id > 0}" @click="openRegionsMenu=!openRegionsMenu">
                    <div >
                        <span v-if="!region.id">Регионы</span>
                        <span  v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                </div>
            </div>
            

            
            <div v-cloak class="topbar__close-btn" :class="{'on-menu': openMainMenu}" v-else @click="closeAllMenu" key="t-4">
                <div class="close-text">
                    Закрыть
                </div>
            </div>
            

        </transition-group>

    </header>
            <div class="progress-bar" :style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect  v-cloak="" v-on:another="openRegionsMenu = true" v-on:selected="regionSelect" v-on:detected="regionDetect"></region-detect>

    
                
                
                
                
                
                
    
        
                   
                   
        
        
    

    <main-menu v-cloak
               :show="openMainMenu"
               @close="openMainMenu = false"
    >
    </main-menu>

    
                
                
                
                
                
                
    
        <regions-menu v-cloak
                      :show="openRegionsMenu"
                      class=""
                      @close="openRegionsMenu = false"
                      v-on:selected="regionSelect"
                      :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0}]"
        >
        </regions-menu>
    

    
            
            
            
            
            
            
    
            
            
            
        
    
    <transition name="slide-down">
        <div v-cloak class="news-feed-modal" v-if="openNewsFeed">
            <div class="news-feed-modal__wrapper" :class="{appear: openNewsFeed}">
            <div class="news-feed__tabs container-fluid">
                <div class="tabs__wrapper row">
                    <div class="main-heading_big" :class="{active: !newsListPopular}" @click="newsListPopular = false">Лента новостей</div>
                    <div class="main-heading_big" :class="{active: newsListPopular}" @click="newsListPopular = true">Популярное <span id="tabs__comments-num"></span></div>
                    <hashtags v-cloak=""
                              prefix="#"
                              :tagslist="headerTags"
                              class="pl-1"
                    ></hashtags>
                </div>
            </div>
            <transition-group name="fade" mode="out-in">
                <news-list
                        first_page_data="headerNewsList"
                        :scroll_top="false"
                        :param="21"
                        key="nl1"
                        v-show="!newsListPopular"
                        name="headerNewsList"
                ></news-list>
                <news-list
                        first_page_data="headerNewsPopular"
                        :scroll_top="false"
                        :param="20"
                        key="nl2"
                        v-show="newsListPopular"
                        name="headerNewsPopular"
                ></news-list>
            </transition-group>
            </div>
        </div>
    </transition>
    
            
            
            
            
            
    
        <search-news
                :opened="openSearch"
                @close="openSearch = false"
                :show="openSearch"
                :default-tags="[{&quot;tags_count&quot;:58,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:50,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:29,&quot;id&quot;:3775,&quot;slug&quot;:&quot;peterburg&quot;,&quot;tag&quot;:&quot;петербург&quot;},{&quot;tags_count&quot;:24,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:18,&quot;id&quot;:91251,&quot;slug&quot;:&quot;beglov&quot;,&quot;tag&quot;:&quot;беглов&quot;},{&quot;tags_count&quot;:16,&quot;id&quot;:4004,&quot;slug&quot;:&quot;zelenskii&quot;,&quot;tag&quot;:&quot;зеленский&quot;},{&quot;tags_count&quot;:13,&quot;id&quot;:3358,&quot;slug&quot;:&quot;siriya1&quot;,&quot;tag&quot;:&quot;сирия&quot;},{&quot;tags_count&quot;:13,&quot;id&quot;:3519,&quot;slug&quot;:&quot;moskva&quot;,&quot;tag&quot;:&quot;москва&quot;}]">
        </search-news>
    


    
            
    

    <div class="topbar__paranja" :class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

        
    
    

    
    
        
            
                
                    
                
                
                
            
            
                
            
        
    
    

<div class="search_bg"></div>


    
        
            
                
                
            

        
    



    
      
      
              
    


<div class="wrapper">
    <div class="columns_wrapper">
                <div class="l-home single"  id="singlePage">
            <div class="container-fluid">
                    <div class="row article">
                        <div class="single__ads" id="single__sidebar" ref="sidebar__container">
    <div id="elem_for_stick_offset_bottom">
        <div class="adv_wrap">
                            <div id="admediator-53052-351914"></div>
                    </div>
    </div>

    <div class="sticky-wrapper">
        <transition name="fade">
            <div v-show="firstPostActive">
                <videodigest-new v-if="!teaserTraffic" :post-id="1182207"></videodigest-new>
                <neuro-posts v-if="adBlockEnabled" post-id="1182207"></neuro-posts>
                <tizer-post v-if="!adBlockEnabled"></tizer-post>
            </div>
        </transition>
    </div>

</div>



<swiperphoto></swiperphoto>



<videodigest-modal
        top-title="Видео"
        :videocontent="true"
        :add-button="true"
></videodigest-modal>


<div class="row single-post-ident "
    data-id="1182207"
    data-title="Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение"
    data-url="/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie"
    data-category-slug="/category/syrianews"
    data-category="Новости Сирии"
    data-category-id="12384"
    data-source=""
    data-source-link=""

    ref="root"
>
    
    <div class="single_block_content" ref="leftblock">
        <div class="single-appear-top" ref="topPart">
            <div class="print-logo">
                <img src="/assets/images/svg/main-logo.svg" />
            </div>

            <div class="post-meta">
                <div class="post-meta__category"><a href="/category/syrianews">Новости Сирии</a></div>
                <div class="indicator green"></div>
                <div class="post-meta__date">
                    <time>11:32 &nbsp;28 Мая 2019</time>                 </div>
            </div>

             <h1 class="single_h first">Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение</h1> 
            <div class="single__left-share lightside-ya-share" :class="{show: leftShareShow}">
                <div class="sticky-wrapper">
                    <like post_id="1182207" direction="vertical"></like>
                    <share theme="light" direction="vertical" :counter="true" clear-title="Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение"  link="https://riafan.ru/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie" @yamounted="leftShareShow = true"></share>

                    
                    <copy link="https://riafan.ru/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie"></copy>
                    <bookmark></bookmark>
                </div>
            </div>

            <div class="post-subheading  ">
                <div class="post-meta__views">
                    <span class="indicator grey"></span>
                    <span class="views__num">70</span>
                </div>
                <div class="comments-counter no-bg big" @click="scrollToComments">
                    <span class="comments__icon"></span>
                    <span class="comments__num" id="comments__num_1182207">0</span>
                    <span class="comments__button">Оставить комментарий</span>
                </div>
            </div>
                    </div>

        <div data-first="true" class="single_block_content_txt onrelap js-mediator-article-first " ref="textContent">
                            <p><img alt="Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение" data-author=" " data-owner="glava.rk.gov.ru" src="/uploads/2019/05/28/orig-155903094414df5a0fcd7a1641a4f5e86615748ef6.jpeg" title="Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение"></p><p>В <strong>Крыму</strong> вскоре откроется совместный российско-сирийский коммерческий банк. Кроме того, между российским полуостровом и <span class="tooltip" data-id="1">Сирией</span> налаживается морское сообщение, сообщает новостной Facebook-ресурс (@syriabestnews).</p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="518" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsyriabestnews%2Fposts%2F500440170763829&width=500" style="border:none;overflow:hidden" width="500"></iframe></p><p>Джерри Неставал, руководитель сирийской «Торгово-промышленной палаты Чехии и Центральной Азии», объявил о планах открыть коммерческий банк и наладить морское сообщение между Крымом и арабской республикой. В своем заявлении на бизнес-конференции в САР он подчеркнул, что отношения предпринимателей из Крыма и <strong>Чехии</strong> с сирийскими коллегами укрепились и вышли на новый практический уровень.</p><blockquote>
<p>«В настоящее время ведется работа по созданию на территории российского полуострова банка, который сможет работать с сирийскими бизнесменами, принимать денежные переводы из САР и переводить их в другие финансовые учреждения внутри РФ», — поделился Неставал.</p>
</blockquote><p>Он также добавил, что готовящаяся к открытию транспортная морская линия между Сирией и Крымом поможет бизнесменам из САР также увеличить товарооборот не только с Россией, но и с Чехией.</p><blockquote>
<p>«Линия морского сообщения, соединяющая порты Крыма, <span class="tooltip" data-id="99">Латакии</span> и <span class="tooltip" data-id="135">Тартуса</span>, уже скоро начнет работу для облегчения судоходства между двумя странами и расширения торговли с РФ и другими государствами», — отметил Неставал.</p>
</blockquote><p>Напомним, представители арабской республики в прошлом месяце большой делегацией <a href="https://riafan.ru/1171289-krupnaya-delegaciya-iz-sirii-pribyla-na-yaltinskii-forum">посетили</a> Ялтинский международный экономический форум. В ее состав вошли 28 предпринимателей, а также министры и другие представители официального руководства САР.</p>
            
            
                    </div>
                <div class="clearfix"></div>

        
                    <similar-post firstpost="true" prid="1182207" prttl="Сирия и Россия откроют общий банк в Крыму и наладят морское сообщение" type="interest" v-if="TeaserRandomInt < 33"></similar-post>
            <div id="infox_16005" v-if="TeaserRandomInt > 32 && TeaserRandomInt < 66">infox - new</div>
            <div id="unit_93197" v-if="TeaserRandomInt > 65"></div>
                

                
        <div class="single_author">Автор:
                            Егор Баренцев
                    </div>

        
        

        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2019 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>

                    <hashtags v-cloak="" prefix="#"
                    :tagslist="[{&quot;id&quot;:3348,&quot;tag&quot;:&quot;россия&quot;,&quot;slug&quot;:&quot;rossiya&quot;},{&quot;id&quot;:3358,&quot;tag&quot;:&quot;сирия&quot;,&quot;slug&quot;:&quot;siriya1&quot;},{&quot;id&quot;:3840,&quot;tag&quot;:&quot;крым&quot;,&quot;slug&quot;:&quot;krym&quot;},{&quot;id&quot;:5353,&quot;tag&quot;:&quot;латакия&quot;,&quot;slug&quot;:&quot;latakiya&quot;},{&quot;id&quot;:5872,&quot;tag&quot;:&quot;тартус&quot;,&quot;slug&quot;:&quot;tartus&quot;},{&quot;id&quot;:9352,&quot;tag&quot;:&quot;чехия&quot;,&quot;slug&quot;:&quot;chehiya&quot;},{&quot;id&quot;:97705,&quot;tag&quot;:&quot;ялтинский международный экономический форум&quot;,&quot;slug&quot;:&quot;yaltinskii-mezhdunarodnyi-ekonomicheskii-forum&quot;}]">
            </hashtags>

        
        <div class="clearfix"></div>

                    <comments ref="commentsBlock" :post-id="1182207" link="/1182207-siriya-i-rossiya-otkroyut-obshii-bank-v-krymu-i-naladyat-morskoe-soobshenie" :post-open="commentsOpen"></comments>
        

        
        <!-- Yandex.RTB R-A-149419-30 -->
                    <div id="yandex_rtb_R-A-149419-30"></div>
        
        <div id="infox_15802"></div>

    </div>
</div>


                                            </div>
                    <tooltip></tooltip>

            </div>

            <div class="container-fluid">
                <div class="clearfix"></div>
                
                
                <div class="partner_news_name" style="font: 500 24px 'Roboto';text-transform: uppercase;color: #000;padding-left: 10px;">Новости партнеров</div>
                <zen-widget class="mt-3"></zen-widget>
                <div id="M324102ScriptRootC676484" class="enlenta"><div id="M324102PreloadC676484"></div></div>
                <div id="smi_teaser_12142"></div>
                <partner-posts firstpost="true" v-cloak="" post-id="1182207"></partner-posts>
            </div>
            <div class="main-ending-gradient__wrapper">
                <div class="main-ending-gradient"></div>
            </div>
            <vue-post v-if="extraPost" :post="extraPost"></vue-post>

            <vue-post  v-for="(post, index) in loadedPosts" :post="post" :key="'pst' + index"></vue-post>
        </div>
        
            
            
        
        <div class="diff-news first"></div>
        <footerscripts></footerscripts>

            </div>
</div>

<footer class="footer"   id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2019 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?20.6"
                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :post-id="1182207"></metrics>

</footer>
</div>
<script>
    (function(){
        var sm = document.createElement("script");
        sm.type = "text/javascript";sm.async = true;
        sm.src = "https://stats.tazeros.com/v2.js";sm.onload=function(){
            TZR({
                site_id: 1552032045,
                permission: "yes"
            });
        };
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
    })()
</script>
    <script>
      // Уведомления о подписке в сингле категории россия
      // Notifications - single - russia category
        window.addEventListener('load', function () {
            var notificationBlock = document.querySelector('.push-notification-russia');
            var closeBtn = document.querySelector('.push-notification-russia .close-btn');
            var agreeBtn = document.querySelector('.notification__agree-btn');

            if (notificationBlock) {
                closeBtn.addEventListener('click', function () {
                    window.localStorage.setItem('NotificationsRussiaRepeat', Date.now().toString());
                    if (notificationBlock.classList.contains('show')) notificationBlock.classList.remove('show');
                });

                agreeBtn.addEventListener('click', function () {
                    window.localStorage.setItem('NotificationsRussiaStop', 'true');
                    if (notificationBlock.classList.contains('show')) notificationBlock.classList.remove('show');
                });

                function showNotification() {
                    setTimeout(function () {
                        if (!notificationBlock.classList.contains('show')) notificationBlock.classList.add('show');
                        if (ym in window) ym(25466600, 'reachGoal', 'show');
                        if (yaCounter25466600 in window) yaCounter25466600.reachGoal('show');
                    }, 2000)
                }

                if (window.localStorage.getItem('NotificationsRussiaRepeat')) {
                    var timeInterval = Date.now() - parseFloat(window.localStorage.getItem('NotificationsRussiaRepeat'));
                    if (timeInterval > (1000*60*60*24)) showNotification();
                }

                if (!window.localStorage.getItem('NotificationsRussiaRepeat') && !window.localStorage.getItem('NotificationsRussiaStop'))
                    showNotification();
            }
        })
    </script>

<script>
    var vikaParams = {
        onInitScrollHandler:function(){try{pushCallbackF('VIKA_0')}catch(e){}},
        onceScrollEvent : function(){try{pushCallbackF('VIKA_30')}catch(e){}}
    };
</script>

  
    
    
    
    
    
    

<style>
    .banner-rating-container{
        cursor: pointer;
        z-index: 100;
        opacity: 0;
        visibility: hidden;
        margin-left: -164px;
        position: fixed;
        padding: 5px 8px;
        top: 80px;
        left: 50%;
        display: flex;
        align-items: center;
        /* height: 50px; */
        border-radius: 4px;
        background-image: linear-gradient(261deg, #669ccc, #66ccb6);
        transition: all 300ms;
        transform: translateY(-150px);
    }

    .banner-rating-container:hover{
        box-shadow: 0 20px 20px 0 rgba(0, 0, 0, 0.15);
    }

    .banner-rating-container_show{
        visibility: visible!important;
        opacity: 1;
        transform: translateY(0px)!important;
    }

    .banner-rating-text{
        margin-left: 8px;
        width:230px;
        font-family: Roboto;
        font-size: 13px;
        font-weight: normal;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        color: #000000;
    }
    .banner-rating-close{
        padding: 10px;
    }
    </style>
<div  class="banner-rating-container">
    <div class="banner-rating-image">
        <img src="/assets/images/banner/group-7.png"
             srcset="/assets/images/banner/group-7@2x.png 2x,
             /assets/images/banner/group-7@3x.png 3x"
             class="Group-7">
    </div>
    <div class="banner-rating-text">
        Рейтинг СМИ России. Свежие новости!
    </div>
    <div class="banner-rating-close">
        <img src="/assets/images/banner/group-10-copy-2.png"
             srcset="/assets/images/banner/group-10-copy-2@2x.png 2x,
             /assets/images/banner/group-10-copy-2@3x.png 3x"
             class="Group-10-Copy-2">
    </div>
</div>
<script>
    var ban = document.querySelectorAll(".banner-rating-container")[0];
    var close = document.querySelectorAll(".banner-rating-close")[0];
    var time = localStorage.getItem('banner-time');

    if(!time || new Date().getTime() > time + 63200000){
        setTimeout(function(){
            ban.classList.add('banner-rating-container_show');
        },5000);
    }

    close.addEventListener('click',function (e) {
        e.stopPropagation()
        localStorage.setItem('banner-time',new Date().getTime());
        ban.classList.remove("banner-rating-container_show")
        yaCounter25466600.reachGoal('rating_banner_closed');
        try{yaCounter25466600.reachGoal('rating_banner_closed');}catch (e) {}
    });

    ban.addEventListener('click',function () {
        localStorage.setItem('banner-time',new Date().getTime());
        try{yaCounter25466600.reachGoal('rating_banner_alowed');}catch (e) {}
        window.location.href = '/category/reiting-smi';
    })

</script>
<script src="https://viki.fabricmedia.ru/vika.js?m20190528"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1558972401"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1558972401"></script>
</body>
</html>
