<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>

<meta name='description' content='Директор театра «Практика» Борис Мездрич признался, что уход из жизни нового худрука Дмитрия Брусникина был совершенно внезапным.' />
<meta name='keywords' content='брусникин,Мездрич,театр' />
<meta name='news_keywords' content='брусникин,Мездрич,театр'>
<meta property='og:title' content='«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2018/08/09/orig-15338385856bac3155a5e2610d9460a1288036a7af.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Директор театра «Практика» Борис Мездрич признался, что уход из жизни нового худрука Дмитрия Брусникина был совершенно внезапным.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Директор театра «Практика» Борис Мездрич признался, что уход из жизни нового худрука Дмитрия Брусникина был совершенно внезапным.' />
<meta name='twitter:title' content='«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2018/08/09/orig-15338385856bac3155a5e2610d9460a1288036a7af.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1533540868" rel="shortcut icon" type="image/x-icon" />
<link href=https://static.riafan.ru/assets/dist/static/css/desktop.min.css?v=1533540868 rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/animate.min.css?v=1533540868">
<link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/lightslider.min.css?v=1533540868" />

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,500i,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

<link rel="manifest" href="/assets/manifest.json">
<style>.l-home .container-fluid .row .single_block_content_txt p:first-child{width:100%}</style>
            <meta name='vika:tags' content='брусникин,Мездрич,театр' />
        <meta name="vika:category" content="Общество">
                    <link rel="amphtml" href="https://riafan.ru/amp/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym"/>
            <meta name="is_published" content="true">
                            <meta name="author"          content="Антон Соколов">
            <meta name="mediator_author" content="Антон Соколов">
            <meta name="vika:author"     content="Антон Соколов">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym"},"headline":"&laquo;\u0412\u0441\u0435\u0433\u043e \u0442\u0440\u0438 \u0434\u043d\u044f \u043e\u0442\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0432\u043c\u0435\u0441\u0442\u0435&raquo;: \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440 &laquo;\u041f\u0440\u0430\u043a\u0442\u0438\u043a\u0438&raquo; \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0441 \u0411\u0440\u0443\u0441\u043d\u0438\u043a\u0438\u043d\u044b\u043c","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2018\/08\/09\/orig-15338385856bac3155a5e2610d9460a1288036a7af.jpeg","width":"1240","height":"699"},"datePublished":"2018-08-09T21:30:48+03:00","dateModified":"2018-08-09T21:30:48+03:00","author":{"@type":"Person","name":"\u0410\u043d\u0442\u043e\u043d \u0421\u043e\u043a\u043e\u043b\u043e\u0432"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0414\u0438\u0440\u0435\u043a\u0442\u043e\u0440 \u0442\u0435\u0430\u0442\u0440\u0430 &laquo;\u041f\u0440\u0430\u043a\u0442\u0438\u043a\u0430&raquo; \u0411\u043e\u0440\u0438\u0441 \u041c\u0435\u0437\u0434\u0440\u0438\u0447 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f, \u0447\u0442\u043e \u0443\u0445\u043e\u0434 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u043d\u043e\u0432\u043e\u0433\u043e \u0445\u0443\u0434\u0440\u0443\u043a\u0430 \u0414\u043c\u0438\u0442\u0440\u0438\u044f \u0411\u0440\u0443\u0441\u043d\u0438\u043a\u0438\u043d\u0430 \u0431\u044b\u043b \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0432\u043d\u0435\u0437\u0430\u043f\u043d\u044b\u043c."}</script>







</head>
<body class="home">

<div id="vueHeader" scroll-method="scrollPage">
    <header class="longread-head" v-bind:class="{show: !showHeadMenu, bs_hide: showParanja || !showHeadMenu}"  >
        <div class="longread-head__menu-button menu-button"  @click="openMainMenu=!openMainMenu">
            <div class="menu-button__caption">
                <span>Меню</span>
            </div>
            <div class="menu-button__icon" v-bind:class="{top: openMainMenu}">
                <div class="long line"></div>
                <div class="long sec line"></div>
                <div class="short line"></div>
            </div>
        </div>
        <a href="/" class="longread-head__logo">
            <img src="/assets/v2/img/svg/main-logo.svg">
        </a>
                    <div id="main-menu-id" class="main-menu-class" v-bind:class="{active: scrollPage}" v-bind:style="{display: !showHeadMenu ? 'none' : 'block'}">
        
                            <nav class="top-menu"  v-bind:style="{display: showParanja ? 'none' : 'flex'}">
                    
                    <a href="/category/syrianews" class="menu_item s cat-syrianews"><span>Сирия</span></a>
                    <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                    <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                    <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
                    <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                    <a href="/category/politika" class="menu_item cat-politika">Политика</a>
                    
                </nav>
            
            <div class="longread-tape-search-age" v-bind:style="{display: showParanja ? 'none' : 'block'}">
                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                    
                </div>
                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="btn_loc" v-bind:class="{active : region && region.id > 0}" @click="openRegionsMenu=!openRegionsMenu">
                    <div >
                        <span v-if="!region.id">Регионы</span>
                        <span  v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="age18">18+</div>
                <div class="clearfix"></div>
            </div>
            <div class="longread-tape-close" v-bind:class="{show: openNewsFeed}">
                <div class="tape-wrap">
                    <span class="tape-news-txt">Лента новостей</span>
                    <div class="hashtag_block cat">
                        <hashtags v-cloak="" prefix="#"
                                  :tagslist="headerTags">
                        </hashtags>
                    </div>
                </div>
                <div class="close-tape" @click="openNewsFeed=!openNewsFeed">
                    Закрыть
                    <div class="close-tape-logo"></div>
                </div>
            </div>

            <div class="longread-regions-close" v-bind:class="{show: openRegionsMenu}">
                <span>Выбор региона</span>
                <div class="close-regions" @click="openRegionsMenu=!openRegionsMenu">
                    Закрыть
                    <div class="close-regions-logo"></div>
                </div>
            </div>

            <div class="longread-search-close" v-bind:class="{show: openSearch}">
                <span>Поиск</span>
                <div class="close-search" @click="openSearch=!openSearch">
                    Закрыть
                    <div class="close-regions-logo"></div>
                </div>
            </div>

            <div class="bookmark_popup" id="bookmark_popup" v-bind:class="{show: isOpenBookmarkPopup}">
                <div class="bl_block">
                    <div class="pu_block">
                        <p>Нажмите {{ keys }} + D, чтобы добавить в закладки эту страницу.</p>
                        <div class="close_pu" @click="close">Закрыть</div>
                    </div>
                </div>
                <div class="shad" @click="close"></div>
            </div>
        </div>

                    <div class="longread-next-news-block" v-bind:style="{display: !showHeadMenu ? 'none' : 'block'}" v-bind:class="{active: scrollPage}">
                <div class="longread-head__post-name post-name cur-news" v-bind:class="{active: hoverNext}">
                    <div class="post-name__caption">
                        <a href="/category/obshestvo">Общество</a>
                    </div>
                    <div class="post-name__title">
                        <span>«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным</span>
                    </div>
                </div>
                                <div class="longread-head__post-name post-name nxt_news">
                    <div class="post-name__caption">
                        <a href="/category/ves-mir">Весь мир</a>
                    </div>
                    <div class="post-name__title">
                        <span>Более десяти человек пострадали в ДТП с участием автобуса в Турции</span>
                    </div>
                </div>

                <div  class="longread-head__next-news" v-on:click="scrollTo()"> <!--v-on:mouseover="hoverNext = true" v-on:mouseleave="hoverNext = false"-->
                    Следующая новость
                </div>
            </div>
            </header>
            <div class="progress-bar" v-bind:style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect  v-cloak="" v-on:another="openRegions" v-on:selected="regionSelect" v-on:detected="regionDetect"></region-detect>

    <slidemodal v-cloak
                :show.sync="openMainMenu"
                :bodyclass="false"
                class="menuModal"
                backdrop="openMainMenu"
                :cleanid="true"
                @close="openMainMenu = false"
    >
        <main-menu v-cloak
                   :show="openMainMenu"
                   class=""
                   @close="openMainMenu = false"
        >
        </main-menu>
    </slidemodal>

    <slidemodal v-cloak
                :show.sync="openRegionsMenu"
                :bodyclass="false"
                class="regionModal"
                backdrop="regionParange"
                :cleanid="true"
                @close="openRegionsMenu = false"
    >
        <regions-menu v-cloak
                      :show="openRegionsMenu"
                      class=""
                      @close="openRegionsMenu = false"
                      v-on:selected="regionSelect"
                      :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0}]"
        >
        </regions-menu>
    </slidemodal>

    <slidemodal
            :show.sync="openNewsFeed"
            :bodyclass="false"
            class="regionModal"
            backdrop="regionParange"
            :cleanid="true"
            @close="openNewsFeed = false"
    >
            <news-feed :show="openNewsFeed">
            </news-feed>
        
                
                
                
                
                
                
                

                
        
    </slidemodal>
    <slidemodal
            :show.sync="openSearch"
            :bodyclass="false"
            class="searchModal"
            backdrop="searchParange"
            :cleanid="true"
    >
        <search-news
                :opened="openSearch"
                @close="openSearch = false"
                :show="openSearch"
                :default-tags="[{&quot;tags_count&quot;:72,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:64,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:33,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:29,&quot;id&quot;:44,&quot;slug&quot;:&quot;sankcii&quot;,&quot;tag&quot;:&quot;санкции&quot;},{&quot;tags_count&quot;:28,&quot;id&quot;:3358,&quot;slug&quot;:&quot;siriya1&quot;,&quot;tag&quot;:&quot;сирия&quot;},{&quot;tags_count&quot;:17,&quot;id&quot;:3840,&quot;slug&quot;:&quot;krym&quot;,&quot;tag&quot;:&quot;крым&quot;},{&quot;tags_count&quot;:17,&quot;id&quot;:101018,&quot;slug&quot;:&quot;moskvaseichas&quot;,&quot;tag&quot;:&quot;москвасейчас&quot;},{&quot;tags_count&quot;:15,&quot;id&quot;:3332,&quot;slug&quot;:&quot;putin&quot;,&quot;tag&quot;:&quot;путин&quot;}]">
        </search-news>
    </slidemodal>


    <swiperphoto
            :posts="$store.getters.sliderPhoto"
    >

    </swiperphoto>

    <div class="paranja-longread" v-bind:class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

    
    
        

    
        
            
                
                    
                
                
                
            
            
                
                    
                
                
                
            
            
                
            
        
    

    
<div class="search_bg"></div>

<div class="l-home tape">
    <div class="container-fluid">
        <div class="row tape_news">
            <div class="tape_news_container">
                <div id="tape_news_container">Загрузка...</div>
                <ul id="lentaPagination"></ul>
            </div>

        </div>
    </div>
</div>

<style>
    .main-menu-class {margin-top: 0;}
    .main-menu-class.active { margin-top: -50px;}
    .cur-news.active {margin-top: -50px;}
    #main-menu-id {
        position: relative;
        height: 50px;
        transition: 0.3s;
    }
    .ht_block a{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchVideoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchFotoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchAllNewsContainer .col-lg-12{
        opacity: 1;
        animation: opacity .5s;
    }

    @keyframes  opacity {

        from {
            opacity: 0;
        }
        to {
            opacity: 1;
        }
    }
</style>

<div class="wrapper">
    <div class="columns_wrapper">
            <div class="l-home single"  id="singlePage">
            <div class="container-fluid">
                <div >
                    <div class="row article">
                        <div class="row single-post-ident "
     data-id="1086797"
     data-title="«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным"
     data-url="/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym"
     data-category-slug="/category/obshestvo"
     data-category="Общество"
     data-category-id="7"
     ref="root"
>
    
    <div class="col-lg-9 single_block_content" ref="leftblock" >
        <div class="print-logo">
            <img src="/assets/images/svg/main-logo.svg" />
        </div>
        <h1 class="single_h first">
            «Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным
        </h1>
        <div class="post-meta">
            <div class="post-meta__definition_yellow"></div>
            <div class="post-meta__date">
                <time>21:30 &nbsp;9 Августа 2018</time>             </div>
            <div class="post-meta__views">
                <span>518</span>
            </div>

                        
            <div
                 v-bind:style="{background : 'none'}" class="post-meta__buttons ">

                <div class="servise-buttons" >
                    <print-btn v-cloak="" :allowprint="true" v-show="!underpostBackgroundOn" ></print-btn>
                    <copy v-cloak="" link="https://riafan.ru/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym" v-show="!underpostBackgroundOn"></copy>
                    <bookmark v-cloak="" v-show="!underpostBackgroundOn"></bookmark>
                </div>
            </div>
        </div>

        <div class="share-pre-block" style="height: 35px;margin-bottom: 16px;background: url('/assets/v2/img/svg/share_bg.svg') no-repeat center;">
            <share v-cloak="" clearTitle="«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным"  link="https://riafan.ru/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym" @mounted="underpostBackgroundOn = false" ></share>
        </div>
        <div data-first="true" class="single_block_content_txt onrelap js-mediator-article ">
                            <p><img alt="«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным" data-author="STD RF / CC BY 3.0" data-owner="wikipedia.org" src="/uploads/2018/08/09/orig-15338385856bac3155a5e2610d9460a1288036a7af.jpeg" title="«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным"></p><p><strong>Москва, 9 августа</strong>. Директор театра «Практика» Борис Мездрич признался, что уход из жизни нового худрука Дмитрия Брусникина был совершенно внезапным.</p><blockquote>
<p>«Только позавчера мы сидели у него дома, обсуждали дела театра, как и что будем делать. Только-только у нас контракт вступил в силу, буквально со вторника, всего три дня отработали вместе», — отметил он.</p>
</blockquote><p>О своем коллеге Мездрич отозвался как об исключительно положительном и профессиональном человеке, передает <a href="https://news.ru/obshestvo/mezdrich-rasskazal-o-bolezni-brusnikina-pered-smert-yu/" rel="nofollow" target="_blank">News.ru.</a></p><p>Ранее сообщалось о кончине известного актера МХАТа Дмитрия Брусникина, который с мая этого года стал художественным руководителем экспериментального театра «Практика».</p><p>Как <a href="https://riafan.ru/1086781-shok-i-nevospolnimaya-poterya-nazvana-prichina-smerti-rezhissera-brusnikina" target="_blank">рассказал</a> Федеральному агентству новостей источник, знакомый с ситуацией, причиной смерти актера стала сердечная недостаточность. Последние два месяца Брусникин посещал Боткинскую больницу, однако накануне его состояние резко ухудшилось.</p>
            
                        
        </div>

                <div class="clearfix"></div>


                
        <similar-post firstpost="true" prid="1086797" prttl="«Всего три дня отработали вместе»: директор «Практики» рассказал о последней встрече с Брусникиным" type="interest">
        </similar-post>

        <div class="single_author">Автор:
                            Антон Соколов
                    </div>

        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2018 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>

                    <hashtags v-cloak="" prefix="#"
                    :tagslist="[{&quot;id&quot;:6426,&quot;tag&quot;:&quot;театр&quot;,&quot;slug&quot;:&quot;teatr&quot;},{&quot;id&quot;:105295,&quot;tag&quot;:&quot;мездрич&quot;,&quot;slug&quot;:&quot;mezdrich&quot;},{&quot;id&quot;:105296,&quot;tag&quot;:&quot;брусникин&quot;,&quot;slug&quot;:&quot;brusnikin&quot;}]">
            </hashtags>

                            <okvk v-cloak=""></okvk>
                <div class="clearfix"></div>

                    <comments :post-id="1086797" link="/1086797-vsego-tri-dnya-otrabotali-vmeste-direktor-praktiki-rasskazal-o-poslednei-vstreche-s-brusnikinym" :post-open="true"></comments>
        
                <div class="eco3" data-id="105"></div>
    </div>

    
    <div class="col-lg-3 sidebar" id="single__sidebar" ref="sidebar__container">
        
        <div id="elem_for_stick_offset_bottom" data-sticky-container :style="{height: computedHeight}">
            
            <div class="adv_wrap" style="height:300px;width:300px;overflow:hidden;margin-bottom: 14px;margin-top: 30px;background: transparent;">
                <div class="eco3" data-id="102"></div>
            </div>

            
            <sticky-sidebar>
                <videodigest :videodigest-fixed="videodigestFixed" :vd-hide="vdHide" v-cloak="" :post-id="1086797"></videodigest>
            </sticky-sidebar>
        </div>
    </div>

<script type="application/javascript">

    window.isYouTubeIframeAPIReady = false;
    function onYouTubeIframeAPIReady () {
        if(!window.isYouTubeIframeAPIReady) {
            $('body').trigger('onYouTubeIframeAPIReady', {});
        }
        window.isYouTubeIframeAPIReady = true;
    }
</script>
                                            </div>

                    
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                    
                    <tooltip></tooltip>
                </div>
                <div class="clearfix"></div>
                <partner-posts firstpost="true" v-cloak="" postid="1086797"></partner-posts>

            </div>

        </div>
        <div class="subscription-wrap post">
            <span class="l-grad"></span>
            <subscriptionpost></subscriptionpost>
        </div>
        <div class="diff-news first"></div>
        <footerscripts></footerscripts>
            </div>
</div>

<footer class="footer"   id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2017 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo?20.6"
                title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :postId="1086797"></metrics>

</footer>
</div>

<script type="text/javascript" src="https://static.riafan.ru/assets/v2/js/libs.min.js?v=1533540868"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/lightslider.js?v=1533540868"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgallery.min.js?v=1533540868"></script>
<script>
    var vikaParams = {
        onInitScrollHandler:function(){try{pushCallbackF('VIKA_0')}catch(e){}},
        onceScrollEvent : function(){try{pushCallbackF('VIKA_30')}catch(e){}}
    };

    $(document).ready(function() {
        if ((window.location.hash) != '') {
            var hash = window.location.hash.split('=');
            var token = '';
            var callback = function (el) {
            };
            if (hash[0] === '#video') {
                token = '.single_block_content_txt p iframe';
                callback = function (el) {
                    $('html, body').animate({
                        scrollTop: el.offset().top - 110
                    }, 2000);
                }
            } else if (hash[0] === '#img') {
                token = '.single_block_content_txt p .img-section img';
                callback = function (el) {
                    el.trigger('click');
                }
            }
            if (token != '') {
                $(token).each(function () {
                    var el = $(this);
                    if (hash[1] != undefined) {
                        var re = new RegExp(hash[1], 'g');
                        if (el.attr('src').match(re)) {
                            setTimeout(function () {
                                callback(el);
                            }, 2500);

                        }
                    }
                });
            }

        }
    });

</script>

<script src="https://static.riafan.ru/assets/js/pushgoals.js?v=1533540868"></script>
<script src="https://push.rent/js/firebase-push.js" async></script>

<script async src="https://viki.fabricmedia.ru/vika.js?20180809"></script>



<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1533540868"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/vendor.js?v=1533540868"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1533540868"></script>
</body>
</html>