<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>

<meta name='description' content='Детский фонд Организации Объединенных Наций (UNICEF) призвал все стороны конфликта в Сирии уделить главное внимание интересам детей в регионе в ходе поиска решения для завершения гражданской войны, заявил региональный директор UNICEF Гирт Каппелер' />
<meta name='keywords' content='сирия,брюссель,unicef,дети' />
<meta name='news_keywords' content='сирия,брюссель,unicef,дети'>
<meta property='og:title' content='UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2018/04/25/orig-152468556023876979d0e583c259078330a9ac8971.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Детский фонд Организации Объединенных Наций (UNICEF) призвал все стороны конфликта в Сирии уделить главное внимание интересам детей в регионе в ходе поиска решения для завершения гражданской войны, заявил региональный директор UNICEF Гирт Каппелер' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Детский фонд Организации Объединенных Наций (UNICEF) призвал все стороны конфликта в Сирии уделить главное внимание интересам детей в регионе в ходе поиска решения для завершения гражданской войны, заявил региональный директор UNICEF Гирт Каппелер' />
<meta name='twitter:title' content='UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2018/04/25/orig-152468556023876979d0e583c259078330a9ac8971.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=1524667369" rel="shortcut icon" type="image/x-icon" />
<link href=https://static.riafan.ru/assets/dist/static/css/desktop.min.css?v=1524667369 rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/animate.min.css?v=1524667369">
<link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/lightslider.min.css?v=1524667369" />

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,500i,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

<link rel="manifest" href="/assets/manifest.json">
<style>.l-home .container-fluid .row .single_block_content_txt p:first-child{width:100%}</style>
                        <link rel="amphtml" href="https://riafan.ru/amp/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei"/>
                            <meta name="author" content="Антон Зарубин">
            <meta name="mediator_author" content="Антон Зарубин">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei"},"headline":"UNICEF \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0440\u0435\u0448\u0430\u0442\u044c \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442 \u0432 \u0421\u0438\u0440\u0438\u0438, \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0432 \u0432 \u0446\u0435\u043d\u0442\u0440 \u0434\u0438\u0441\u043a\u0443\u0441\u0441\u0438\u0439 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b \u0434\u0435\u0442\u0435\u0439","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2018\/04\/25\/orig-152468556023876979d0e583c259078330a9ac8971.jpeg","width":"1240","height":"698"},"datePublished":"2018-04-25T22:46:55+03:00","dateModified":"2018-04-25T22:46:55+03:00","author":{"@type":"Person","name":"\u0410\u043d\u0442\u043e\u043d \u0417\u0430\u0440\u0443\u0431\u0438\u043d"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0414\u0435\u0442\u0441\u043a\u0438\u0439 \u0444\u043e\u043d\u0434 \u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438 \u041e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u041d\u0430\u0446\u0438\u0439 (UNICEF) \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0432\u0441\u0435 \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430 \u0432 \u0421\u0438\u0440\u0438\u0438 \u0443\u0434\u0435\u043b\u0438\u0442\u044c \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430\u043c \u0434\u0435\u0442\u0435\u0439 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435 \u0432 \u0445\u043e\u0434\u0435 \u043f\u043e\u0438\u0441\u043a\u0430 \u0440\u0435\u0448\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u044f \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u0432\u043e\u0439\u043d\u044b, \u0437\u0430\u044f\u0432\u0438\u043b \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440 UNICEF \u0413\u0438\u0440\u0442 \u041a\u0430\u043f\u043f\u0435\u043b\u0435\u0440"}</script>







</head>
<body class="home">

<div id="vueHeader">
    <header class="longread-head" v-bind:class="{show: !showHeadMenu, bs_hide: showParanja || showTape || !showHeadMenu}"  >
        <div class="longread-head__menu-button menu-button"  @click="openMainMenu=!openMainMenu">
            <div class="menu-button__caption">
                <span>Меню</span>
            </div>
            <div class="menu-button__icon" v-bind:class="{top: openMainMenu}">
                <div class="long line"></div>
                <div class="long sec line"></div>
                <div class="short line"></div>
            </div>
        </div>
        <a href="/" class="longread-head__logo">
            <img src="/assets/v2/img/svg/main-logo.svg">
        </a>
                    <div id="main-menu-id" class="main-menu-class" v-bind:class="{active: scrollPage}" v-bind:style="{display: !showHeadMenu ? 'none' : 'block'}">
                                    <nav class="top-menu"  v-bind:style="{display: showParanja ? 'none' : 'flex'}">
                    <a href="/category/syrianews" class="menu_item s cat-syrianews"><span>Сирия</span></a>
                    <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                    <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                    <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
                    <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                    <a href="/category/politika" class="menu_item cat-politika">Политика</a>
                    
                </nav>
            
            <div class="longread-tape-search-age" v-bind:style="{display: showParanja ? 'none' : 'block'}">
                <div class="longread-list icon" @click="openNewsFeed=!openNewsFeed">
                    <span class="longread-lenta_logo"></span>
                    
                </div>
                <div class="longread-search" @click="openSearch=!openSearch"></div>

                <div class="btn_loc" v-bind:class="{active : region && region.id > 0}" @click="openRegionsMenu=!openRegionsMenu">
                    <div >
                        <span v-if="!region.id">Регионы</span>
                        <span  v-cloak="" v-else>{{ region.title }}</span>
                    </div>
                </div>

                <div class="age18">18+</div>
                <div class="clearfix"></div>
            </div>
            <div class="longread-tape-close" v-bind:class="{show: openNewsFeed}">
                <span>Лента новостей</span>
                <div class="close-tape" @click="openNewsFeed=!openNewsFeed">
                    Закрыть
                    <div class="close-tape-logo"></div>
                </div>
            </div>

            <div class="longread-regions-close" v-bind:class="{show: openRegionsMenu}">
                <span>Выбор региона</span>
                <div class="close-regions" @click="openRegionsMenu=!openRegionsMenu">
                    Закрыть
                    <div class="close-regions-logo"></div>
                </div>
            </div>

            <div class="longread-search-close" v-bind:class="{show: openSearch}">
                <span>Поиск</span>
                <div class="close-search" @click="openSearch=!openSearch">
                    Закрыть
                    <div class="close-regions-logo"></div>
                </div>
            </div>

            <div class="bookmark_popup" id="bookmark_popup" v-bind:class="{show: isOpenBookmarkPopup}">
                <div class="bl_block">
                    <div class="pu_block">
                        <p>Нажмите {{ keys }} + D, чтобы добавить в закладки эту страницу.</p>
                        <div class="close_pu" @click="close">Закрыть</div>
                    </div>
                </div>
                <div class="shad" @click="close"></div>
            </div>



</div>

                    <div class="longread-next-news-block" v-bind:style="{display: !showHeadMenu ? 'none' : 'block'}" v-bind:class="{active: scrollPage}">
                <div class="longread-head__post-name post-name cur-news" v-bind:class="{active: hoverNext}">
                    <div class="post-name__caption">
                        <a href="/category/politika">Политика</a>
                    </div>
                    <div class="post-name__title">
                        <span>UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей</span>
                    </div>
                </div>
                                <div class="longread-head__post-name post-name nxt_news">
                    <div class="post-name__caption">
                        <a href="/category/syrianews">Новости Сирии</a>
                    </div>
                    <div class="post-name__title">
                        <span>Макрон поддержал идею Трампа покинуть Сирию после разгрома ИГ</span>
                    </div>
                </div>

                <div  class="longread-head__next-news" v-on:click="scrollTo()"> <!--v-on:mouseover="hoverNext = true" v-on:mouseleave="hoverNext = false"-->
                    Следующая новость
                </div>
            </div>
            </header>
            <div class="progress-bar" v-bind:style="{display: showParanja || showTape ? 'none' : 'block'}">
            <div class="progress-bar__fill"></div>
        </div>
        <region-detect  v-cloak="" v-on:another="openRegions" v-on:selected="regionSelect" v-on:detected="regionDetect"></region-detect>

    <slidemodal v-cloak
                :show.sync="openMainMenu"
                :bodyclass="false"
                class="menuModal"
                backdrop="openMainMenu"
                :cleanid="true"
                @close="openMainMenu = false"
    >
        <main-menu v-cloak
                   :show="openMainMenu"
                   class=""
                   @close="openMainMenu = false"
        >
        </main-menu>
    </slidemodal>

    <slidemodal v-cloak
                :show.sync="openRegionsMenu"
                :bodyclass="false"
                class="regionModal"
                backdrop="regionParange"
                :cleanid="true"
                @close="openRegionsMenu = false"
    >
        <regions-menu v-cloak
                      :show="openRegionsMenu"
                      class=""
                      @close="openRegionsMenu = false"
                      v-on:selected="regionSelect"
                      :regions-list="[{&quot;id&quot;:0,&quot;title&quot;:&quot;Федеральный&quot;,&quot;slug&quot;:&quot;federal&quot;,&quot;description&quot;:&quot;Федеральный&quot;,&quot;seo_title&quot;:&quot;Федеральный&quot;,&quot;seo_description&quot;:&quot;Федеральный&quot;,&quot;created_at&quot;:null,&quot;updated_at&quot;:null,&quot;iso&quot;:&quot;&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:3,&quot;title&quot;:&quot;Санкт-Петербург&quot;,&quot;slug&quot;:&quot;spb&quot;,&quot;description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Санкт-Петербурга и Ленинградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:57:18&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SPE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Санкт-Петербург&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:8,&quot;title&quot;:&quot;Москва&quot;,&quot;slug&quot;:&quot;msk&quot;,&quot;description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Москвы и Московской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-07-10 15:58:03&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-MOW&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Москва&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:11,&quot;title&quot;:&quot;Новосибирск&quot;,&quot;slug&quot;:&quot;nsk&quot;,&quot;description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Новосибирска и Новосибирской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:04:32&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NVS&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новосибирская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:16,&quot;title&quot;:&quot;Екатеринбург&quot;,&quot;slug&quot;:&quot;ekb&quot;,&quot;description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Екатеринбурга и Свердловской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:05:47&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SVE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Свердловская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:21,&quot;title&quot;:&quot;Краснодар&quot;,&quot;slug&quot;:&quot;krd&quot;,&quot;description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Краснодара и Краснодарского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:09:57&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-KDA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Краснодарский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:26,&quot;title&quot;:&quot;Самара&quot;,&quot;slug&quot;:&quot;sam&quot;,&quot;description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Самары и Самарской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:10:39&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-SAM&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Самарская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:31,&quot;title&quot;:&quot;Нижний Новгород&quot;,&quot;slug&quot;:&quot;nnv&quot;,&quot;description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Нижнего Новгорода и Нижегородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:11&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:23&quot;,&quot;iso&quot;:&quot;RU-NIZ&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Нижегородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:36,&quot;title&quot;:&quot;Владивосток&quot;,&quot;slug&quot;:&quot;vld&quot;,&quot;description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Владивостока и Приморского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:11:46&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PRI&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Приморский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:41,&quot;title&quot;:&quot;Крым&quot;,&quot;slug&quot;:&quot;svs&quot;,&quot;description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_title&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;seo_description&quot;:&quot;Новости Севастополя, Симферополя и Республики Крым.&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:12:19&quot;,&quot;updated_at&quot;:&quot;2018-01-15 10:58:58&quot;,&quot;iso&quot;:&quot;RU-SEV&quot;,&quot;iso_alias&quot;:&quot;RU-CR&quot;,&quot;geoname&quot;:&quot;Республика Крым&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:46,&quot;title&quot;:&quot;Челябинск&quot;,&quot;slug&quot;:&quot;chl&quot;,&quot;description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Челябинска и Челябинской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-08-21 12:13:05&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-CHE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Челябинская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:47,&quot;title&quot;:&quot;Оренбург&quot;,&quot;slug&quot;:&quot;orenburg&quot;,&quot;description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Оренбурга и Оренбургской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:06:48&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ORE&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Оренбургская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:48,&quot;title&quot;:&quot;Архангельск&quot;,&quot;slug&quot;:&quot;arkh&quot;,&quot;description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Архангельска и Архангельской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:17:19&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-ARK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Архангельская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:49,&quot;title&quot;:&quot;Вологда&quot;,&quot;slug&quot;:&quot;vlgd&quot;,&quot;description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Вологды и Вологодской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:18:01&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VLG&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Вологодская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:50,&quot;title&quot;:&quot;Калининград&quot;,&quot;slug&quot;:&quot;klg&quot;,&quot;description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Калининграда и Калининградской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:21:36&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KGD&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Калининградская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:51,&quot;title&quot;:&quot;Карелия&quot;,&quot;slug&quot;:&quot;karelia&quot;,&quot;description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_title&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;seo_description&quot;:&quot;Новости Петрозаводска и Республики Карелия&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:24:23&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Карелия&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:52,&quot;title&quot;:&quot;Сыктывкар&quot;,&quot;slug&quot;:&quot;komi&quot;,&quot;description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Сыктывкара и Республики Коми. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:26:45&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KO&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Республика Коми&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:53,&quot;title&quot;:&quot;Мурманск&quot;,&quot;slug&quot;:&quot;murmansk&quot;,&quot;description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Мурманска и Мурманской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:27:27&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-MUR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Мурманская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:54,&quot;title&quot;:&quot;Новгород&quot;,&quot;slug&quot;:&quot;novgorod&quot;,&quot;description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости  Великого Новгорода и Новгородской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:16&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-NGR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Новгородская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:55,&quot;title&quot;:&quot;Псков&quot;,&quot;slug&quot;:&quot;pskov&quot;,&quot;description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Пскова и Псковской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:30:55&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PSK&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Псковская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:56,&quot;title&quot;:&quot;Хабаровск&quot;,&quot;slug&quot;:&quot;khabarovsk&quot;,&quot;description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Хабаровска и Хабаровского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-09-22 13:32:59&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-KHA&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Хабаровский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:57,&quot;title&quot;:&quot;Воронеж&quot;,&quot;slug&quot;:&quot;voronezh&quot;,&quot;description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Воронежа и Воронежской области. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:36:29&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-VOR&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Воронежская область&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0},{&quot;id&quot;:58,&quot;title&quot;:&quot;Пермь&quot;,&quot;slug&quot;:&quot;perm&quot;,&quot;description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_title&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;seo_description&quot;:&quot;Новости Перми и Пермского края. ФАН&quot;,&quot;created_at&quot;:&quot;2017-10-02 10:37:37&quot;,&quot;updated_at&quot;:&quot;2017-10-23 15:19:24&quot;,&quot;iso&quot;:&quot;RU-PER&quot;,&quot;iso_alias&quot;:&quot;&quot;,&quot;geoname&quot;:&quot;Пермский край&quot;,&quot;order_sort&quot;:null,&quot;isDisable&quot;:0}]"
        >
        </regions-menu>
    </slidemodal>

    <slidemodal
            :show.sync="openNewsFeed"
            :bodyclass="false"
            class="regionModal"
            backdrop="regionParange"
            :cleanid="true"
            @close="openNewsFeed = false"
    >
        <news-feed
                v-cloak=""
                v-show="openNewsFeed"
                :show="openNewsFeed"
                class="col-md-10 col-md-offset-1"
                :query-params="{params : 21, limit : 12, needParam:1, needTags:1}"
                url="/posts/get"
                :paginate="true"

                @close="openNewsFeed = false">
        </news-feed>
    </slidemodal>
    <slidemodal
            :show.sync="openSearch"
            :bodyclass="false"
            class="searchModal"
            backdrop="searchParange"
            :cleanid="true"
    >
        <search-news
                :opened="openSearch"
                @close="openSearch = false"
                :show="openSearch"
                :default-tags="[{&quot;tags_count&quot;:109,&quot;id&quot;:3358,&quot;slug&quot;:&quot;siriya1&quot;,&quot;tag&quot;:&quot;сирия&quot;},{&quot;tags_count&quot;:90,&quot;id&quot;:3348,&quot;slug&quot;:&quot;rossiya&quot;,&quot;tag&quot;:&quot;россия&quot;},{&quot;tags_count&quot;:50,&quot;id&quot;:3356,&quot;slug&quot;:&quot;ssha1&quot;,&quot;tag&quot;:&quot;сша&quot;},{&quot;tags_count&quot;:38,&quot;id&quot;:3411,&quot;slug&quot;:&quot;ukraina1&quot;,&quot;tag&quot;:&quot;украина&quot;},{&quot;tags_count&quot;:28,&quot;id&quot;:3775,&quot;slug&quot;:&quot;peterburg&quot;,&quot;tag&quot;:&quot;петербург&quot;},{&quot;tags_count&quot;:17,&quot;id&quot;:3332,&quot;slug&quot;:&quot;putin&quot;,&quot;tag&quot;:&quot;путин&quot;},{&quot;tags_count&quot;:16,&quot;id&quot;:3840,&quot;slug&quot;:&quot;krym&quot;,&quot;tag&quot;:&quot;крым&quot;},{&quot;tags_count&quot;:15,&quot;id&quot;:3914,&quot;slug&quot;:&quot;saa&quot;,&quot;tag&quot;:&quot;саа&quot;}]">
        </search-news>
    </slidemodal>
    <div class="paranja-longread" v-bind:class="{active: showParanja}" @click="closeAllMenu"></div>
</div>

    
    
        

    
        
            
                
                    
                
                
                
            
            
                
                    
                
                
                
            
            
                
            
        
    

    
<div class="search_bg"></div>

<div class="l-home tape">
    <div class="container-fluid">
        <div class="row tape_news">
            <div class="tape_news_container">
                <div id="tape_news_container">Загрузка...</div>
                <ul id="lentaPagination"></ul>
            </div>

        </div>
    </div>
</div>

<style>
    .main-menu-class {margin-top: 0;}
    .main-menu-class.active { margin-top: -50px;}
    .cur-news.active {margin-top: -50px;}
    #main-menu-id {
        position: relative;
        height: 50px;
        transition: 0.3s;
    }
    .ht_block a{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchVideoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchFotoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchAllNewsContainer .col-lg-12{
        opacity: 1;
        animation: opacity .5s;
    }

    @keyframes  opacity {

        from {
            opacity: 0;
        }
        to {
            opacity: 1;
        }
    }
</style>

<div class="wrapper">
    <div class="columns_wrapper">
            <div class="l-home single"  id="singlePage">
            <div class="container-fluid">
                <div >
                    <div class="row article">
                        <div class="row single-post-ident "
     data-id="1050979"
     data-title="UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей"
     data-url="/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei"
     data-category-slug="/category/politika"
     data-category="Политика"
     data-category-id="4"
     ref="root"
>
    
    <div class="col-lg-9 single_block_content" ref="leftblock" >
        <div class="print-logo">
            <img src="/assets/images/svg/main-logo.svg" />
        </div>
        <h1 class="single_h first">
            UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей
        </h1>
        <div class="post-meta">
            <div class="post-meta__definition_yellow"></div>
            <div class="post-meta__date">
                <time>22:46 &nbsp;25 Апреля 2018</time>             </div>
            <div class="post-meta__views">
                <span>79</span>
            </div>

                        
            <div 
                 v-bind:style="{background : underpostBackgroundOn == false ? 'none' :'url(/assets/images/preloaders/upperpost.png)'}" class="post-meta__buttons ">

                <div class="servise-buttons" >
                    <print-btn v-cloak="" :allowprint="true" v-show="!underpostBackgroundOn" ></print-btn>
                    <copy v-cloak="" link="https://riafan.ru/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei" v-show="!underpostBackgroundOn"></copy>
                    <bookmark v-cloak="" v-show="!underpostBackgroundOn"></bookmark>
                </div>
            </div>
        </div>

        <div class="share-pre-block" style="height: 35px;margin-bottom: 16px;background: url('/assets/v2/img/svg/share_bg.svg') no-repeat center;">
            <share v-cloak="" clearTitle="UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей"  link="https://riafan.ru/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei" @mounted="underpostBackgroundOn = false" ></share>
        </div>
        <div data-first="true" class="single_block_content_txt onrelap js-mediator-article ">
                            
                
<p><img alt="UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей" data-author="Мохамад Жарбуа" data-owner="Федеральное агентство новостей" src="/uploads/2018/04/25/orig-152468556023876979d0e583c259078330a9ac8971.jpeg" title="UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей"></p>

<p><strong>Брюссель, 25 апреля. </strong>Детский фонд Организации Объединенных Наций (UNICEF) призвал все стороны конфликта в Сирии уделить главное внимание интересам детей в регионе в ходе поиска решения для завершения гражданской войны. Об этом заявил региональный директор UNICEF по странам Ближнего Востока и Северной Африки Гирт Каппелер.</p>

<p>Выступая на конференции «Поддержка будущего Сирии и региона», он подчеркнул, что в первую очередь при поиске решений для завершения военного конфликта должны рассматриваться интересы детей.</p>

<blockquote>
<p>«Призыв к воюющим сторонам, призыв к каждой стране, у которой есть влияние на воюющие стороны, сделать все возможное, чтобы поставить интересы детей в центр их обсуждений и дискуссий», – заявил Каппелер.</p>
</blockquote>

<p>В частности, он напомнил, что затянувший на семь лет военный конфликт в Сирии оказал крайне негативный эффект на жизнь сирийских детей, миллион из которых остро нуждаются в медицинской помощи, еде и питьевой воде.</p>

<p> </p>

            
                        
        </div>

                <div class="clearfix"></div>


                
        <similar-post firstpost="true" prid="1050979" prttl="UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей" type="interest">
        </similar-post>

        <div class="single_author">Автор:
                            Антон Зарубин
                    </div>

        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2017 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>

                    <hashtags v-cloak="" prefix="#"
                    :tagslist="[{&quot;id&quot;:1553,&quot;tag&quot;:&quot;дети&quot;,&quot;slug&quot;:&quot;deti&quot;},{&quot;id&quot;:3358,&quot;tag&quot;:&quot;сирия&quot;,&quot;slug&quot;:&quot;siriya1&quot;},{&quot;id&quot;:7149,&quot;tag&quot;:&quot;брюссель&quot;,&quot;slug&quot;:&quot;bryussel&quot;},{&quot;id&quot;:97933,&quot;tag&quot;:&quot;unicef&quot;,&quot;slug&quot;:&quot;unicef&quot;}]">
            </hashtags>

                            <okvk v-cloak=""></okvk>
                <div class="clearfix"></div>

                            <comments  :post-id="1050979"  link="/1050979-unicef-prizval-reshat-konflikt-v-sirii-postaviv-v-centr-diskussii-interesy-detei/comments"></comments>
                
        
       <!-- <widgets></widgets> -->
        <div class="eco3" data-id="105"></div>
    </div>

    <div class="col-lg-3 sidebar">
        <div id="elem_for_stick_offset_bottom">
            <div class="adv_wrap" style="height:300px;width:300px;overflow:hidden;margin-bottom: 14px;margin-top: 30px;background: #f2f2f2;">
                <div class="eco3" data-id="102"></div>
            </div>
            <div id="stick_sidebar" style="width:300px" ref="sidebar" v-sticky="{ top: 50, bottom: -stickyOffsetBottom }"   >
                <videodigest v-cloak="" :post-id="1050979"></videodigest>
                <sidebarpartners firstpost="true" v-cloak="" postid="1050979"></sidebarpartners>
            </div>
        </div>
    </div>
                                            </div>
                    <lightbox
                            :items-list="imagesToGallery"
                            :start-at.sync="selectedImage"
                            :show-light-box.sync="showLightBox"
                            ref="lightbox"
                            :show-caption="true"
                            :show-thumbs="true"
                            :zoom="true"
                            :fullscreen="true"
                            :enabletop="false"
                            category ="<a href='/category/politika' class='cat_single_line'>Политика</a>"
                            title    =  "UNICEF призвал решать конфликт в Сирии, поставив в центр дискуссий интересы детей"
                            :share="true"
                    ></lightbox>
                    <tooltip></tooltip>



                </div>


                <div class="clearfix"></div>
                <partner-posts firstpost="true" v-cloak="" postid="1050979"></partner-posts>

            </div>

        </div>
        <div class="diff-news first"></div>
        <footerscripts></footerscripts>
            </div>
</div>

<footer class="footer"   id="vueFooter">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2017 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>

            </li>
            <li>
            <!-- Rating@Mail.ru counter -->

                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" />
                </a>

            </li>
            <li>

                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>
    <metrics :postId="1050979"></metrics>

</footer>
</div>

<script type="text/javascript" src="https://static.riafan.ru/assets/v2/js/libs.min.js?v=1524667369"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/lightslider.js?v=1524667369"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgallery.min.js?v=1524667369"></script>
<script>
    $(document).ready(function() {

        if ((window.location.hash) != '') {
            var hash = window.location.hash.split('=');
            var token = '';
            var callback = function (el) {
            };
            if (hash[0] === '#video') {
                token = '.single_block_content_txt p iframe';
                callback = function (el) {
                    $('html, body').animate({
                        scrollTop: el.offset().top - 110
                    }, 2000);
                }
            } else if (hash[0] === '#img') {
                token = '.single_block_content_txt p .img-section img';
                callback = function (el) {
                    el.trigger('click');
                }
            }
            if (token != '') {
                $(token).each(function () {
                    var el = $(this);
                    if (hash[1] != undefined) {
                        var re = new RegExp(hash[1], 'g');
                        if (el.attr('src').match(re)) {
                            setTimeout(function () {
                                callback(el);
                            }, 2500);

                        }
                    }
                });
            }

        }
    });

</script>

<script src="https://www.gstatic.com/firebasejs/4.3.0/firebase.js"></script>
<script src="https://viki.fabricmedia.ru/trk2.js"></script>
<script type="text/javascript" src="/assets/js/firebase-push.js"></script>

<div class="read_us yzen">
 	<span class="close yzen"></span>
    <div class="logo-yzen-wrap">
        <a class="logo-yzen" href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="nofollow">
            <span class="read_us_txt">Читайте нас в Дзене</span><span class="subscribe-btn">Подписаться</span>
            <span class="yzen-logo"></span>
            <span class="count-yzen"></span>
        </a>
    </div>
<div class="other_news">
<div class="inner">
	<div class="layout_block">
                
							<a href="/1050968-v-sovfede-otreagirovali-na-proniknovenie-chinovnikov-ssha-v-genkonsulstvo-rf-v-sietle" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" src="data:image/png;base64,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" data-original="https://static.riafan.ru/uploads/2018/04/25/medium-1524682669b846bff1697116bad9086ba126d3117e.jpeg" title="В Совфеде отреагировали на проникновение чиновников США в генконсульство РФ в Сиэтле" alt="В Совфеде отреагировали на проникновение чиновников США в генконсульство РФ в Сиэтле" />
                    </div>
        <div class="small_text">
            <h3>В Совфеде отреагировали на проникновение чиновников США в генконсульство РФ в Сиэтле</h3>
        </div>
                                    <div class="bottom_panel">
            <div>
                <div class="point yellow"></div>
                <div class="date">22:01 &nbsp 25 Апреля 2018</div>
            </div>
            <div class="views">202</div>
        </div>
    </a>
    					<a href="/1050958-redkoe-zrelishe-zakharova-otreagirovala-na-proniknovenie-chinovnikov-ssha-v-genkonsulstvo-v-sietle" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" src="data:image/png;base64,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" data-original="https://static.riafan.ru/uploads/2018/04/25/medium-1524679988fb135df400d63604dbd737469657bdf1.jpeg" title="Редкое зрелище: Захарова отреагировала на проникновение чиновников США в генконсульство в Сиэтле" alt="Редкое зрелище: Захарова отреагировала на проникновение чиновников США в генконсульство в Сиэтле" />
                    </div>
        <div class="small_text">
            <h3>Редкое зрелище: Захарова отреагировала на проникновение чиновников США в генконсульство в Сиэтле</h3>
        </div>
                                    <div class="bottom_panel">
            <div>
                <div class="point yellow"></div>
                <div class="date">21:16 &nbsp 25 Апреля 2018</div>
            </div>
            <div class="views">589</div>
        </div>
    </a>
    					<a href="/1050913-eksperty-ozkho-povtorno-posetili-siriiskuyu-dumu" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" src="data:image/png;base64,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" data-original="https://static.riafan.ru/uploads/2018/04/25/medium-1524668710b8357249a12d8252b66227a9bbdab519.jpeg" title="Эксперты ОЗХО повторно посетили сирийскую Думу" alt="Эксперты ОЗХО повторно посетили сирийскую Думу" />
                    </div>
        <div class="small_text">
            <h3>Эксперты ОЗХО повторно посетили сирийскую Думу</h3>
        </div>
                                    <div class="bottom_panel">
            <div>
                <div class="point green"></div>
                <div class="date">18:05 &nbsp 25 Апреля 2018</div>
            </div>
            <div class="views">1142</div>
        </div>
    </a>
    					<a href="/1050840-voennyi-ekspert-rasskazal-kak-sbitye-v-sirii-tomagavki-ssha-usilyat-sistemy-pvo-rossii" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" src="data:image/png;base64,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" data-original="https://static.riafan.ru/uploads/2018/04/25/medium-1524659545e8ec85fc9342b498e8ab0842c0eddf19.jpeg" title="Военный эксперт рассказал, как сбитые в Сирии «Томагавки» США усилят системы ПВО России" alt="Военный эксперт рассказал, как сбитые в Сирии «Томагавки» США усилят системы ПВО России" />
                    </div>
        <div class="small_text">
            <h3>Военный эксперт рассказал, как сбитые в Сирии «Томагавки» США усилят системы ПВО России</h3>
        </div>
                                    <div class="bottom_panel">
            <div>
                <div class="point green"></div>
                <div class="date">16:01 &nbsp 25 Апреля 2018</div>
            </div>
            <div class="views">1517</div>
        </div>
    </a>
    				<div class="clearfix"></div>
	</div>
</div>
</div>
<script>
function read_us_yzen_remove()
{
    $('.read_us.yzen').remove();
}
function place_yandex_zen_p()
{
    $.get('/tsan/zen.json?t='+Math.random(),function success (dzen){
        $('.close.yzen').click(function(){
            window.popuactive = false;
            $('.read_us.yzen').animate({"opacity":0},function(){
                $(this).hide();
                $('.wrapper').removeClass('toblur');
            });
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Закрыт попап Яндекс.Дзен'})}catch(e){}
        });
        $('.logo-yzen').click(function(){
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Клик на лого в попапе Яндекс.Дзен'})}catch(e){}
        });
        var subs = 0;
        var current_dzen_items = $('.read_us.yzen .other_news .layout_block a.news_big');
        for(i=0;i<dzen.length;i++)
        {
            if(dzen.hasOwnProperty(i))
            {
                if(dzen[i].site == 'riafan.ru')
                {
                    if(typeof dzen[i].subs != "undefined")
                    {
                        subs = dzen[i].subs;
                    }
                    $(current_dzen_items[i]).find('.img_block').html('<img alt="РИА ФАН ЯНДЕКС ДЗЕН" src="'+dzen[i].img+'"">');
                    $(current_dzen_items[i]).find('h3').text(dzen[i].title);
                    $(current_dzen_items[i]).find('.bottom_panel').remove();
                    $(current_dzen_items[i]).attr('href','https://zen.yandex.ru/riafan.ru').attr('target','_blank');
                }
            }
        }
        if(subs)
        {
            $('.count-yzen').text("С нами уже "+subs+" человек");
        }
        $('.wrapper').addClass('toblur');
        $('.read_us.yzen').show().animate({"opacity":1},1000);
    });
}
$(document).ready(function(){
    if(!('localStorage' in window))
    {
        read_us_yzen_remove();
        return;
    }
    if(window.localStorage.getItem('nzy') == 2)
    {
        read_us_yzen_remove();
        return;
    }
    if($(window).width() > 1199)
    {
        if(window.localStorage.getItem('nzy') != 7)
        {
            window.localStorage.setItem('nzy',7);
        }else{
            window.localStorage.setItem('nzy',2);
            window.popuactive = true;
            window.setTimeout(place_yandex_zen_p,15000);
        }
    }
})
</script>
<style>
.read_us{display:none;opacity:0;position: fixed; top: 0; right: 0; left: 0; bottom: 0; background: rgba(255,255,255,.5); z-index: 9999; }
.read_us .close {opacity: 1;width: 30px; height: 30px; background: url('/assets/images/svg/close-black.svg') no-repeat center; background-size: 30px; padding: 20px; position: absolute; right: 0; top: 0; cursor: pointer; z-index: 9999; }
.read_us .logo-yzen-wrap {position: absolute; top: 0; left: 0; right: 0; height: calc(100vh - 250px); }
.read_us .other_news {position: absolute; bottom: 0; left: 0; right: 0; height: 250px; }
.read_us .other_news .inner{margin: 12px auto; max-width: 1200px;}
.toblur{-moz-filter: blur(10px); -webkit-filter: blur(10px); filter: blur(10px); }
.read_us .news_big {
    display: block;
    text-decoration: none;
    width: 296px;
    height: 130px;
    float: left;
    font-size: 0;
    border-bottom: none;
    box-sizing: border-box;
    padding-top: 34px;
    position: relative;
    transition: 0.45s;
    height: 250px;
    float: right;
    margin-left: 16px;
    padding-top: 0;
}
.read_us .news_big img {
    display: block;
    width: 100%;
    height: auto;
    transition: 0.3s;
}
.read_us .news_big .img_block{
    height: 164px;
    overflow: hidden;
}
.read_us .small_text {
    position: absolute;
    width: 100%;
    top: 176px;
    font: 400 15px/18px 'Roboto', sans-serif;
    overflow: hidden;
    transition: 0.3s;
    max-height: 55px;
}
.read_us h3 {
    font-size: 1em;
    font-weight: normal;
    margin: 0;
}
.read_us .bottom_panel {
    position: absolute;
    width: 100%;
    bottom: 16px;
}
.read_us .point {
    display: inline-block;
    vertical-align: top;
    width: 10px;
    height: 10px;
    margin-top: 13px;
    margin-right: 8px;
}
.read_us .point.green {
    background: url('/assets/images/svg/point_green.svg') no-repeat center;
}
.read_us .point.yellow {
    background: url('/assets/images/svg/point_yellow_1.svg');
}
.read_us .point.red {
    background: url('/assets/images/svg/point_red_1.svg');
}
.read_us .date,.read_us .views {
    display: inline-block;
    vertical-align: top;
    font: 400 12px 'Roboto', sans-serif;
    color: #ababab;
    margin-top: 10px;
}
.read_us .views{    margin-left: 35px;
    padding-left: 10px;
    position: relative;

}
.read_us .views::before {
    content: '';
    display: block;
    width: 4px;
    height: 4px;
    background: #ababab;
    border-radius: 50%;
    position: absolute;
    top: 5px;
    left: 0;
}
.read_us .news_big .views {
    float: right;
}

.logo-yzen {width: 540px;height: 320px;position: absolute;top: 50%;left: 50%;margin: -160px 0 0 -250px;    text-decoration: none !important;}
.logo-yzen .read_us_txt {font: 700 30px 'Roboto', sans-serif;color: #000;}
.logo-yzen .subscribe-btn {display: inline-block; vertical-align: top; text-decoration: none; margin: 3px 0 0 40px; background-color: #17a083; font: 500 12px 'Roboto', sans-serif; padding: 10px 42px; cursor: pointer; color: #fff; text-transform: uppercase; border-radius: 4px; letter-spacing: .8px; }
.read_us.yzen .other_news { background-color: rgba(0,0,0,.8); } 
.yzen-logo {display: block; width: 160px; height: 160px; background: transparent url('/assets/images/yandex-logo.png') no-repeat center; background-size: 100%; border-radius: 50%; margin: 40px auto 40px; box-shadow: 0 2px 24px 0 rgba(0,0,0,.5); transition: all .3s ease-in-out; cursor: pointer; }
.yzen-logo:hover {transform: scale(1.15); }
.count-yzen {display: block; text-align: center; font: 400 36px 'Roboto', sans-serif; color: #000; }
.read_us.yzen a.news_big{width: 24% !important; max-width: 24% !important; overflow: hidden; margin-left: 0.5% !important; margin-right: 0.5% !important; }
.read_us.yzen .small_text,.read_us.yzen .main_news_line_withOutLon{color: #fff !important; }
.read_us.yzen .main_news_line{border-bottom-color: #fff; }
</style>
</div><script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/manifest.js?v=1524667369"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/vendor.js?v=1524667369"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/dist/static/js/desktop.js?v=1524667369"></script>
</body>
</html>