<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#
article: http://ogp.me/ns/article#">
<head>
    <title>«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>

<meta name='description' content='Житель Кемерово Игорь Востриков рассказал, как блогеры с помощью фейков пытались сбить с толку обезумевших от горя родственников погибших.' />
<meta name='keywords' content='Кемерово,пожар,фейки' />
<meta name='news_keywords' content='Кемерово,пожар,фейки'>
<meta property='og:title' content='«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2018/03/30/orig-1522435728dc7c630ce560853364928d9871e8cc3c.jpeg' />
<meta property="og:image:width" content='1240' />
<meta property="og:image:height" content='827' />
<meta property='vk:image' content='' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Житель Кемерово Игорь Востриков рассказал, как блогеры с помощью фейков пытались сбить с толку обезумевших от горя родственников погибших.' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Житель Кемерово Игорь Востриков рассказал, как блогеры с помощью фейков пытались сбить с толку обезумевших от горя родственников погибших.' />
<meta name='twitter:title' content='«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2018/03/30/orig-1522435728dc7c630ce560853364928d9871e8cc3c.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=10.09" rel="shortcut icon" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/jquery.bxslider.css?v=10.09">
    <link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/lightslider.min.css?v=10.09" />

<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/animate.min.css?v=10.09">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/v2/css/style.min.css?v=10.09">
    <link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/fantv-home.css?v=10.09">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

<link rel="manifest" href="/assets/manifest.json">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/tooltip.css?v=10.09">
<style>.l-home .container-fluid .row .single_block_content_txt p:first-child{width:100%}</style>
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/tooltip.css?v=10.09">
                <meta name="mediator_theme" content="Общество" />
            <meta name="mediator" content="riafan1041799" />
            <meta name="mediator_published_time" content="2018-03-30T21:49:12+03:00" />
            <meta property="article:published_time" content="2018-03-30 21:49:12">
                    <link rel="amphtml" href="https://riafan.ru/amp/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv"/>
                            <meta name="author" content="Антон Соколов">
            <meta name="mediator_author" content="Антон Соколов">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv"},"headline":"&laquo;\u0424\u0435\u0439\u043a\u0438 \u0443\u0432\u0435\u043b\u0438 \u043d\u0430\u0441 \u0432 \u0441\u0442\u043e\u0440\u043e\u043d\u0443&raquo;: \u043a\u0435\u043c\u0435\u0440\u043e\u0432\u0447\u0430\u043d\u0438\u043d \u0412\u043e\u0441\u0442\u0440\u0438\u043a\u043e\u0432 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a \u0438\u0441\u043a\u0430\u043b\u0438 \u043d\u0435\u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u0436\u0435\u0440\u0442\u0432","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2018\/03\/30\/orig-1522435728dc7c630ce560853364928d9871e8cc3c.jpeg","width":"1240","height":"827"},"datePublished":"2018-03-30T21:49:12+03:00","dateModified":"2018-03-30T21:49:12+03:00","author":{"@type":"Person","name":"\u0410\u043d\u0442\u043e\u043d \u0421\u043e\u043a\u043e\u043b\u043e\u0432"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u0416\u0438\u0442\u0435\u043b\u044c \u041a\u0435\u043c\u0435\u0440\u043e\u0432\u043e \u0418\u0433\u043e\u0440\u044c \u0412\u043e\u0441\u0442\u0440\u0438\u043a\u043e\u0432 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a \u0431\u043b\u043e\u0433\u0435\u0440\u044b \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0444\u0435\u0439\u043a\u043e\u0432 \u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u0441\u0431\u0438\u0442\u044c \u0441 \u0442\u043e\u043b\u043a\u0443 \u043e\u0431\u0435\u0437\u0443\u043c\u0435\u0432\u0448\u0438\u0445 \u043e\u0442 \u0433\u043e\u0440\u044f \u0440\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u043e\u0432 \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0445."}</script>







</head>
<body class="home">

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65083654-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25466600 = new Ya.Metrika({ id:25466600, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script>
    // document.querySelector()
    window.mainImageLoad = false;
</script>

<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500i,700,700i,900,900i" rel="stylesheet">
<style>
    body *{
        outline: none !important;
    }
</style>
<header class="longread-head" >  
    <div class="longread-head__menu-button menu-button">
        <div class="menu-button__caption">
            <span>Меню</span>
        </div>
        <div class="menu-button__icon"></div>
    </div>
    <a href="/" class="longread-head__logo">
        <img src="/assets/v2/img/svg/main-logo.svg">
    </a>
            <nav class="top-menu">
            
                
                
            
            <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
            <a href="/category/syrianews" class="menu_item s cat-syrianews"><span>Сирия</span></a>
            <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
            <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
            <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
            <a href="/category/obshestvo" class="menu_item cat-obshestvo">Общество</a>
        </nav>
    
    <div class="longread-tape-search-age">
        <a href="#" class="longread-list icon">
            <span class="longread-lenta_logo"></span>
            
        </a>
        <div class="longread-search"></div>

                    <div class="btn_loc">Регионы</div>
        
        <div class="age18">18+</div>
        <div class="clearfix"></div>
    </div>
    <div class="longread-tape-close">
        <span>Лента новостей</span>
        <div class="close-tape">
            Закрыть
            <div class="close-tape-logo"></div>
        </div>
    </div>

    <div class="longread-regions-close">
        <span>Выбор региона</span>
        <div class="close-regions">
            Закрыть
            <div class="close-regions-logo"></div>
        </div>
    </div>

    <div class="longread-search-close">
        <span>Поиск</span>
        <div class="close-search">
            Закрыть
            <div class="close-regions-logo"></div>
        </div>
    </div>


            <div class="longread-next-news-block">
            <div class="longread-head__post-name post-name cur-news">
                <div class="post-name__caption">
                    <a href="/category/obshestvo">Общество</a>
                </div>
                <div class="post-name__title">
                    <span>«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв</span>
                </div>
            </div>
                        <div class="longread-head__post-name post-name nxt_news">
                <div class="post-name__caption">
                    <a href="/category/syrianews">Новости Сирии</a>
                </div>
                <div class="post-name__title">
                    <span>Гатилов: Запад замалчивает позитивные факты по ситуации в Восточной Гуте</span>
                </div>
            </div>

            <a href="/1041930-gatilov-zapad-zamalchivaet-pozitivnye-fakty-po-situacii-v-vostochnoi-gute" class="longread-head__next-news">
                Следующая новость
            </a>
        </div>
    </header>
    <div class="progress-bar">
        <div class="progress-bar__fill"></div>
    </div>
<div class="paranja-longread"></div>

<div class="close-span"></div>
<div class="menu-block">
    <div class="row first">
        <div class="col-lg-6 col-md-6 col-sm-6">
            <span class="item-cat-wrap"><a href="/category/rossiya" class="item">Россия<span class="take">Россия</span></a></span>
            <span class="item-cat-wrap"><a href="/category/ves-mir" class="item">Весь мир<span class="take">Весь мир</span></a></span>
            <span class="item-cat-wrap"><a href="/category/novorossiya" class="item">Новороссия<span class="take">Новороссия</span></a></span>
            <span class="item-cat-wrap"><a href="/category/obshestvo" class="item">Общество<span class="take">Общество</span></a></span>
            <span class="item-cat-wrap"><a href="/category/ukraina" class="item">Украина<span class="take">Украина</span></a></span>
            <span class="item-cat-wrap"><a href="/category/syrianews" class="item red_txt">Сирия<span class="take">Сирия</span></a></span>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
            <span class="item-cat-wrap"><a href="/category/politika" class="item norm">Политика <span class="take">Политика</span></a></span>
            <span class="item-cat-wrap"><a href="/category/sport" class="item norm">Спорт <span class="take">Спорт</span></a></span>
            <span class="item-cat-wrap"><a href="/category/economica" class="item norm">Экономика <span class="take">Экономика</span></a></span>
            <span class="item-cat-wrap"><a href="/category/video" class="item norm">Видео <span class="take">Видео</span></a></span>
            <span class="item-cat-wrap"><a href="/category/inosmi" class="item norm">Иносми <span class="take">Иносми</span></a></span>
            <span class="item-cat-wrap"><a href="/category/tehnologii" class="item norm">Технологии <span class="take">Технологии</span></a></span>
            <span class="item-cat-wrap"><a href="/category/socseti" class="item norm">#Соцсети <span class="take">#Соцсети</span></a></span>
            <span class="item-cat-wrap"><a href="/category/proishestviya" class="item norm">Происшествия <span class="take">Происшествия</span></a></span>
            <span class="item-cat-wrap"><a href="/category/tape_news" class="item norm">Лента новостей <span class="take">Лента новостей</span></a></span>
        </div>
    </div>
    <div class="line-one"></div>
    <div class="row other-items">
        <div class="col-lg-6 col-md-6 col-sm-6">
            <a href="/page/o-nas" class="o-item">О нас</a>
            <a href="/page/vakansii" class="o-item">Вакансии</a>
            <a href="/page/mediakit" class="o-item">Рекламодателям</a>
            <a href="/page/oprosi" class="o-item">Опросы</a>
        </div>
        <div class="col-lg-6 col-md-6">
            <a href="/page/polzovatelskoe-soglashenie" class="o-item">Пользовательское соглашение</a>
        </div>
    </div>
    <div class="line-two"></div>
    <div class="row share-block">
        <div class="col-lg-3">
            <span>Мы в Соц.Сетях</span>
        </div>
        <div class="col-lg-9 no-padding">
            <a href="http://vk.com/riafan" target="_blank" class="share-item vk"></a>
            <a href="http://www.facebook.com/riafanru" target="_blank" class="share-item fb"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="share-item odn"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="share-item tg"></a>
            <a href="https://viber.com/riafan" target="_blank" class="share-item vb"></a>
        </div>
    </div>
</div>

<div class="regions-menu">
    <div class="row">
        <div class="regions_all">
            <span class="item-wrap"><a href="/" class="item-region all_reg_from_cat active">Все регионы</a></span>
                                                                            <span class="item-wrap"><a href="/region/spb" data="Санкт-Петербург" class="item-region">Санкт-Петербург</a></span>
                                                                <span class="item-wrap"><a href="/region/msk" data="Москва" class="item-region">Москва</a></span>
                                                                <span class="item-wrap"><a href="/region/nsk" data="Новосибирск" class="item-region">Новосибирск</a></span>
                                                                <span class="item-wrap"><a href="/region/ekb" data="Екатеринбург" class="item-region">Екатеринбург</a></span>
                                                                <span class="item-wrap"><a href="/region/krd" data="Краснодар" class="item-region">Краснодар</a></span>
                                                                <span class="item-wrap"><a href="/region/sam" data="Самара" class="item-region">Самара</a></span>
                                                                <span class="item-wrap"><a href="/region/nnv" data="Нижний Новгород" class="item-region">Нижний Новгород</a></span>
                                                                <span class="item-wrap"><a href="/region/vld" data="Владивосток" class="item-region">Владивосток</a></span>
                                                                <span class="item-wrap"><a href="/region/svs" data="Крым" class="item-region">Крым</a></span>
                                                                <span class="item-wrap"><a href="/region/chl" data="Челябинск" class="item-region">Челябинск</a></span>
                                                                <span class="item-wrap"><a href="/region/orenburg" data="Оренбург" class="item-region">Оренбург</a></span>
                                                                <span class="item-wrap"><a href="/region/arkh" data="Архангельск" class="item-region">Архангельск</a></span>
                                                                <span class="item-wrap"><a href="/region/vlgd" data="Вологда" class="item-region">Вологда</a></span>
                                                                <span class="item-wrap"><a href="/region/klg" data="Калининград" class="item-region">Калининград</a></span>
                                                                <span class="item-wrap"><a href="/region/karelia" data="Карелия" class="item-region">Карелия</a></span>
                                                                <span class="item-wrap"><a href="/region/komi" data="Сыктывкар" class="item-region">Сыктывкар</a></span>
                                                                <span class="item-wrap"><a href="/region/murmansk" data="Мурманск" class="item-region">Мурманск</a></span>
                                                                <span class="item-wrap"><a href="/region/novgorod" data="Новгород" class="item-region">Новгород</a></span>
                                                                <span class="item-wrap"><a href="/region/pskov" data="Псков" class="item-region">Псков</a></span>
                                                                <span class="item-wrap"><a href="/region/khabarovsk" data="Хабаровск" class="item-region">Хабаровск</a></span>
                                                                <span class="item-wrap"><a href="/region/voronezh" data="Воронеж" class="item-region">Воронеж</a></span>
                                                                <span class="item-wrap"><a href="/region/perm" data="Пермь" class="item-region">Пермь</a></span>
                                    </div>
    </div>
</div>

        
        
            
                
                    
                
                
                
            
            
                
                    
                
                
                
            
            
                
            
        
    

    
<header class="header_block search search-longread-block">
    <div class="logo_share">
        
        <form class="header_form" id="searchForm" action="/" autocomplete="off">
            <button type="submit" class="search_button"></button>
            <input type="search" name="s" placeholder="Поиск" class="search_block" id="searchInput"/>
            <div class="input-shadow"></div>
        </form>
    </div>

    <div class="search-field">
        <div class="search-field-block">
            <div class="searchPopular">
                <div class="main_news_line">
                    <div class="line_cat_s" id="tagsTitle">Популярные запросы</div>
                </div>
                <div class="hashtag_tape" id="searchTags">
                    <div class="ht_block">
                    </div>
                </div>
            </div>
            <div style="display: none;" class="switcherSearchBox">
            <div class="main_news_line cat">
                <div data-catId="an" class="line_cat_s active an">Все новости</div>
                <span class="separator"></span>
                <div data-catId="vd" class="line_cat_s vd">Видео</div>
                
                
            </div>
            <div class="row">
                <div class="all_news_block active">
                    <div id="searchAllNewsContainer">
                    </div>
                    <div class="clearfix"></div>
                    <ul id="paginationSearchAllNews">
                    </ul>
                </div>

                <div class=" col-lg-12 video_block">
                    <div class="video_link_wrap" id="searchVideoContainer">

                    </div>


                    <ul id="paginationSearchVideo">
                    </ul>
                </div>

                <div class=" col-lg-12 foto_block">
                    <div id="searchFotoContainer">

                    </div>
                    <ul id="paginationSearchFoto">
                    </ul>
                </div>
            </div>
            </div>
        </div>
    </div>
</header>


<div class="search_bg"></div>


    
        
        
    
    
        
        
        
    
    
        
            
            
            
            

            
            
            
            
            
        

        
            
            
            
            
            
            
            
            
            
        
        
    
    
    
        
            
            
            
            
            
        
    



    



<div class="l-home tape lg">
    <div class="hashtag_tape-lg ">
        <div class="ht_block"></div>
    </div>
    <div class="container-fluid">
        <div class="row tape_news">
            <div class="tape_news_container">
                <div id="tape_news_container">Загрузка...</div>
                <ul id="lentaPagination"></ul>
            </div>

        </div>
    </div>
</div>

<style>
    .ht_block a{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchVideoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchFotoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchAllNewsContainer .col-lg-12{
        opacity: 1;
        animation: opacity .5s;
    }

    @keyframes  opacity {

        from {
            opacity: 0;
        }
        to {
            opacity: 1;
        }
    }
</style>



    

    


<div class="wrapper" >
    <div class="columns_wrapper">
    <div class="bookmark_block" id="bookmark_popup">
    <div class="bl_block">
        <div class="pu_block">
            <p>Нажмите CTRL + D, чтобы добавить в закладки эту страницу.</p>
            
        </div>
    </div>
    <div class="shad"></div>
</div>

<div class="l-home single">
    <div class="container-fluid">
        <div class="row article">
            <div class="row single-post-ident "
     data-id="1041799"
     data-title="«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв"
     data-url="/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv"
     data-category-slug="/category/obshestvo"
     data-category="Общество"
>
    
    <div class="col-lg-9 single_block_content">
        <div class="print-logo">
            <img src="/assets/images/svg/main-logo.svg" />
        </div>
        <h1 class="single_h first">
            «Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв
        </h1>
        <div class="single_h_meta">
            <span class="print-dot"><img class="print-dot-img" src="/assets/v2/img/svg/print-dot-yellow.svg" /></span>
            <span class="single_h_point yellow"></span>

            <div class="date">
                21:49 &nbsp;30 Марта 2018 </div>
            <div class="views">2295</div>
            <img class="print-view" src="/assets/v2/img/svg/print-dot.svg" />
        </div>



                        


        <div class="share" onclick="yaCounter25466600.reachGoal('share_true'); return true;">
                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
        </div>
        <div onclick="followBookmark()" id="addBookmark"><span class="follow_bookmark">В закладки</span></div>

        <div class="short-link">
            <div class="short-link">
                <input class="short-link__input" readonly="" id="shotlinkcopy" value="https://riafan.ru/p/1041799" type="text">
                <button title="Скопировать" data-clipboard-target="#shotlinkcopy" class="short-link__btn">
                    
                </button>
            </div>
        </div>
        <div id="print-btn"></div>
        <div class="single_block_content_txt onrelap js-mediator-article ">
                            
<p><img alt="«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв" data-author="Красникова К, Подплетько К." data-owner="Невские Новости" src="/uploads/2018/03/30/orig-1522435728dc7c630ce560853364928d9871e8cc3c.jpeg" title="«Фейки увели нас в сторону»: кемеровчанин Востриков рассказал, как искали несуществующих жертв"></p>

<p><strong>Кемерово, 30 марта</strong>. Житель Кемерово Игорь Востриков, который потерял в результате пожара в ТЦ «Зимняя вишня» жену, сестру и троих детей, рассказал, как блогеры с помощью фейков пытались сбить с толку обезумевших от горя родственников погибших.</p>

<p>По словам мужчины, люди, распространявшие в соцсетях слухи о «сотнях жертв», пытались устроить настоящий бунт в Кузбассе.</p>

<p>«Нас конкретно разогревали, нами манипулировали и пытались на нашем горе произвести Майдан. Направили нас по ложному следу. Мы, горем убитые, просто рассвирепели в какой-то момент. Нас увели в сторону, и мы искали несуществующих жертв», — отметил Востриков.</p>

<p>Он также подчеркнул, что у него нет никаких претензий к работе спасателей, которые проявили себя героями, передает <a href="https://life.ru" rel="nofollow" target="_blank">Life.ru</a>.</p>

<p>Напомним, что в результате пожара, который вспыхнул в торговом центре «Зимняя вишня» в Кемерово, погибли 64 человека, 41 из которых дети. По одной из версий, пожар устроил подросток, который поджег поролон в детской комнате, по другой — произошло замыкание проводки.</p>

<p>В настоящее время правоохранительные органы пытаются установить точную причину возгорания, а также выяснить, почему не сработала пожарная сигнализация и почему сотрудники торгового центра не организовали эвакуацию людей. На скамье подсудимых уже оказались охранник ТЦ, арендатор здания, а также сотрудник, который устанавливал систему экстренного оповещения.</p>

<p>При этом некоторые блогеры распространяли в Сети ложную информацию о том, что власти занижают число жертв, которых якобы насчитывается не одна сотня. Одним из таких блогеров оказался украинский пранкер Евгений Вольнов, против которого Следственный комитет РФ завел уголовное дело по статье «Возбуждение ненависти или вражды». Следователи полагают, что таким образом украинец пытался ввести в заблуждение родственников погибших, подорвать доверие россиян к органам власти и дестабилизировать ситуацию в регионе. Российский суд уже распорядился заочно арестовать Вольнова, однако официальный представитель Службы безопасности Украины Елена Гитлянская <a href="https://riafan.ru/1041220-ukraina-otkazalas-vydavat-rasprostranyavshego-slukhi-o-zhertvakh-v-kemerovo-prankera-volnova" target="_blank">заявила</a>, что Киев не выдаст пранкера Москве.</p>

                                    <p><a href="https://news.yandex.ru/index.html?from=rubric&favid=254114979" rel="nofollow" target="_blank">Читайте ФАН в Яндекс.Новости.</a></p>
                        <div id="tooltipPopup" class="arrow-bottom">
    <div class="tooltip_overlay"></div>
    <div class="tooltip_content">
        <div class="tooltip_image"></div>
        <div class="tooltip_body">
            <div class="tooltip_title"></div>
            <div class="tooltip_text"></div>
        </div>
        <div class="tooltip-arrow">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="27px" viewBox="0 0 255 255" xml:space="preserve">
               <g><g id="arrow-drop-down">
                  <polygon points="0,63.75 127.5,191.25 255,63.75" fill="rgba(38, 38, 38, 0.95)"></polygon>
                  </g>
               </g>
            </svg>
        </div>
    </div>
</div>


        </div>



                    <script id="theStoryItemTmpl" type="text/x-jsrender">
        <div class="block_plot">
            <a href="{{: link }}" class="plot_img">
                <img src="{{: mainImageLink.thumbnail}}" alt="{{: title }}" title="{{: title }}">
            </a>
            <a href="/story/pozhar" class="plot_cat">Сюжет</a>
            <a href="{{: link }}" class="plot_text">{{: title }}</a>
        </div>
    </script>
                    <div class="clearfix"></div>


                
        
            

                
                    
                        
                        
                        
                            
                            
                                
                            
                            
                            

                            
                                
                                    
                                
                            

                            
                                    

                            
                        
                        
                            
                        
                    
                


            

        



        <div class="single_author">Автор:
                            Антон Соколов
                    </div>
        <div id="grf_riafan1ru"></div>
        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2017 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>
                    <div class="hashtag_block">
                                    <a href="/tags/pozhar" class="hashtag">#пожар</a>
                                    <a href="/tags/kemerovo" class="hashtag">#кемерово</a>
                                    <a href="/tags/feiki" class="hashtag">#фейки</a>
                            </div>
                            <div class="row">
    <div class="col-lg-6 col-md-6 mtg25"><a href="https://ok.ru/fannews" target="_blank" rel="nofollow" id="enter_ok">Читайте новости в нашей группе в ОК</a></div>
    <div class="col-lg-6 col-md-6 mtg25" id="enter_vk_holder"><div id="enter_vk"><div onclick="yaCounter25466600.reachGoal('msgvk',{type: 'click'})" id="send_me_please"></div>Включить уведомления в Вк</div></div>
    <div class="clearfix"></div>
</div>
<style>
.mtg25{margin-top: 25px;padding-left:4px !important;padding-right:4px !important;}
#enter_ok,#enter_vk{display:block;font: 400 14px/28px Roboto;text-decoration: none;border-radius:2px;color: #0e0e0e;transition:0.3s ease;background-repeat:no-repeat;min-height:30px;background-size: 30px;padding: 15px 15px 15px 55px;background-position: 15px 15px;position: relative;}
#enter_ok:hover,#enter_vk:hover {filter:brightness(85%);}
#enter_ok{background-image: url('/assets/v2/img/svg/odn.svg');background-color: #f9e1bf;}
#enter_vk{background-image: url('/assets/v2/img/svg/vk.svg');background-color: #d8deec;}
#send_me_please{position: absolute;left:0;top:0;opacity: 0;height:60px !important;}
#send_me_please > iframe{height:30px;margin-top:15px;}
.flat_button{width:100% !important;height:60px !important;}
</style>
<script>
function hide_vk_msg(){
    var d = document;
    if(d.getElementById('send_me_please')){d.getElementById('send_me_please').remove()}
    d.getElementById('enter_vk_holder').innerHTML = '<a href="https://vk.com/riafan" target="_blank" rel="nofollow" id="enter_vk">Читайте новости в нашей группе в ВК</div>';
}
(function(){
    if(! 'localStorage' in window)
    {
        hide_vk_msg();
    }else{
        if(localStorage.getItem('VkMsgAllow'))
        {
            hide_vk_msg();
        }else{
            var d = document;
            var vkp   = d.createElement("script");
            vkp.src   = "https://vk.com/js/api/openapi.js?150";
            vkp.async = "async";
            vkp.type  = "text/javascript";
            window.placedSendVk = false;
            vkp.onload= function(){
                try{
                    if(!window.placedSendVk)
                    {
                        window.placedSendVk = true;
                        VK.Widgets.AllowMessagesFromCommunity("send_me_please", {height: 30}, 73013298);
                        VK.Observer.subscribe("widgets.allowMessagesFromCommunity.allowed", function f(userId) {
                            var myParams = {"allowed": userId};
                            yaCounter25466600.reachGoal('msgvk',myParams);
                            localStorage.setItem('VkMsgAllow', 1);
                            $.post('/api/v1/social/vk/uid/store',{'uid':userId,'active':1});
                            hide_vk_msg();
                        });
                        VK.Observer.subscribe("widgets.allowMessagesFromCommunity.denied", function f(userId) {
                            var myParams = {"denied": userId};
                            yaCounter25466600.reachGoal('msgvk',myParams);
                            $.post('/api/v1/social/vk/uid/store',{'uid':userId,'active':0});
                        });
                    }
                }catch(e){}
            };
            var shka  = d.getElementsByTagName("head")[0];
            shka.appendChild(vkp);
        }
    }
})()
</script>        
        <div class="clearfix"></div>
        
                    <div class="comment_block" id="riafan_comment_block" style="margin-top: 24px;">
</div>
        
        <div class="eco3" data-id="105"></div>
    </div>
    <script id="single-photo-wrapper" type="text/x-jsrender">
    <div class="video_description {{if isHidden === true }} hidden {{/if}} " data-for-img="{{: src }}">
        <span class="video_description__desc">{{: description }}</span>
        <span class="copyright">
            {{if isLink === true }}
                <a href="{{: link }}" target="_blank">
                    {{: linkValue }}
                </a>
            {{else}}
                {{if linkValue !== "" }}
                    {{: link }} / {{: linkValue }}
                {{else}}
                    {{: link }}
                {{/if}}
            {{/if}}
            {{: source }}
        </span>
    </div>
</script>
<script id="polls-result" type="text/x-jsrender">
    <div class="block_stat">
        <div class="block_question">
            {{: title }}
        </div>
        {{props result.items}}
            <div class="block_stat_answer">
                <div class="answer_text">{{:~root.pollsAnsw[key]}}</div>
                    <div class="stat_line">
                        <div class="per_line"></div>
                    </div>
                <div class="per_count"><span>{{: prop.count }}</span> ({{: prop.prct }}%)</div>
            </div>
        {{/props}}
    </div>
</script>

    <div class="col-lg-3 sidebar">
    <div id="elem_for_stick_offset_bottom" style="margin-top:25px;height:250px;overflow:hidden;">
        <div class="eco3" data-id="102"></div>
    </div>
            <div id="stick_main">
            <div class="main_news_line" style='margin: 16px 0;display:block !important'>
                <a class ="line_cat main_news_line_withOutLon" onclick="yaCounter25466600.reachGoal('fan-tv'); return true;" href="/category/video-daizhdesty#fromHome">Видеодайджест</a>
                
            </div>
            <div class="video-block">
                <noindex id="siderelapholder"></noindex>
            </div>
        </div>
        </div>
</div>



            
            <script>function yamHit(url,param){if(typeof yaCounter25466600 != "undefined") {yaCounter25466600.reachGoal(url, param)}}
function put_css(cssn){var d = document;var t = d.createElement('style');t.type = 'text/css';t.styleSheet ? t.styleSheet.cssText = cssn : t.appendChild(d.createTextNode(cssn));d.getElementsByTagName("body")[0].appendChild(t);}</script>
<div class="row undertext" style="margin-top: 10px;">
    <div class="main_news_line" style="display: block !important;">
        <span style="font: 700 18px/38px Roboto;text-transform: uppercase;">Новости партнёров</span>
        <div class="clearfix"></div>
    </div>
    <noindex>
    <div id="riafan_sos_1"></div>
    <div id="smi_teaser_10701">
        <center>
            <a href="https://24smi.info/?utm_source=informer_10701">
                
            </a>
        </center>
    </div>
    <!-- M324102Composite Start --> <div id="M324102Composite629172"><center> <a href="http://lentainform.com/" target="_blank"></a> </center></div> <script type="text/javascript">var jo = document.createElement('img');jo.style.display="none";jo.width="0";jo.onload=function(){if(document.getElementById('M324102Composite629172'))document.getElementById('M324102Composite629172').remove()};jo.onerror=function(){ var d = new Date, script629172 = document.createElement("script"), mg_ws629172 = {};script629172.type = "text/javascript";script629172.charset = "utf-8";script629172.src = "//jsc.lentainform.com/r/i/riafan.ru.629172.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script629172.onerror = function () { mg_ws629172 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MjkxNzIoZSl7dmFyIGg9bWdfd3M2MjkxNzIub25tZXNzYWdlOyBtZ193czYyOTE3Mi5yZWFkeVN0YXRlPT1tZ193czYyOTE3Mi5DTE9TRUQmJihtZ193czYyOTE3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjI5MTcyX2xvY2F0aW9uKSksbWdfd3M2MjkxNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MjkxNzIobWdfd3M2MjkxNzIsZnVuY3Rpb24oKXttZ193czYyOTE3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MjkxNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MjkxNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MjkxNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjI5MTcyID0gbmV3IFdlYlNvY2tldChtZ193czYyOTE3Ml9sb2NhdGlvbiksIG1nX3dzNjI5MTcyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYyOTE3MihlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws629172.onmessage = function (msg){window.eval(msg.data);}; mg_ws629172.postMessage('js|'+script629172.src+'|M324102Composite629172|M324102Composite629172');};document.body.appendChild(script629172); };jo.src="https://www.lentainform.com/img/svg/logo_lenta.svg";document.body.appendChild(jo)</script> <!-- M324102Composite End -->

    
    <div id="infox_1"></div>
    <style>#M324102Composite629172 > div{padding:0 !important}#container_89528 .list-container-item:before{content: unset}#container_89528 .list-container-item .title{height: auto;margin-bottom: 0;}#container_89528 .list-container-item .title{margin-top:12px}#container_89528 .list-container-item{border:none;}</style>

    
    <!-- Composite Start -->
    <div id="li24s" class="row">
    <div id="smi_teaser_10884">
        <center><a href="http://ex.24smi.info">новости</a></center>
    </div>
        <div id="M324102ScriptRootC615550">
                <div id="M324102PreloadC615550">
                Загрузка...
            </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324102ScriptRootC615550")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M324102ScriptRootC615550");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=615550;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/i/riafan.ru.615550.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
            </script>
        </div>














    </div>
  <div id="infox_2"></div>














    <!-- Composite End -->
    <style>#LentaInformComposite615550 div.mcimg a.close-informer,#LentaInformComposite615550 .mgheader{display:none}#LentaInformComposite615550 .mgbox {padding-top: 0 !important;margin-bottom:20px}#LentaInformComposite615550 .mctitle a{min-height: 60px;display: block;font-size:16px;line-height:20px;}#LentaInformComposite615550 .mctitle a:hover{color:#0e0e0e;}#LentaInformComposite615550 .mgline .image-container{display:block;max-height: 164px;overflow: hidden;}#LentaInformComposite615550 img.mcimg,.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__pic{-webkit-transition:filter .2s cubic-bezier(.445,.05,.55,.95);-o-transition:filter .2s cubic-bezier(.445,.05,.55,.95);transition:filter .2s cubic-bezier(.445,.05,.55,.95);}.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__col:hover .mywidget__pic,#LentaInformComposite615550 .mgline:hover img.mcimg{-webkit-filter:brightness(80%);filter:brightness(80%)}#LentaInformComposite615550 .mgline{border-bottom: none;margin-top:0;position:relative;width: 24%;}#LentaInformComposite615550 .mctitle{margin:12px 0 0px}#LentaInformComposite615550 .mgline:before{content: unset;display: block;width: 0;height: 1px;background: #025444;position: absolute;bottom: -1px;-webkit-transition: .2s;transition: .2s;}#LentaInformComposite615550 .mgline:hover:before{width:100%}</style>
    <script type="text/JavaScript" encoding="utf8">
     (function() {
    if(window.location.href.indexOf("24smi") == -1)
    {
     var sm = document.createElement("script");
     sm.type = "text/javascript";
     sm.async = true;
     sm.src = "//jsn.24smi.net/5/5/10884.js";
     var s = document.getElementsByTagName("script")[0];
     s.parentNode.insertBefore(sm, s);
    }else{
      document.getElementById('smi_teaser_10884').remove();
    }
    })();
    </script>
    <style>#container_10884 .list-container-item .imgFrame{max-height:164px;overflow:hidden;display:block}#container_10884 .list-container-item .title{font-size:16px;color:#0e0e0e;height:60px;margin-top:12px;margin-bottom:0}#container_10884 .list-container-item:before{content:unset;display:block;width:0;height:1px;background:#025444;position:absolute;bottom:-1px;-webkit-transition:.2s;transition:.2s}#container_10884 .list-container-item{position:relative;width:24%!important;margin:0 .5% 20px!important;border-bottom:none}#container_10884 .list-container-item:hover:before{width:100%}#li24s{margin:0}#LentaInformComposite615550 .mgbox{margin-bottom:0!important}#container_10884{margin:0}#LentaInformComposite615550 .mgline,#container_10884 .list-container-item{padding:0!important;margin-bottom:0!important}@media (max-width:1023px){.row.undertext>.main_news_line{height:0!important;overflow:hidden}#M324102ScriptRootC615550,#infox_2,#smi_teaser_10884{display:none}}</style>
    </noindex>
</div>

<div class="video-gallery gallery-lightgallery-wrapper">
    
        
        
            
                    
                    
                    
                    
                    
                    
                    
                    
            
                
            
        
    
</div>





<div id="underrelap" class="row">
<div class="eco3" data-id="334"></div>

    <div class="main_news_line" style="display: block !important;margin: 0 7 17px">
        <span style="font: 700 18px/38px Roboto;text-transform: uppercase;">Читайте также</span>
        <div class="clearfix"></div>
    </div>
<div class="my-widget-anchor" data-cid="6868e47acb27569430f82b69bc0ae430"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
        if(!d.referrer.match(/lentainform|marketgid|24smi|directadvert|nnn.ru|infox/i) && !d.location.href.match(/main.news|lentainform|marketgid|24smi|directadvert|nnn.ru|infox/i)){
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }
    }(document, 'script', 'my-widget-script'));
</script>
<style>
.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__row{display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;line-height:100%!important;transition:none!important;box-sizing:border-box}.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__col{width:24%;max-width:24%;box-sizing:border-box;margin:0 .5% 15px;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;word-wrap:break-word;padding:0!important}@media (max-width:600px){.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__col{width:49%;max-width:49%}}.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__ttl{min-height:60px;display:block;font-size:16px;line-height:20px;font-family:Roboto}#underrelap .relap-default__top-container[data-relap-max-column-quantity="4"]{max-width:100%;padding-bottom:0!important}#underrelap .relap-default__with-under-header-line .relap-default__items-container{padding-top:0;border-top:none}#underrelap .relap-default__top-container.relap-default-column-quantity-4 .relap-default__item{max-width:25%}#underrelap .relap-default__with-under-header-line .relap-default__block-title{padding-bottom:8px;border-bottom:1px solid #ccc}#underrelap .js-relap__item-inner:hover .relap-default__item-thumbnail img{-webkit-filter:brightness(80%);filter:brightness(80%)}#underrelap .js-relap__item-inner{-webkit-transition:background .2s cubic-bezier(.445,.05,.55,.95);-o-transition:background .2s cubic-bezier(.445,.05,.55,.95);transition:background .2s cubic-bezier(.445,.05,.55,.95)}#underrelap .js-relap__item-inner:hover{background:#edf2f2}#underrelap .js-relap__item-inner .relap-default__item-thumbnail img{-webkit-transition:filter .2s cubic-bezier(.445,.05,.55,.95);-o-transition:filter .2s cubic-bezier(.445,.05,.55,.95);transition:filter .2s cubic-bezier(.445,.05,.55,.95)}.onrelap .relap-default__view-strings .relap-default__block-title{border-bottom:1px solid #ababab;padding-top:0}.onrelap .relap-default__top-container.relap-default__widget-inset.relap-default__float-none[data-relap-max-column-quantity="1"],.onrelap .relap-default__view-strings .relap-default__item-inner,.onrelap .relap-default__widget-inset[data-relap-max-column-quantity="1"] .relap-default__items-container,.relap-default__logo{padding:0}.onrelap .relap-default__view-strings.relap-default_img-size-5 .relap-default__item-thumbnail{margin-right:8px}.onrelap .relap-default__view-strings.relap-default_img-size-5 .relap-default__item-thumbnail~.relap-default__item-description,.onrelap .relap-default__view-strings.relap-default_img-size-5 .relap-default__item-thumbnail~.relap-default__item-title{margin-left:0}.relap-default__logo{display:none!important}</style>
</div>
                    </div>

        <div class="row slider row_progress" data-header="Эксклюзив" onclick="yamHit('inner_click',{'click':'Эксклюзив'})">
    <div class="main_news_line single plot_s">
        <a target="_blank" href="/category/coice_news" id="ex" class="line_cat">Эксклюзив</a>
        <a target="_blank" href="/category/coice_news" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
    <div class="plot_slider" data-slideout-ignore>
        <ul class="slider3">
                            <li>
                    <a target="_blank" href="/1041877-siriya-novosti-31-marta-12-30-nusra-obstrelyala-khristianskii-gorod-v-khame-operaciya-vks-rf-v-deir-ez-zore" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-1522485602b186010768413fad7b94f731c580baa3.png">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">12:30</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Сирия новости 31 марта 12.30: «Нусра» обстреляла христианский город в Хаме, операция ВКС РФ в Дейр-эз-Зоре</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041909-siriya-protiv-okkupacii-koalicii-ssha-kurdy-nashli-zashitu-vstanet-li-franciya-mezhdu-manbidzhem-i-turciei" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-1522487057707a1b8fbb76ab96497b09ec1d635111.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">12:26</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Сирия против оккупации коалиции США: курды нашли защиту — встанет ли Франция между Манбиджем и Турцией</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041910-ekspert-obyasnil-zachem-velikobritanii-zakrytie-torgpredstva-rossii" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-15224868375a7c1f3b9751f5a9fd8de37b98dd8228.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">12:20</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Эксперт объяснил, зачем Великобритании закрытие торгпредства России</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041764-siriya-shkoly-strany-vozvrashayutsya-k-zhizni-poluchaya-gumanitarnuyu-pomosh-ot-rossii" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/30/medium-152242724323876979d0e583c259078330a9ac8971.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">12:05</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Сирия: школы страны возвращаются к жизни, получая гуманитарную помощь от России</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041886-ekspert-rasskazal-chem-neft-madagaskara-mogla-by-zainteresovat-rossiyu" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-152248186586372ba9e7cef7082dec2930072e5eb6.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">11:21</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Эксперт рассказал, чем нефть Мадагаскара могла бы заинтересовать Россию</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041892-eksperty-obyasnili-udivlenie-kieva-vysylkoi-ukrainskih-diplomatov-iz-rossii" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-15224831190da410a9013086d7346b84d467d1c8b4.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">11:15</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Эксперты объяснили удивление Киева высылкой украинских дипломатов из России</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041778-siriya-itogi-nedeli-25-31-marta-zachistka-vostochnoi-guty-obostrenie-na-vostochnom-beregu-evfrata-vosstanie-v-rakke" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/30/medium-fanshapkapodkast11-1522430059.jpg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">11:00</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Сирия итоги недели 25 – 31 марта: зачистка Восточной Гуты, обострение на восточном берегу Евфрата, восстание в Ракке</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041873-sud-v-kemerovo-zaklyuchil-gendirektora-kompanii-sobstvennika-zimnei-vishni-pod-arest" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-1522479423a7e69bd8981e59d28217e6817ac70008.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">10:09</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Суд в Кемерово заключил гендиректора компании-собственника «Зимней вишни» под арест</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1039185-kompromiss-ili-samoubiistvo-siriiskii-kurdistan-sam-tolkaet-sebya-v-lovushku" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/24/medium-1521871708_tureckiy-kurdistan_kurdy_3_f64711dad21e81d05902796f9a528e3a.jpg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">10:00</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Компромисс или самоубийство: Сирийский Курдистан сам толкает себя в ловушку</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1041864-sovladelica-zimnei-vishni-zayavila-chto-ne-znakoma-s-glavoi-inspekcii-stroitelnogo-gosnadzora-kemerovo" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-152247563777f0a4d296dac1f0898f688b07b0fceb.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">8:54</span>
                            <div class="date ">31 Марта 2018</div>
                            <span class="news">Гендиректор компании-собственника «Зимней вишни» заявила, что не знакома с главой инспекции строительного госнадзора</span>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
    <div class="clearfix"></div>
    </div>
    </div>

    

    <div class="row row_progress infografic" data-header="Инфографика" onclick="yamHit('inner_click',{'click':'Инфографика'})">
    <div class="wrap_ig">
        <div class="main_news_line" style="display: block !important;">
            <a target="_blank" href="/category/infografika" id="ig" class="line_cat" data-href="/category/infografika">Инфографика</a>
            <a target="_blank" href="/category/infografika" class="all_news">Все</a>
            <div class="clearfix"></div>
        </div>
        <div id="inforgaphicContainer">
            <div class="row">
                            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
                    <a target="_blank" href="/1041315-v-sovfede-otreagirovali-na-otkaz-ukrainy-vydat-prankera-volnova" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2018/03/29/medium-152233774145663fdc7603afccf06cd5a46fc257c8.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">18:42</span>
                        <span class="date">29 Марта 2018</span>
                        <span class="views">3669</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
                    <a target="_blank" href="/1040729-amerikanskii-f-35-protiv-rossiiskogo-su-35" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2018/03/28/medium-152223605998781fd1f87af8ac13b8b1c2d78dc9af.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">16:19</span>
                        <span class="date">28 Марта 2018</span>
                        <span class="views">37526</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                        </div>
            <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a target="_blank" href="/1040285-perevooruzhenie-armii-rossiiskoi-federacii" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2018/03/27/medium-1522146540727eea156b4766464bf26d08d9454b21.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">16:18</span>
                        <span class="date">27 Марта 2018</span>
                        <span class="views">16582</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a target="_blank" href="/1038994-vybory-prezidenta-rossiiskoi-federacii-2018-itogi" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2018/03/23/medium-15218060170c30de62697818486082c96b50831317.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">16:01</span>
                        <span class="date">23 Марта 2018</span>
                        <span class="views">13485</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a target="_blank" href="/1038977-vybory-2018-yavka-izbiratelei" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2018/03/23/medium-152180353524def204338a3c224b17bd91d0869df5.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">14:49</span>
                        <span class="date">23 Марта 2018</span>
                        <span class="views">13845</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                        </div>
        </div>
        <div class="clearfix"></div>

        <ul id="infogrPaginate"></ul>
    </div>
</div>


    <div class="row row_progress main_news_single" data-header="Главное" onclick="yamHit('inner_click',{'click':'Главное'})">
    <div class="main_news_line" style="display: block !important;">
        <a target="_blank" href="/category/main-news" id="mn" class="line_cat" data-href="/category/main-news">Главное</a>
        <a target="_blank" href="/category/main-news" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>

    <div class="col-lg-6 col-md-6">
                <a target="_blank" href="/1041915-kiev-opublikoval-reshenie-o-prekrashenii-programmy-ekonomicheskogo-sotrudnichestva-s-rf" class=" col-lg-12 bml">
            <!--<span class="img-wrap">-->
            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-1522488092_0_62bc25b35b32f6c86ce8d40319fe8867.jpg" />
            <div class="shadow">
                <h2>Киев опубликовал решение о прекращении программы экономического сотрудничества с РФ</h2>
                <div class="tdv_block">
                    <span class="single_h_point green"></span>
                    <span class="time">12:24</span>
                    <span class="date">31 Марта 2018</span>
                    <span class="views">39</span>
                </div>
            </div>
            <!--</span>-->
        </a>
        <div class="clearfix"></div>
        <div class="read_share_block">
            <a target="_blank" href="/1041915-kiev-opublikoval-reshenie-o-prekrashenii-programmy-ekonomicheskogo-sotrudnichestva-s-rf" class="read_news">Читать</a>
            
            <div class="clearfix"></div>
        </div>
            </div>
    <div class="col-lg-6 col-md-6 pd-l">
                    <a target="_blank" href="/1041910-ekspert-obyasnil-zachem-velikobritanii-zakrytie-torgpredstva-rossii" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/03/31/thumb-15224868375a7c1f3b9751f5a9fd8de37b98dd8228.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">12:20</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Эксперт объяснил, зачем Великобритании закрытие торгпредства России</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1041905-opublikovano-video-pervykh-minut-pozhara-v-tc-zimnyaya-vishnya-v-kemerovo" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/03/31/thumb-152248608662c6667d0291ff704df2d0801ea3cb80.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">11:51</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Опубликовано видео первых минут пожара в ТЦ «Зимняя вишня» в Кемерово</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1041901-virtuoznaya-improvizaciya-medvedev-pozdravil-aktera-zbrueva-s-80-letnim-yubileem" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/03/31/thumb-15224848611406184436.jpg" />
                				</span>
                <div class="dt-block">
                    <div class="time">11:30</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Виртуозная импровизация: Медведев поздравил актера Збруева с 80-летним юбилеем</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1041892-eksperty-obyasnili-udivlenie-kieva-vysylkoi-ukrainskih-diplomatov-iz-rossii" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/03/31/thumb-15224831190da410a9013086d7346b84d467d1c8b4.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">11:15</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Эксперты объяснили удивление Киева высылкой украинских дипломатов из России</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1041882-mirotvorec-vklyuchil-v-chernyi-spisok-glavu-cik-rossii-pamfilovu" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/03/31/thumb-1522480973ac2f0f5a2fe55b9fef8f22b86024bead.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">10:26</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>«Миротворец» включил в черный список главу ЦИК России Памфилову </h3>
                <div class="clearfix"></div>
            </a>
            </div>
</div>

    <div class="row row_progress pes" data-header="Категории" onclick="yamHit('inner_click',{'click':'Категории'})">
    <div id="rb" class="main_news_line" style="display: block !important;">
        <a href="#" class="line_cat" data-href="/category/politika" data-catId="4">Политика</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/economica" data-catId="5">Экономика</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/sport" data-catId="9">Спорт</a>
        <span class="separator"></span>
        <a href="#" class="line_cat active" data-href="/category/komiks" data-param_id="9740">Комиксы</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/tehnologii" data-catId="8">Технологии</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/inosmi" data-catId="10505">ИноСМИ</a>
        <div class="clearfix"></div>
    </div>
    <div id="categoriesContainer">
    </div>
</div>


    <div class="row row_progress rep" data-header="Репортажи" onclick="yamHit('inner_click',{'click':'Репортажи'})">
    <div id="rp" class="main_news_line" style="display: block !important;">
        <a target="_blank" href="/category/reportazhi" class="line_cat" data-href="/category/reportazhi">Репортаж</a>
        <a target="_blank" href="/category/reportazhi" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
        <div class="col-lg-12 col-md-12">
        <a href="/1041845-v-kemerovo-sud-opredelyaet-meru-presecheniya-dlya-yulii-bogdanovoi" target="_blank" class=" col-lg-12 bml">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2018/03/31/full-1522472492b0cf4cefaee0ea529fb31bb10ed78077.jpeg" />
                        					<div class="shadow">
						<div class="shadow_wrap">
							<h2>В Кемерово суд определяет меру пресечения для Юлии Богдановой</h2>
							<div class="tdv_block">
								<span class="single_h_point green"></span>
								<span class="time">7:57</span>
								<span class="date">31 Марта 2018</span>
								<span class="views">1691</span>
							</div>
						</div>
					</div>
				</span>
        </a>
    </div>
            <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/1041595-na-strazhe-importozamesheniya-speckater-i-yakhtu-dlya-vecherinok-predstavili-na-moscow-boat-show-fan-tv" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2018/03/30/thumb-1522414989faa2bbc9d005a6f316cd35b219130419.jpeg" />
                        				</span>
            <h3>На страже импортозамещения: спецкатер и яхту для вечеринок представили на «Moscow Boat show». ФАН-ТВ</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">16:25 30 Марта 2018</div>
                <div class="views">1926</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/1041467-vesna-leto-2018-v-stile-malevicha-valentin-yudashkin-predstavil-v-peterburge-novuyu-kollekciyu-fan-tv" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2018/03/30/thumb-1522395214259ef5ca3d876a4519ad38e81e1fa9f9.jpeg" />
                        				</span>
            <h3>Весна-лето 2018 в стиле Малевича: Валентин Юдашкин представил в Петербурге новую коллекцию . ФАН-ТВ </h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">12:23 30 Марта 2018</div>
                <div class="views">2197</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/1041260-ministerstvo-kultury-razrabotalo-zakonoproekt-dlya-borby-s-perekupshikami-biletov-fan-tv" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2018/03/29/thumb-1522335985a40c6d2062c056c3316d2b18302bd566.jpeg" />
                        				</span>
            <h3>Министерство культуры разработало законопроект для борьбы с перекупщиками билетов. ФАН-ТВ </h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">18:19 29 Марта 2018</div>
                <div class="views">1718</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/1041079-v-moskve-prezentovali-dve-vystavki-svyazannye-s-voennoi-tematikoi-fan-tv" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2018/03/29/thumb-152232743720d33386b3a5791111af40f76995db7c.jpeg" />
                        				</span>
            <h3>В Москве презентовали две выставки, связанные с военной тематикой. ФАН-ТВ</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">16:20 29 Марта 2018</div>
                <div class="views">1048</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
    </div>

    
</div>

            </div>
</div>

<footer class="footer" >
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2018 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->
                <script type="text/javascript">
                    var _tmr = _tmr || [];
                    _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                    (function (d, w) {
                        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                    })(document, window);
                </script><noscript><div style="position:absolute;left:-10000px;">
                        <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
                    </div></noscript>
            <!-- //Rating@Mail.ru counter -->
            <!-- Rating@Mail.ru logo -->
                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->
            </li>
            <li>
                <!-- Top100 (Kraken) Counter -->
                <script>
                    (function (w, d, c) {
                        (w[c] = w[c] || []).push(function() {
                            var options = {
                                project: 4477017
                            };
                            try {
                                w.top100Counter = new top100(options);
                            } catch(e) { }
                        });
                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script"),
                            f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src =
                            (d.location.protocol == "https:" ? "https:" : "http:") +
                            "//st.top100.ru/top100/top100.js";

                        if (w.opera == "[object Opera]") {
                            d.addEventListener("DOMContentLoaded", f, false);
                        } else { f(); }
                    })(window, document, "_top100q");
                </script>
                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>

</footer>
</div>



<script type="text/javascript" src="https://static.riafan.ru/assets/v2/js/libs.min.js?v=10.09"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/jsrender.js?v=10.09"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/js/jquery.bxslider.js?v=10.09"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/lightslider.js?v=10.09"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/js/jsrender.js?v=10.09"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/lightslider.js?v=10.09"></script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=-emQHQuPVKlU_fj9"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/moment.min.js?v=10.09"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/likebox.js?v=10.09"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgallery.min.js?v=10.09"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgalleryRiafan.js?v=10.09"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lg-zoom.js?v=10.09" ></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/sad.js?v=10.09"></script>
<script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 42990 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>



<script src="https://www.gstatic.com/firebasejs/4.3.0/firebase.js"></script>
<script type="text/javascript" src="/assets/js/firebase-push.js"></script>

<script src="https://static.riafan.ru/assets/js/poll-voted.js?v=10.09"></script>


<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=-emQHQuPVKlU_fj9"></script>

<script type="text/javascript" src="https://static.riafan.ru/assets/js/likebox.js?v=10.09"></script>

    
    
        
        
        
        
    
    
    


    <script id="pollResultsTpl" type="text/x-jsrender">

    {{if image }}
        <div class="block_img">
            <img src="{{: image }}" />
        </div>
    {{/if }}

    <div class="i_yet">Я Голосовал</div>

<div class="block_stat category">
    <div class="block_question">
        {{: title }}
        </div>
            {{props results.items}}
                <div class="block_stat_answer">
                    <div class="answer_text">{{>prop.title}}</div>
                    <div class="stat_line">
                        <div class="per_line" style="width: {{>prop.prct}}%"></div>
                    </div>
                    <div class="per_count border">{{>prop.prct}}%</div>
                </div>
            {{/props}}
    </div>

    <div class="share-btn-wrap">
        <div class='share_wrap'>
            <div class="share" onclick="yaCounter25466600.reachGoal('share_true'); return true;">
                                <div class="ya-share2" id="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
            </div>
            <div class="share-txt">Поделиться Результатом</div>
        </div>
        <a href="/page/oprosi" class="all_inter">Все опросы</a>
    </div>

</script>
    <script src="https://static.riafan.ru/assets/js/poll.js?v=10.09"></script>

    
    
    <script src="https://static.riafan.ru/assets/js/hc-sticky.min.js?v=10.09"></script>
    <link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/print.css?v=10.09" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

    <script>
    (function(){
        var d = document;
        if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
        {
            var ko = d.createElement("script");
            ko.src = "//news.riafan.ru";
            ko.async = "async";
            ko.setAttribute('data-src','eco3');
            var shka = d.getElementsByTagName("head")[0];
            shka.appendChild(ko);
            var ko = d.createElement("script");
            ko.src = "/assets/js/doscroll.js?v=3";
            ko.async = "async";
            var shka = d.getElementsByTagName("head")[0];
            shka.appendChild(ko);
        }else{
        try{
            document.cookie = "yandexwidget=yandexwidget; path=/";
        }catch(e){}
        }
    })()
    </script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46291923 = new Ya.Metrika({ id:46291923, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46291923" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46301163 = new Ya.Metrika({ id:46301163, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46301163" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script src="https://static.riafan.ru/assets/v2/js/app.min.js?v=10.09"></script>
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            
<script>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</script>
<script>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</script>
<style>
.smiimg10689 img{border-radius:50%}.smiinformer10689{margin-bottom:-25px;margin-top:-15px}a.smititle10689{padding-top:6px;font-weight:400;font-family:Roboto,sans-serif;display:block}#container_88786 .list-container-item .title_88786 a{font-family:Roboto,sans-serif;line-height:20px;font-weight:400;font-size:16px;color:#0e0e0e!important;text-decoration:none!important;text-align:left!important}#LentaInform4949 .mgbox,#LentaInformComposite619254 .mgbox{padding-top:0!important;background:0 0}#container_88786{margin-left:0;padding:0 10px;max-width:100%!important}#container_88786 .list-container-item .title_88786{max-width:100%!important;padding:10px 0!important}#container_88786 .list-container-item:hover .image{-webkit-filter:brightness(80%);filter:brightness(80%)}#container_88786 .list-container-item .image{max-width:100%!important;-webkit-transition:all .2s cubic-bezier(.445,.05,.55,.95);-o-transition:all .2s cubic-bezier(.445,.05,.55,.95);transition:all .2s cubic-bezier(.445,.05,.55,.95)}#LentaInform4949 .mctitle,#LentaInformComposite619254 .mctitle{margin-top:0}#LentaInform4949 .mctitle a,#LentaInform4949 .mctitle a:hover,#LentaInform4949 .mgline,#LentaInform4949 .mgline:hover,#LentaInformComposite619254 .mctitle a,#LentaInformComposite619254 .mctitle a:hover,#LentaInformComposite619254 .mgline,#LentaInformComposite619254 .mgline:hover{background:#fff!important}#LentaInform4949 .mctitle a,#LentaInformComposite619254 .mctitle a{font:400 17px/24px Roboto!important;color:#0e0e0e!important;height:auto;display:block;padding-left:12px;overflow:hidden;transition:.3s;position:relative}#LentaInform4949 .mgline,#LentaInformComposite619254 .mgline{padding:10px 0 0!important;margin:0 0 5px!important;border-bottom:1px solid #e3e3e3}#LentaInform4949 .mctitle,#LentaInformComposite619254 .mctitle{margin:5px 0 0!important;padding:0!important}#LentaInform4949 .mgbox,#LentaInformComposite619254 .mgbox{margin-bottom:16px!important}#LentaInform4949 .text-elements,#LentaInformComposite619254 .text-elements{border-bottom:none!important}#LentaInformComposite619254 img.mcimg{max-width:30px;border-radius:50%;max-height:30px}#LentaInformComposite619254 div.mcimg{width:30px}#LentaInformComposite619254 .mgline:before{content:'';display:block;width:0;height:1px;background:#17a083;position:absolute;bottom:-1px;transition:.2s}#LentaInformComposite619254 .mgline:hover:before{width:100%}</style>
<div id="smi_slide_89364"  style="display: none;">
<style type="text/css">#smi_slide_89364 .header{font-family:Roboto;font-size:12px;text-align:center;position:relative;z-index:3}#smi_slide_89364 .header span{color:#999;background-color:#fff;padding:0 5px}#smi_slide_89364 .footer{bottom:16px;z-index:2}#smi_slide_89364 table{border:1px dashed #ccc;border-collapse:collapse;position:relative;bottom:7px;z-index:1}#smi_slide_89364 table td{border-top:dashed 1px #ccc;border-bottom:dashed 1px #ccc;padding:7px}#smi_slide_89364 table tr:first-child td{padding-top:16px!important}#smi_slide_89364 table tr:last-child td{padding-bottom:17px!important}#smi_slide_89364 table a{font-family:Roboto;font-size:11px;color:#444;text-decoration:none}#smi_slide_89364{margin:0;background-color:#fff;padding:30px 10px 5px!important}#smi_slide_89364>div:nth-of-type(4),#smi_slive_brd_smi_slide_89364{display:none!important}#smi_slide_89364>div:nth-of-type(2){top:0!important;left:-13px!important}</style>
<div id="unit_89364"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="UTF-8">
  function rollnn(e){var js = document.getElementById("25305347901976361"); var block = document.createElement("div"); block.id = "NNN_"+e+"_"+parseInt(Math.random()*1e3); block.className = "nnn-block nnn-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_nnn){window.loaded_blocks_nnn=[]; function n(){var e=window.loaded_blocks_nnn.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//www.nnn.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_nnn.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_nnn.push({adp_id:e,div:block.id})}
 (function() { 
  if(document.referrer.match(/smi2/i) || document.location.href.match(/smi2/i))
  {
      var scs = document.createElement("script"); scs.type = "text/javascript"; 
      scs.src = "//static.smi2.net/static/slider/smi2slider.js";
      scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(scs, s);
      var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
      sc.src = "//smi2.ru/data/js/89364.js";
      sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);  
  }else{
    if(document.referrer.match(/nnn.ru|directadvert/i) || document.location.href.match(/nnn.ru|directadvert/i))
    {
      $.ajax({
            url: 'https://rb.infox.sg/json?id=3002&external=true',
            dataType: "json",
            xhrFields: {
                withCredentials: true
            },
            success: function(data) {
              try{
                if (data && data.length) {
                  var renderHtml = '<table width="100%" cellspacing="0" cellpadding="0" border="0"><tbody>';
                  $.each(data,function(i,v){
                      renderHtml += '<tr><td width="100" style="vertical-align: top"><a href="'+v.url+'" target="_blank" style="display: block"><img src="'+v.img+'" width="100" height="100" style="border: solid 1px #ccc"></a></td><td width="*" style="vertical-align: top; padding-left: 0"><a href="'+v.url+'" target="_blank" style="display: block">'+v.title+'</a></td></tr>';
                      if(i==2)
                      {
                        img = new Image();
                            img.src = v.zero_pixel;
                      }
                  });
                    renderHtml += '</tbody></table>';
                    $('#unit_89364').html(renderHtml);
                    var scs = document.createElement("script"); scs.type = "text/javascript"; 
                    scs.src = "//static.smi2.net/static/slider/smi2slider.js";
                    scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(scs, s);
                }
              }catch(e){
                document.getElementById('smi_slide_89364').remove();
              }
            }
        });
    }else{
      if(document.referrer.match(/24smi|lentainform|infox|adfox/i) || document.location.href.match(/24smi|lentainform|infox|adfox|main.news/i))
      {
        $($('h1')[0]).before('<script id="25305347901976361"><'+'/script>');
        if(document.getElementById('25305347901976361'))
            rollnn(1976361);
      }
      document.getElementById('smi_slide_89364').remove();
    }
  }
 }());
</script>
<script type="text/javascript">
  smi_slide_size = "240x400";
  smi_slide_show_onload = false;
  smi_slide_align = "bottom-left";
  smi_slide_id    = "89364";
  smi_slide_sleep = 3;
  smi_slide_close = "X";
  smi_slide_code  = "";
  smi_slide_ss_limit = 0;
</script>
<script type="text/javascript" src="//static.smi2.net/static/slider/smi2slider.js"></script>
</div>
<script type="text/javascript"> 
(function(w, d, n, s, t) {
        if(d.referrer.match(/24smi|lentainform|nnn.ru|directadvert|infox|adfox/i) || d.location.href.match(/24smi|lentainform|nnn|directadvert|infox|adfox|riafan_internal|main.news/i))
        {
          d.getElementById('infox_1').innerHTML = '<div id="infox_1308"></div>';  
        }else{
          d.getElementById('infox_2').innerHTML = '<div id="infox_1308"></div>';  
        }
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1308.renderTo("infox_1308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i)){
        var bp = d.createElement('script'); bp.type = 'text/javascript'; bp.async = true;
        if(d.referrer.match(/lentainform|marketgid|24smi|directadvert|nnn.ru|infox/i) || d.location.href.match(/main.news|lentainform|marketgid|zen.yandex|24smi|directadvert|nnn.ru|infox/i))
        {
            if(d.referrer.match(/lentainform|marketgid|directadvert|nnn.ru|infox/i) || d.location.href.match(/main.news|lentainform|marketgid|zen.yandex|directadvert|nnn.ru|infox/i))
            {
              bp.src = '/assets/js/spodval.js?v=3'; 
            }else{
              bp.src = '/assets/js/pdvn.js?v=3';
            }
        }else{
          bp.src = '/assets/js/rpodval.js?v=3';
        }
        bp.charset = 'utf-8';
        var ss = d.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(bp, ss);
    }
})(this, this.document, "infoxContextAsyncCallbacks1308");
</script>
<style>#LentaInform4949 div.mcimg,#LentaInform4949 div.mcprice,#LentaInformComposite615550 div.mcprice,.nnn-block-1976361>div>div>table>tbody>tr:last-child{display:none!important}#infox_1308>div>div>div>a:first-child{max-height:164px}#infox_1308>div>div>div>a[title]{padding:10px 0 0}#LentaInform4949 .mgbox .text-elements{max-width:100%;width:100%;float:unset;margin-bottom:0}#LentaInformComposite615550 .mgbox .image-with-text{margin-bottom:0;padding:0}#LentaInformComposite615550 div.mcimg,#LentaInformComposite615550 img.mcimg{border-radius:0}.nnn-block-1976361>div>div>table>tbody>tr:nth-child(2) a.DA-MOV{vertical-align:top}.adp_block_1931194 .da_adp_img a{max-height:200px}</style>
<script id="single-infographic-template" type="text/x-jsrender">
    {{for data }}
        {{if #getIndex() < 2 }}
        {{if #getIndex() === 0 }}
            <div class="row">
        {{/if  }}
            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
        {{else }}
            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
        {{/if  }}
                    <a target="_blank" href="{{:link }}" class="link_ig">
                        <img src="{{:mainImageLink.full }}">
                            <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                            <span class="time">{{:time  }}</span>
                            <span class="date">{{:dateTpl  }}</span>
                            <span class="views">{{:meta.post_views }}</span>
                            <div class="clearfix"></div>
                    </a>
                </div>
                {{if #getIndex() === 1 }}
                 </div>
                 <div class="row">
                {{/if  }}
          {{if #getIndex() === 4 }}
            </div>
            {{/if  }}
    {{/for  }}
</script>


    
        

        
            
            
            
            
            
            
            
            
            
            
            
                
                
            
        
    

<script id="single-categories-template" type="text/x-jsrender">
<div class="col-lg-12 col-md-12 hashtag_block">
    {{for data }}
         {{for tags }}
             <a target="_blank" href="/tags/{{:slug }}" class="hashtag">#{{:tag }}</a>
        {{/for  }}
    {{/for  }}
</div>
{{for data }}
    {{if #getIndex() < 1 }}
    <div class="col-lg-12 col-md-12">
    <a target="_blank" href="{{:link }}" class=" col-lg-12 bml">
                <span class="img-wrap">
                    <img src="{{:mainImageLink.original }}" />
                    <div class="shadow">
                        <div class="shadow_wrap">
                            <h2>{{:title }}</h2>
                            <div class="tdv_block">
                                <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                                <span class="time">{{:time  }}</span>
                                <span class="date">{{:dateTpl  }}</span>
                                <span class="views">{{:meta.post_views }}</span>
                            </div>
                        </div>
                    </div>
                </span>
            </a>
        </div>
        <div class="clearfix"></div>
    {{else }}
        <div class="col-lg-3 col-md-3 col-sm-6">
             <a target="_blank" href="{{:link }}" class="pes_news">
                <img src="{{:mainImageLink.medium }}" />
                <h3>{{:title }}</h3>
                <div class="bottom_panel">
                    <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                    <div class="date">{{:time  }} {{:dateTpl  }}</div>
                    <div class="views">{{:meta.post_views }}</div>
                    <div class="clearfix"></div>
                </div>
            </a>
        </div>
    {{/if  }}
    {{/for  }}
</script>
<script>
    $(function(){
        var catFetch = new Fetcher(
            '#single-categories-template',
            '#categoriesContainer',
            {limit:5,page:1,needTags:1,needParam:1}
        );
        catFetch.fetch({'category':'','param':9740},function(){
            prog.init();
        });


        $('#rb').on('click','a',function(e){
            e.preventDefault();
            if($(this).hasClass('active')){
                window.location = $(this).attr('data-href');
            }
            $('#rb a').removeClass('active');
            $(this).addClass('active');
            catFetch.fetch({ 'category' : $(this).attr('data-catId') || '','param' : $(this).attr('data-param_id') || '' },function(data){
                console.log('sds');
            });

        });

    })
</script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/tooltip.js?v=10.09"></script>
<script>
    var toolApi = tooltipsApi();
</script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/tooltip.js?v=10.09"></script>
<script>
    var toolApi = tooltipsApi();
</script>
    <script type="text/javascript">
        $(document).ready(function(){
            $.views.settings.allowCode(true);
            $.get('/posts/getByStoryId?storyId=714&limit=1&postExept=1041799', function (response) {
                if(response.posts != undefined && response.posts.data != undefined) {
                    var htmlOutput = $.templates("#theStoryItemTmpl").render(response.posts.data[0]);
                    var p = $('.single_block_content_txt').eq(0).children('p');
                    if (p.length >= 4) {
                        var i = p.length - 3;
                        while(--i) {
                            if(!$(p.eq(i)).find('iframe,img').length) {
                                p.eq(i).before(htmlOutput);
                                break;
                            }
                            if(i < 3) {
                                break;
                            }
                        }
                    }
                }
            });
        });
    </script>
    <script>

    (function(){

        function ijs(src) {
            var mc = document.createElement('script');
            mc.type = 'text/javascript';
            mc.async = true;
            mc.src = src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);

        }
        
        function icss(href) {
            var mc = document.createElement('link');
            mc.rel = 'stylesheet';
            mc.async = true;
            mc.href = href;
            var s = document.getElementsByTagName('link')[0]; s.parentNode.insertBefore(mc, s.nextSibling);

        }

        function gcook(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        var b = document.getElementById('riafan_comment_block'),
            h = gcook('new_comments_v1') !== undefined;

        if(h) {

            b.innerHTML = '<div data-post-id="/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv" class="lp-comments"></div>';

            icss('https://cdn.recomment.io/static/css/main.css?v1');
            ijs('https://cdn.recomment.io/static/js/main.js?v2');

        } else {

            b.innerHTML = '<a target="_blank" href="/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv/comments">' +
                '<div class="comment_btn"><span>Комментарии' +
                ': <span id="comments_count_holder"></span>  </span></div>' +
                '</a><div id="mc-container" class="offed"></div>';

            cackle_widget = window.cackle_widget || [];
            cackle_widget.push({
                widget: 'Comment',
                msg: {
                    placeholder: 'В комментариях запрещены нецензурная брань во всех видах (включая замену букв символами или на прикрепленных к комментариям изображениях), высказывания, разжигающие межнациональную, межрелигиозную и иную рознь, рекламные сообщения, провокации и оскорбления, а также комментарии, содержащие ссылки на сторонние сайты. Модерация может занимать от нескольких минут до нескольких часов. Спасибо за понимание.'
                },
                countContainer: 'comments_count_holder',
                id: 47526,
                url: ('https:' == document.location.protocol ? 'https' : 'http') + "://riafan.ru/1041799-feiki-uveli-nas-v-storonu-kemerovchanin-vostrikov-rasskazal-kak-iskali-nesushestvuyushikh-zhertv"
            });

            ijs(('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js');

        }
    })();



</script>
<script id="single-video-template" type="text/x-jsrender">
    {{for data }}
    <div class="col-lg-{{if #index > 0 }}3{{else}}6{{/if }} col-md-{{if #index > 0 }}3{{else}}6{{/if }} col-sm-6 video-item">
            {{if video }}
    <div class="embed" data-index="{{:id}}" data-src="{{:video.url}}?enablejsapi=1&modestbranding=1&showinfo=0&controls=0">
                <span class="fullscreen-area"></span>
            </div>
            {{/if }}
    <a href="{{:link }}" class="video_link" >
                <img class="poster-video-image {{if #index === 0 }}poster-video-image-big{{/if }}" src="{{:mainImageLink.medium }}">
                <span class="play-logo"></span>
                <div class="time">{{:time}}</div>
                <div class="name">{{:title}}</div>
                <div class="shadow"></div>
            </a>
        </div>
    {{/for  }}
</script>

<script>
    $(function(){
        var videoPaginate = new Fetcher('#single-video-template','#single-video-container', {param:9741,limit:7,needParam:1});
        $('#videoPaginate').twbsPagination({
            totalPages: 35,
            visiblePages: 3,
            pageClass: 'pag_item',
            next: 'Следующая >',
            prev: '< Предыдущая',
            hideOnlyOnePage: true,
            initiateStartPageClick: false,
            nextClass: 'pag_item next',
            prevClass: 'pag_item next',
            paginationClass: 'pagination2',
            onPageClick: function (event, page) {
                $('#page-content').text('Page ' + page);
                videoPaginate.fetch({page:page}, false, function(data){
                    var i, p, y;
                    var r = /<iframe[^>]*src="([^"]+youtube[^"]+)"/mi;
                    for(i in data.posts.data) {
                        p = data.posts.data[i];
                        y = r.exec(p.content);
                        if(y != undefined && y.length > 1) {
                            p.video = {
                                'url': y[1]
                            };
                            $('.video-gallery').append('<a data-index="'+p.id+'" href="'+p.video.url+'" data-source="" data-description="<a href=\''+p.link+'\'>'+p.title+'</a>" data-category="ВИДЕО" data-title="<a href=\''+p.link+'\'>'+p.title+'</a>" > <div></div> </a>');

                        } else {
//                            console.log(p.content);
                        }
                        data.posts.data[i] = p;
                    }
                    var html = $('#single-video-template').render(data.posts);
                    $('#single-video-container').html(html);
                    initGalery();
                    initPlayers();
                });
            }
        });
    });
</script>

<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript">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</script>
<script id="search-all-news-template" type="text/x-jsrender">
    {{for data }}
    {{if #getIndex() % 4 === 0}}
        <div class="col-lg-6 col-md-6 col-sm-6 half-news">
    {{/if  }}
        <div class="col-lg-12 col-md-12 col-sm-12">
            <a href="{{:link  }}" class="sml">
                    <span class="img-wrap">
                        {{if mainImageLink && mainImageLink.thumbnail}}
                        <img src="{{:mainImageLink.thumbnail  }}" />
                        {{/if }}
                    </span>
                <h3>{{:title  }}</h3>
                <div class="dt-block">
                    <span class="time">{{:time }}</span>
                    <span class="date">{{:dateTpl  }}</span>
                </div>
                <div class="clearfix"></div>
            </a>
        </div>
        {{if #getIndex() % 4 === 3}}
    </div>
        {{/if  }}
    {{/for  }}
</script>

<script id="search-video-template" type="text/x-jsrender">
    {{for data }}

    {{if #getIndex() % 5 === 0}}
    <div class="row">
    {{/if  }}
        <div class="col-lg-five col-md-five col-sm-five">
            <a href="{{:link  }}" class="video_link_search">
                <img src="{{:mainImageLink.medium  }}" />
                <div class="ltd_wrap">
                    <div class="v_lead">{{:title }}</div>
                    <div class="time">{{:time  }}</div>
                    <div class="date">{{:dateTpl  }}</div>
                </div>
            </a>
        </div>
        {{if #getIndex() % 5 === 4}}
    </div>
    {{/if  }}

    {{/for  }}
    <div class="clearfix"></div>
</script>

<script id="search-foto-template" type="text/x-jsrender">
    {{for data }}
        {{if #getIndex() % 5 === 0}}
        <div class="row">
        {{/if  }}
        <div class="col-lg-five col-md-five col-sm-five">
            <a href="{{:link  }}" class="video_link_search">
                <img src="{{:mainImageLink.medium  }}" />
                <div class="ltd_wrap">
                    <div class="v_lead">{{:title  }}</div>
                    <div class="time">{{:time  }}</div>
                    <div class="date">{{:dateTpl  }}</div>
                </div>
            </a>
        </div>
        {{if #getIndex() % 5 === 4}}
            </div>
        {{/if  }}
    {{/for  }}
    <div class="clearfix"></div>
</script>

<script id="single-lenta-template" type="text/x-jsrender">
    {{for data }}
      <a href="{{:link }}" class="item_link">
            <span class="img-wrap">
              {{if mainImageLink && mainImageLink.medium}}
                <img class="lazy" data-original="{{:mainImageLink.original }}" title="{{:title }}" src="{{:mainImageLink.medium }}" style="display: block;">
              {{/if  }}
            </span>
            <div class="title-text-center">
                <div class="title">{{:title }}</div>
                <div class="text tape"><p>{{:lead }}</p></div>
            </div>


            <div class="date tape">
                <div class="dt-block"> <div class="date">{{:time }}</div><div class="time"> {{ukDate:public_publish_date  }}</div></div></div>
            <div class="clearfix"></div>
      </a>
{{/for  }}
</script>

<script id="single-hashtag-tape-template" type="text/x-jsrender">
    {{for data }}
            <a href="/tags/{{:slug }}" data-tagid="{{:id }}" class="hashtag-tn">#{{:tag }}</a>
    {{/for }}
    <div class="clearfix"></div>
</script>
<script>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</script>
<div id="tooltipPopup" class="arrow-bottom">
    <div class="tooltip_overlay"></div>
    <div class="tooltip_content">
        <div class="tooltip_image"></div>
        <div class="tooltip_body">
            <div class="tooltip_title"></div>
            <div class="tooltip_text"></div>
        </div>
        <div class="tooltip-arrow">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="27px" viewBox="0 0 255 255" xml:space="preserve">
               <g><g id="arrow-drop-down">
                  <polygon points="0,63.75 127.5,191.25 255,63.75" fill="rgba(38, 38, 38, 0.95)"></polygon>
                  </g>
               </g>
            </svg>
        </div>
    </div>
</div>


<div class="fullParanga">
    <div class="parangaClose">Закрыть</div>
    <div class="image">
        <div id="previewMapImg" class="vertical-center">
        </div>
    </div>
    <div id="previewMapDesc" class="image-desc">
    </div>
</div>

<script id="coloredNewsRend" type="text/x-jsrender">
{{if id === 18}}
    green
{{else id === 13}}
    yellow
{{else id === 19}}
    red
{{/if}}
</script>
<script async type="text/javascript" src="https://www.youtube.com/iframe_api" defer></script>
<script async src="/assets/js/fanvideo-home.js?v=1" defer></script>

<script>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</script>
<style>
    /*#bookmark_popup{display: block !important;margin-top: -51px;margin-left: -190px;left: 50%;top: 50%;height: 102px;}*/
    #bookmark_popup p{border-bottom: none !important;}
    div#unit_88481{margin-top: 16px;}
    .l-home .container-fluid .sidebar .main_news_line{margin-top: 0;}
    #mc-container.offed{display: none} /*    height: 48px;    overflow: hidden; */
    #mc-container .cc .mc-head .mc-logo{opacity: 0}
</style>
<!-- show video in frame -->
<script>
function videoFrameCreation(){
    var frame_video = '<iframe src="https://videocap.org/pages/riafan_iframe.html" width="800" height="450" id="videocap_iframe" frameborder="0" scrolling="no" allowfullscreen="true"></iframe>';
    jQuery('.single_block_content_txt p').first().after(frame_video);
}

if (document.location.href.match(/1001274-chevrolet-traverse-vyidet-na-rossiiskii-rynok-v-2018-godu\?show_video=true/i)){
    videoFrameCreation();
}
</script>

<script>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</script>

<script>
function viki_on(){
    document.addEventListener('viki_related_posts', function (e) {
        var data = e.detail;
        if(!data || !data.length) {
            return;
        }
        data = data[0];
        var read_more = '<a onclick="metrikaGoal(\'clickRelatedPost\'); return true;" href="'+data.link+'" class="reccomend_news_block"><div class="rn_img"><img src="'+data.image+'" /></div><div class="imgs_block">';
        if(data.images){
            for(var  i=1; i<data.images.length; i++){
                read_more += '<div class="img_round"><img onload="metrikaGoal(\'showRelatedPost\')" src="'+data.images[i].replace(/\/orig\-/,'/thumb-')+'"></div>';
            }
        }
        read_more += '</div><div class="rn_news"><div class="rn_read">Вам будет интересно:</div><div class="rn_title">' +
        data.title + '</div></div></a>';
        $('.single_author').after( read_more );
    });
}
function viki_off_smi(){
    if(document.getElementById('grf_riafan1ru'))
    {
        document.getElementById('grf_riafan1ru').innerHTML = '<div id="unit_91379"><a href="https://smi2.net/">Новости smi2.ru</a></div>';
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//smi2.ru/data/js/91379.js'; sc.charset = 'utf-8';sc.onerror=function(){document.getElementById('grf_riafan1ru').remove();viki_on();};
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }
}
(function(){
    var XHR = ("onload" in new XMLHttpRequest()) ? XMLHttpRequest : XDomainRequest; 
    var xhr = new XHR(); 
    xhr.open('GET', 'https://phen.fabricmedia.ru/api/v2/geoip', true); 
    xhr.onreadystatechange = function() {
        try {
            if (xhr.readyState == 4) {
                if (xhr.status === 200) {
                    if(JSON.parse(xhr.responseText).data.region.match(/42|66|48/))
                    {
                        var scs = document.createElement("script"); scs.type = "text/javascript"; 
                        scs.src = "//code.giraff.io/data/widget-riafan1ru.js";
                        scs.onerror=viki_on;
                        scs.async = "async"; var s = document.getElementsByTagName("script")[0];
                        s.parentNode.insertBefore(scs, s);
                    }else{
                        viki_off_smi();
                    }
                }else{
                    viki_off_smi();
                }
            }
        }catch(e){
            viki_off_smi();
        }
    };
    xhr.send();
})()
</script>
                <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="//yastatic.net/share2/share.js"></script>
                <!-- MH.Metrika counter -->
<script type="text/javascript">
    (function (d, w) {
        if(typeof w.PostID === 'undefined') {
                                w.PhenPostID = parseInt(1041799);
                                w.PhenDomain = 'riafan.ru';
        }
        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://phen.fabricmedia.ru/mh_metric.js";
        f();
    })(document, window);
            window.vikiNeedRelated = true;
            </script>
    <script type="text/javascript" async src="https://viki.fabricmedia.ru/trk.min.js?1"></script>
    <noscript><div><img src="https://phen.fabricmedia.ru/api/riafan.ru/post/1041799" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /MH.Metrika counter -->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-25956-6X4Bd';</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1131935846937042');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1131935846937042&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- status ping begin -->
<script>
(function(){
    window.setInterval(function(){
        try{yaCounter25466600.hit(document.URL, {title: document.title, referer: document.referrer})}catch(e){}
    },120000);
})()
</script>
<!-- status ping end -->
<div class="read_us yzen">
    <span class="close yzen"></span>
    <div class="logo-yzen-wrap">
        <a class="logo-yzen" href="https://news.yandex.ru/index.html?from=rubric&favid=254114979" target="_blank" rel="nofollow">
            <span class="read_us_txt">Читайте нас в Яндекс.Новостях</span><span class="subscribe-btn">Читать</span>
            <span class="yzen-logo"></span>
            <span class="count-yzen"></span>
        </a>
    </div>
<div class="other_news">
<div class="inner">
    <div class="layout_block">
                
                            <a href="/1041919-zakharova-rasskazala-o-novykh-kontrmerakh-v-otnoshenii-londona" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
                <div class="img_block">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-152248846063cd1d09d47999922a3bbb8882394651.jpeg" title="Захарова рассказала о новых контрмерах в отношении Лондона" alt="Захарова рассказала о новых контрмерах в отношении Лондона" />
                                    </div>
                <div class="small_text">
                    <h3>Захарова рассказала о новых контрмерах в отношении Лондона</h3>
                </div>
                                                                    <div class="bottom_panel">
                    <div class="point green"></div>
                    <div class="date">12:34 &nbsp 31 Марта 2018</div>
                    <div class="views">45</div>
                </div>
            </a>
                    <a href="/1041873-sud-v-kemerovo-zaklyuchil-gendirektora-kompanii-sobstvennika-zimnei-vishni-pod-arest" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
                <div class="img_block">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-1522479423a7e69bd8981e59d28217e6817ac70008.jpeg" title="Суд в Кемерово заключил гендиректора компании-собственника «Зимней вишни» под арест" alt="Суд в Кемерово заключил гендиректора компании-собственника «Зимней вишни» под арест" />
                                    </div>
                <div class="small_text">
                    <h3>Суд в Кемерово заключил гендиректора компании-собственника «Зимней вишни» под арест</h3>
                </div>
                                                                    <div class="bottom_panel">
                    <div class="point green"></div>
                    <div class="date">10:09 &nbsp 31 Марта 2018</div>
                    <div class="views">1074</div>
                </div>
            </a>
                    <a href="/1041852-sud-izbral-meru-presecheniya-dlya-figurantki-dela-o-pozhare-v-kemerovo-bogdanovoi" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
                <div class="img_block">
                                            <img src="https://static.riafan.ru/uploads/2018/03/31/medium-1522473127696be6dec519a453358e711d21f2d4ff.jpeg" title="СК просит заключить под стражу гендиректора компании-собственника ТЦ в Кемерово " alt="СК просит заключить под стражу гендиректора компании-собственника ТЦ в Кемерово " />
                                    </div>
                <div class="small_text">
                    <h3>СК просит заключить под стражу гендиректора компании-собственника ТЦ в Кемерово </h3>
                </div>
                                                                    <div class="bottom_panel">
                    <div class="point green"></div>
                    <div class="date">8:16 &nbsp 31 Марта 2018</div>
                    <div class="views">874</div>
                </div>
            </a>
                    <a href="/1041801-bolshe-29-tys-chelovek-pokinuli-siriiskuyu-dumu-s-konca-fevralya-centr-primireniya" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
                <div class="img_block">
                                            <img src="https://static.riafan.ru/uploads/2018/03/30/medium-1522436552616c7d0fc542bb81a7bcff1f966f2dda.jpeg" title="Больше 29 тыс. человек покинули сирийскую Думу с конца февраля — Центр примирения" alt="Больше 29 тыс. человек покинули сирийскую Думу с конца февраля — Центр примирения" />
                                    </div>
                <div class="small_text">
                    <h3>Больше 29 тыс. человек покинули сирийскую Думу с конца февраля — Центр примирения</h3>
                </div>
                                                                    <div class="bottom_panel">
                    <div class="point green"></div>
                    <div class="date">21:48 &nbsp 30 Марта 2018</div>
                    <div class="views">1186</div>
                </div>
            </a>
                <div class="clearfix"></div>
    </div>
</div>
</div>
<script>
function read_us_yzen_remove()
{
    $('.read_us.yzen').remove();
}
function place_yandex_zen_p()
{
        $('.close.yzen').click(function(){
            window.popuactive = false;
            $('.read_us.yzen').animate({"opacity":0},function(){
                $(this).hide();
                $('.wrapper').removeClass('toblur');
                read_us_yzen_remove();
            });
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Закрыт попап Яндекс.Новости'})}catch(e){}
        });
        $('.logo-yzen').click(function(){
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Клик на лого в попапе Яндекс.Новости'})}catch(e){}
            window.popuactive = false;
            $('.read_us.yzen').animate({"opacity":0},function(){
                $(this).hide();
                $('.wrapper').removeClass('toblur');
                read_us_yzen_remove();
            });
        });
        $('.wrapper').addClass('toblur');
        $('.read_us.yzen').show().animate({"opacity":1},1000);
}
$(document).ready(function(){
    if(!('localStorage' in window))
    {
        read_us_yzen_remove();
        return;
    }
    if(window.localStorage.getItem('yns') == 2)
    {
        read_us_yzen_remove();
        return;
    }
    if($(window).width() > 1199)
    {
        if(!window.popuactive)
        {
            // if(window.localStorage.getItem('yns') != 7)
            // {
            //     window.localStorage.setItem('yns',7);
            // }else{
                window.localStorage.setItem('yns',2);
                window.popuactive = true;
                window.setTimeout(place_yandex_zen_p,5000);
            //}
        }
    }
})
</script>
<style>
.read_us{display:none;opacity:0;position: fixed; top: 0; right: 0; left: 0; bottom: 0; background: rgba(255,255,255,.5); z-index: 9999; }
.read_us .close {opacity: 1;width: 30px; height: 30px; background: url('/assets/images/svg/close-black.svg') no-repeat center; background-size: 30px; padding: 20px; position: absolute; right: 0; top: 0; cursor: pointer; z-index: 9999; }
.read_us .logo-yzen-wrap {position: absolute; top: 0; left: 0; right: 0; height: calc(100vh - 290px); }
.read_us .other_news {position: absolute; bottom: 0; left: 0; right: 0; height: 290px; }
.read_us .other_news .inner{margin: 12px auto; max-width: 1200px;}
.toblur{-moz-filter: blur(10px); -webkit-filter: blur(10px); filter: blur(10px); }
.read_us .news_big {
    display: block;
    text-decoration: none;
    width: 296px;
    float: left;
    font-size: 0;
    border-bottom: none;
    box-sizing: border-box;
    padding-top: 34px;
    position: relative;
    transition: 0.45s;
    height: 290px;
    float: right;
    margin-left: 16px;
    padding-top: 0;
}
.read_us .news_big img {
    display: block;
    width: 100%;
    height: auto;
    transition: 0.3s;
}
.read_us .news_big .img_block{
    height: 164px;
    overflow: hidden;
}
.read_us .small_text {
    position: absolute;
    width: 100%;
    top: 176px;
    font: 400 15px/18px 'Roboto', sans-serif;
    overflow: hidden;
    transition: 0.3s;
    min-height: 55px;
}
.read_us h3 {
    font-size: 1em;
    font-weight: normal;
    margin: 0;
    display: block;
}
.read_us .bottom_panel {
    position: absolute;
    width: 100%;
    bottom: 24px;
}
.read_us .point {
    display: inline-block;
    vertical-align: top;
    width: 10px;
    height: 10px;
    margin-top: 13px;
    margin-right: 8px;
}
.read_us .point.green {
    background: url('/assets/images/svg/point_green.svg') no-repeat center;
}
.read_us .point.yellow {
    background: url('/assets/images/svg/point_yellow_1.svg');
}
.read_us .point.red {
    background: url('/assets/images/svg/point_red_1.svg');
}
.read_us .date,.read_us .views {
    display: inline-block;
    vertical-align: top;
    font: 400 12px 'Roboto', sans-serif;
    color: #ababab;
    margin-top: 10px;
}
.read_us .views{    margin-left: 35px;
    padding-left: 10px;
    position: relative;

}
.read_us .views::before {
    content: '';
    display: block;
    width: 4px;
    height: 4px;
    background: #ababab;
    border-radius: 50%;
    position: absolute;
    top: 5px;
    left: 0;
}
.read_us .news_big .views {
    float: right;
}

.logo-yzen {width: 650px;height: 320px;position: absolute;top: 50%;left: 50%;margin: -160px 0 0 -325px;    text-decoration: none !important;}
.logo-yzen .read_us_txt {font: 700 30px 'Roboto', sans-serif;color: #000;}
.logo-yzen .subscribe-btn {display: inline-block; vertical-align: top; text-decoration: none; margin: 3px 0 0 40px; background-color: #17a083; font: 500 12px 'Roboto', sans-serif; padding: 10px 42px; cursor: pointer; color: #fff; text-transform: uppercase; border-radius: 4px; letter-spacing: .8px; }
.read_us.yzen .other_news { background-color: rgba(0,0,0,.8); } 
.yzen-logo {display: block; width: 160px; height: 160px; background: transparent url('/assets/images/yandex-logo.png') no-repeat center; background-size: 100%; border-radius: 50%; margin: 40px auto 40px; box-shadow: 0 2px 24px 0 rgba(0,0,0,.5); transition: all .3s ease-in-out; cursor: pointer; }
.yzen-logo:hover {transform: scale(1.15); }
.count-yzen {display: block; text-align: center; font: 400 36px 'Roboto', sans-serif; color: #000; }
.read_us.yzen a.news_big{width: 24% !important; max-width: 24% !important; overflow: hidden; margin-left: 0.5% !important; margin-right: 0.5% !important; }
.read_us.yzen .small_text,.read_us.yzen .main_news_line_withOutLon{color: #fff !important; }
.read_us.yzen .main_news_line{border-bottom-color: #fff; }
</style>
</div></body>
</html>