<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <title>«Остальное уже отняли»: Порошенко ответили на слова о «главном ресурсе украинцев» | Новости</title>
<meta http-equiv='content-type' content='text/html; charset=utf-8' />
<meta name="viewport" content="width=device-width, user-scalable=no"/>

<meta http-equiv='x-dns-prefetch-control' content='on'/>
<link rel='dns-prefetch' href='//static.riafan.ru'>
<link rel='preconnect' href='//static.riafan.ru'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='preconnect' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//mc.yandex.ru'>
<link rel='preconnect' href='//mc.yandex.ru'>
<link rel='dns-prefetch' href='//a.giraff.io'>
<link rel='preconnect' href='//a.giraff.io'>
<link rel='dns-prefetch' href='//ac-nb.lentainform.com'>
<link rel='preconnect' href='//ac-nb.lentainform.com'>
<link rel='dns-prefetch' href='//an.yandex.ru'>
<link rel='preconnect' href='//an.yandex.ru'>
<link rel='dns-prefetch' href='//awaps.yandex.net'>
<link rel='preconnect' href='//awaps.yandex.net'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'>
<link rel='preconnect' href='//cdnjs.cloudflare.com'>
<link rel='dns-prefetch' href='//imgn.lentainform.com'>
<link rel='preconnect' href='//imgn.lentainform.com'>
<link rel='dns-prefetch' href='//img.24smi.net'>
<link rel='preconnect' href='//img.24smi.net'>

<meta name='description' content='Президент Украины Петр Порошенко в новогоднем поздравлении назвал оптимизм и веру в страну главными ресурсами. Украинцы намекнули президенту, что «оптимизмом сыт не будешь», и потому большинство граждан пытаются покинуть Украины ради заработка в других ст' />
<meta name='keywords' content='Украина,Порошенко,Новый год' />
<meta name='news_keywords' content='Украина,Порошенко,Новый год'>
<meta property='og:title' content='«Остальное уже отняли»: Порошенко ответили на слова о «главном ресурсе украинцев»' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://riafan.ru/1012750-ostalnoe-uzhe-otnyali-poroshenko-otvetili-na-slova-o-glavnom-resurse-ukraincev' />
<meta property='og:image' content='https://static.riafan.ru/uploads/2018/01/01/orig-151479064275a70c0cfa5e68c8901ee7dc098ccc21.jpeg' />
<meta property='og:site_name' content='Федеральное агентство новостей No.1' />
<meta property='og:description' content='Президент Украины Петр Порошенко в новогоднем поздравлении назвал оптимизм и веру в страну главными ресурсами. Украинцы намекнули президенту, что «оптимизмом сыт не будешь», и потому большинство граждан пытаются покинуть Украины ради заработка в других ст' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:description' content='Президент Украины Петр Порошенко в новогоднем поздравлении назвал оптимизм и веру в страну главными ресурсами. Украинцы намекнули президенту, что «оптимизмом сыт не будешь», и потому большинство граждан пытаются покинуть Украины ради заработка в других ст' />
<meta name='twitter:title' content='«Остальное уже отняли»: Порошенко ответили на слова о «главном ресурсе украинцев»' />
<meta name='twitter:image' content='https://static.riafan.ru/uploads/2018/01/01/orig-151479064275a70c0cfa5e68c8901ee7dc098ccc21.jpeg' />
<meta name='twitter:site' content='Федеральное агентство новостей No.1' />
<meta name='yandex-verification' content='7aa31f38ec1af454' />
<meta name="google-site-verification" content="ufPQZ_OgakryzW3sHOw-N2seTE8lc3fbs-wXQ8G9REk" />
<meta name='wmail-verification' content='5f7c029cfe7b4065' />
<meta name="yandex-tableau-widget" content="logo='/assets/images/logo-120x120.png, color=#ffffff" />
<meta name="referrer" content="unsafe-url">
<meta name="msvalidate.01" content="94007ED0F40FCFF266559A739FA9568F" />

<link href="https://static.riafan.ru/assets/images/riafan-icon.ico?v=9.18" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/jquery.bxslider.css?v=9.18">
<link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/lightslider.min.css?v=9.18" />

<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/animate.min.css?v=9.18">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/v2/css/style.min.css?v=9.18">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">

<link rel="manifest" href="/assets/manifest.json">
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/tooltip.css?v=9.18">
<style>.l-home .container-fluid .row .single_block_content_txt p:first-child{width:100%}</style>
<link rel="stylesheet" type="text/css" href="https://static.riafan.ru/assets/css/tooltip.css?v=9.18">
                        <link rel="amphtml" href="https://riafan.ru/amp/1012750-ostalnoe-uzhe-otnyali-poroshenko-otvetili-na-slova-o-glavnom-resurse-ukraincev"/>
                            <meta name="author" content="Ирина Селезнева">
            <meta name="mediator_author" content="Ирина Селезнева">
                    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/riafan.ru\/1012750-ostalnoe-uzhe-otnyali-poroshenko-otvetili-na-slova-o-glavnom-resurse-ukraincev"},"headline":"&laquo;\u041e\u0441\u0442\u0430\u043b\u044c\u043d\u043e\u0435 \u0443\u0436\u0435 \u043e\u0442\u043d\u044f\u043b\u0438&raquo;: \u041f\u043e\u0440\u043e\u0448\u0435\u043d\u043a\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0438 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u043e &laquo;\u0433\u043b\u0430\u0432\u043d\u043e\u043c \u0440\u0435\u0441\u0443\u0440\u0441\u0435 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432&raquo;","image":{"@type":"ImageObject","url":"https:\/\/static.riafan.ru\/uploads\/2018\/01\/01\/orig-151479064275a70c0cfa5e68c8901ee7dc098ccc21.jpeg","width":"1240","height":"697"},"datePublished":"2018-01-01T10:20:31+03:00","dateModified":"2018-01-01T10:20:31+03:00","author":{"@type":"Person","name":"\u0418\u0440\u0438\u043d\u0430 \u0421\u0435\u043b\u0435\u0437\u043d\u0435\u0432\u0430"},"publisher":{"@type":"Organization","name":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 No.1","logo":{"@type":"ImageObject","url":"https:\/\/riafan.ru\/assets\/images\/logo_amp_2016.png","width":"600","height":"60"}},"description":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u041f\u0435\u0442\u0440 \u041f\u043e\u0440\u043e\u0448\u0435\u043d\u043a\u043e \u0432 \u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0435\u043c \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0438 \u043d\u0430\u0437\u0432\u0430\u043b \u043e\u043f\u0442\u0438\u043c\u0438\u0437\u043c \u0438 \u0432\u0435\u0440\u0443 \u0432 \u0441\u0442\u0440\u0430\u043d\u0443 \u0433\u043b\u0430\u0432\u043d\u044b\u043c\u0438 \u0440\u0435\u0441\u0443\u0440\u0441\u0430\u043c\u0438. \u0423\u043a\u0440\u0430\u0438\u043d\u0446\u044b \u043d\u0430\u043c\u0435\u043a\u043d\u0443\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0443, \u0447\u0442\u043e &laquo;\u043e\u043f\u0442\u0438\u043c\u0438\u0437\u043c\u043e\u043c \u0441\u044b\u0442 \u043d\u0435 \u0431\u0443\u0434\u0435\u0448\u044c&raquo;, \u0438 \u043f\u043e\u0442\u043e\u043c\u0443 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0440\u0430\u0434\u0438 \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u043a\u0430 \u0432 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u0442"}</script>







</head>
<body class="home">

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65083654-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25466600 = new Ya.Metrika({ id:25466600, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466600" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<header class="header_block ishide">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <a href="/tags/vybory-2018" class="btn-vybory"></a>

        <!--<div class="popup_block">-->
        <!--<span class="sms animated  bounce"></span>-->
        <!--<p>Хотите получать первыми самые важние новости? Подпишитесь на уведомления!</p>-->
        <!--<button class="popup_btn yes">Подписаться</button>-->
        <!--<button class="popup_btn no">Не сейчас</button>-->
        <!--</div>-->
        <div class="header_center">
            <div class="header_share_wrapper">
                <div class="header_share">
                    <div class="share_text">Мы в соц. сетях:</div>
                    <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
                    <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
                    <a href="https://ok.ru/fannews" target="_blank" class="odn icon"></a>
                    
                    <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
                    <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
                </div>
            </div>

            <nav class="menu_cat active">
                <a href="/category/rossiya" class="menu_item cat-rossiya">Россия</a>
                <a href="/category/syrianews" class="menu_item s cat-syrianews "><span style="color: #D91515;">Сирия</span></a>
                <a href="/category/ukraina" class="menu_item cat-ukraina">Украина</a>
                <a href="/category/novorossiya" class="menu_item cat-novorossiya">Новороссия</a>
                <a href="/category/ves-mir" class="menu_item cat-ves-mir">Весь мир</a>
                <a href="/category/obshestvo" class="menu_item cat-obshestvo">Общество</a>
            </nav>
        </div>

        <div class="header_icon">
            <div style="display: inline-block;
    vertical-align: top;
    width: 32px;
    height: 32px;
    margin-right: 8px;
    opacity: 1;
    color: #000;
    font: 400 16px/50px 'Roboto', sans-serif">
                18+
            </div>
            <div class="loop icon">
                <span class="tool_tip_loop">Поиск</span>
            </div>
            <a href="#" class="list icon">
                <span class="lenta_txt">Лента новостей</span>
                <span class="lenta_logo"></span>
                <span class="list_count"></span>
                <!--<span class="tool_tip_tape">Лента новостей</span>-->
            </a>
            <!--<div class="menu_gum"><img src="/assets/images/gumberger.svg" alt="menu"></div>-->
        </div>
        <div class="menu_gum">
            <!--<img src="img/svg/gumberger.svg" alt="menu">-->
        </div>

    </div>
</header>

<nav class="header_block_menu_first">
    <header class="header_block tape">
        <div class="logo_share">
            <a href="/" class="main_logo"></a>
            <div class="tape_txt">Лента новостей</div>
            <div class="close-btn tape">
                Закрыть
                <span class="close-btn-logo"></span>
            </div>
        </div>
        <div class="hashtag_tape" id="lenta_tags">
            <div class="ht_block">
            </div>
        </div>
    </header>
        <div class="hbm_wrap">
        <ul class="menu_block">
            <a href="/category/politika" class="menu_item_1 cat-politika">Политика</a>
            <a href="/category/economica" class="menu_item_1 cat-economica">Экономика</a>
            <a href="/category/inosmi" class="menu_item_1 cat-inosmi">Иносми</a>
            <a href="/category/proishestviya" class="menu_item_1 cat-proishestviya">Происшествия</a>
            <a href="/category/sport" class="menu_item_1 cat-sport">Спорт</a>
            <a href="/category/video" class="menu_item_1 cat-video">Видео</a>
            <a href="/category/tehnologii" class="menu_item_1 cat-tehnologii">Технологии</a>
            <a href="/category/socseti" class="menu_item_1 cat-socseti">#СОЦСЕТИ</a>
        </ul>
    </div>
</nav>
<div class="region_pop_up">
    <div class="region_pop_up wrapper">
        <div class="region_pop_up list">
            <a href="/" class="item all_reg_from_cat">Все регионы</a>

                                                                <a href="/region/spb" data="Санкт-Петербург" class="item">Санкт-Петербург</a>
                                                            <a href="/region/msk" data="Москва" class="item">Москва</a>
                                                            <a href="/region/nsk" data="Новосибирск" class="item">Новосибирск</a>
                                                            <a href="/region/ekb" data="Екатеринбург" class="item">Екатеринбург</a>
                                                            <a href="/region/krd" data="Краснодар" class="item">Краснодар</a>
                                                            <a href="/region/sam" data="Самара" class="item">Самара</a>
                                                            <a href="/region/nnv" data="Нижний Новгород" class="item">Нижний Новгород</a>
                                                            <a href="/region/vld" data="Владивосток" class="item">Владивосток</a>
                                                            <a href="/region/svs" data="Севастополь" class="item">Севастополь</a>
                                                            <a href="/region/chl" data="Челябинск" class="item">Челябинск</a>
                                                            <a href="/region/orenburg" data="Оренбург" class="item">Оренбург</a>
                                                            <a href="/region/arkh" data="Архангельск" class="item">Архангельск</a>
                                                            <a href="/region/vlgd" data="Вологда" class="item">Вологда</a>
                                                            <a href="/region/klg" data="Калининград" class="item">Калининград</a>
                                                            <a href="/region/karelia" data="Карелия" class="item">Карелия</a>
                                                            <a href="/region/komi" data="Сыктывкар" class="item">Сыктывкар</a>
                                                            <a href="/region/murmansk" data="Мурманск" class="item">Мурманск</a>
                                                            <a href="/region/novgorod" data="Новгород" class="item">Новгород</a>
                                                            <a href="/region/pskov" data="Псков" class="item">Псков</a>
                                                            <a href="/region/khabarovsk" data="Хабаровск" class="item">Хабаровск</a>
                                                            <a href="/region/voronezh" data="Воронеж" class="item">Воронеж</a>
                                                            <a href="/region/perm" data="Пермь" class="item">Пермь</a>
                                    </div>
        <div class="region_pop_up close">Закрыть</div>
    </div>
    <div class="parange">
    </div>
</div>

    <nav class="header_block_menu">
        <div class="progress_line"></div>
        <div class="hbm_wrap">
            <ul class="menu_block progress_container">
                <a href="#ex" class="menu_item_2 cat-politika">Эксклюзив</a>
                <span class="dot"></span>
                <a href="#vd" class="menu_item_2 cat-proishestviya">Видео</a>
                <span class="dot"></span>
                <a href="#mn" class="menu_item_2 cat-inosmi">Главное</a>
                <span class="dot"></span>
                <a href="#ig" class="menu_item_2 cat-economica">Инфографика</a>
                <span class="dot"></span>
                <a href="#rb" class="menu_item_2 cat-sport">Рубрики</a>
                <span class="dot"></span>
                <a href="#rp" class="menu_item_2 cat-video">Репортаж</a>
                <span class="dot"></span>
                <a href="#sm" class="menu_item_2 cat-tehnologii">Особое мнение</a>
            </ul>
        </div>
    </nav>

    
    
        

    <div class="sat_wrap _next">
        <div class="sat_wrap_block ">
            <div class="cat_title_wrap_next nxt_news">
                <div class="cat_logo">
                    <img  src="https://static.riafan.ru/uploads/2018/01/01/thumb-1514795679e875e0da3ffe904ff26d7c96db96d93e.jpeg"  />
                </div>
                <a href="/category/proishestviya" class="cat_single_line">Происшествия</a>
                <div class="single_add_title">ВАЗ опрокинулся на улице в Воронеже за полтора часа до Нового года</div>
            </div>
            <div class="cat_title_wrap">
                <div class="cat_logo">
                    <img  src="https://static.riafan.ru/uploads/2018/01/01/medium-151479064275a70c0cfa5e68c8901ee7dc098ccc21.jpeg"  />
                </div>
                <a id="mainPostCategoryId" href="/category/ukraina" class="cat_single_line">Украина</a>
                <div id="mainPostId" class="single_add_title">«Остальное уже отняли»: Порошенко ответили на слова о «главном ресурсе украинцев»</div>
            </div>
            <a href="/region/voronezh/1012764-vaz-oprokinulsya-na-ulice-v-voronezhe-za-poltora-chasa-do-novogo-goda" class="next_news">
                <span class="next_news_txt">Следующая Новость</span>
            </a>
        </div>
    </div>

    
<header class="header_block search">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <form class="header_form" id="searchForm" action="/" autocomplete="off">
            <button type="submit" class="search_button"></button>
            <input type="search" name="s" placeholder="Поиск" class="search_block" id="searchInput"/>
        </form>
        <div class="close-btn search">
            Закрыть
            <span class="close-btn-logo"></span>
        </div>
    </div>
    <div class="search-field">
        <div class="search-field-block">
            <div class="searchPopular">
                <div class="main_news_line">
                    <div class="line_cat_s" id="tagsTitle">Популярные запросы</div>
                </div>
                <div class="hashtag_tape" id="searchTags">
                    <div class="ht_block">
                    </div>
                </div>
            </div>
            <div style="display: none;" class="switcherSearchBox">
            <div class="main_news_line cat">
                <div data-catId="an" class="line_cat_s active an">Все новости</div>
                <span class="separator"></span>
                <div data-catId="vd" class="line_cat_s vd">Видео</div>
                <span class="separator"></span>
                <div data-catId="ft" class="line_cat_s ft">Фото</div>
            </div>
            <div class="row">
                <div class="all_news_block active">
                    <div id="searchAllNewsContainer">
                    </div>
                    <div class="clearfix"></div>
                    <ul id="paginationSearchAllNews">
                    </ul>
                </div>

                <div class=" col-lg-12 video_block">
                    <div class="video_link_wrap" id="searchVideoContainer">

                    </div>


                    <ul id="paginationSearchVideo">
                    </ul>
                </div>

                <div class=" col-lg-12 foto_block">
                    <div id="searchFotoContainer">

                    </div>
                    <ul id="paginationSearchFoto">
                    </ul>
                </div>
            </div>
            </div>
        </div>
    </div>
</header>


<div class="search_bg"></div>

<div class="show_menu">
    <form method="GET" action="/">
        <input name="s" type="text" class="search_field_m" placeholder="Поиск">
        <!--<div class="loop_m"><input name="search" type="submit" value="" class="search_btn"><img src="/assets/images/search.svg" alt="loop"></div>-->
    </form>
    <ul class="avd_block">
        <li><a href="/category/dostoverno/" class="p_green">Достоверно</a></li>
        <li><a href="/category/actualno/" class="p_yellow">Актуально</a></li>
        <li><a href="/category/veroyatno/" class="p_red">Вероятно</a></li>
    </ul>
    <div>
        <ul class="main_menu" style="height: 650px;">
            <li><a href="/category/rossiya/">Россия</a></li>
            <li><a href="/category/novorossiya/">Новороссия</a></li>
            <li><a href="/category/video">Видео</a></li>
            <li><a href="/category/syrianews/">Сирия</a></li>

            <li><a href="/category/proishestviya/">Происшествия</a></li>
            <li><a href="/category/economica/">Экономика</a></li>
            <li><a href="/category/inosmi/">ИноСМИ</a></li>
            <li><a href="/category/tape_news">Лента новостей</a></li>
            <li><a href="/category/siriya-eksklyuziv/">Сирия эксклюзив</a></li>

        </ul>

        <ul class="main_menu" style="height: 650px;">
            <li><a href="/category/coice_news">Эксклюзив</a></li>
            <li><a href="/category/ukraina/">Украина</a></li>
            <li><a href="/category/ves-mir/">Весь мир</a></li>
            <li><a href="/category/obshestvo">Общество</a></li>
            <li><a href="/category/politika/">Политика</a></li>
            <li><a href="/category/tehnologii">Технологии</a></li>
            <li><a href="/category/infografika">Инфографика</a></li>
            <li><a href="/category/intervyu">Интервью</a></li>
            <li><a href="/category/socseti">#СОЦСЕТИ</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div class="foot_social">
        <div class="fs_icons">
            <a href="https://vk.com/share.php?url=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami&amp;title=Нападения на Лондонском мосту и рынке Боро официально объявлены терактами&amp;description=Полиция официально объявила атаки на Лондонском мосту и рынке Боро терактами.&amp;image=https://riafan.ruhttps://static.riafan.ru/uploads/2017/06/04/full-1496534284db64cb1e59551f2d9e1a60e93bebd039.jpeg" target="_blank" class="soc_icon vk"></a>
            <a href="https://telegram.me/share/url?url=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami" target="_blank" class="soc_icon tg"></a>
            <a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&amp;st.shareUrl=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami" target="_blank" class="soc_icon odn"></a>
            <a href="https://www.facebook.com/sharer.php?src=sp&amp;u=https://riafan.ru/803817-napadeniya-na-londonskom-mostu-i-rynke-boro-oficialno-obyavleny-teraktami" target="_blank" class="soc_icon fb"></a>
            <a href="http://chats.viber.com/riafan" target="_blank" class="soc_icon vb"></a>
        </div>
    </div>
</div>




<div class="l-home tape">
    <div class="container-fluid">
        <div class="row tape_news">
            <div class="tape_news_container">
                <div id="tape_news_container">Загрузка...</div>
                <ul id="lentaPagination"></ul>
            </div>

        </div>
    </div>
</div>

<style>
    .ht_block a{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchVideoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchFotoContainer .row{
        opacity: 1;
        animation: opacity .5s;
    }

    #searchAllNewsContainer .col-lg-12{
        opacity: 1;
        animation: opacity .5s;
    }

    @keyframes  opacity {

        from {
            opacity: 0;
        }
        to {
            opacity: 1;
        }
    }
</style>


<div class="wrapper">
    <div class="columns_wrapper">
    <div class="bookmark_block" id="bookmark_popup">
    <div class="bl_block">
        <div class="pu_block">
            <p>Нажмите CTRL + D, чтобы добавить в закладки эту страницу.</p>
            
        </div>
    </div>
    <div class="shad"></div>
</div>

<div class="l-home single">
    <div class="container-fluid">
        <div class="row article">
            <div class="row single-post-ident "
     data-id="1012750"
     data-title="«Остальное уже отняли»: Порошенко ответили на слова о «главном ресурсе украинцев»"
     data-url="/1012750-ostalnoe-uzhe-otnyali-poroshenko-otvetili-na-slova-o-glavnom-resurse-ukraincev"
     data-category-slug="/category/ukraina"
     data-category="Украина"
>
    
    <div class="col-lg-9 single_block_content">
        <div class="print-logo">
            <img src="./assets/images/svg/main-logo.svg" />
        </div>
        <h1 class="single_h first">
            «Остальное уже отняли»: Порошенко ответили на слова о «главном ресурсе украинцев»
        </h1>
        <div class="single_h_meta">
            <span class="print-dot"><img class="print-dot-img" src="./assets/v2/img/svg/print-dot-yellow.svg" /></span>
            <span class="single_h_point yellow"></span>

            <div class="date">
                10:20 &nbsp;1 Января 2018 &nbsp;/<span>обновлено: 10:20&nbsp;&nbsp;01 Января 2018</span> </div>
            <div class="views">5913</div>
            <img class="print-view" src="./assets/v2/img/svg/print-dot.svg" />
        </div>



                        


        <div class="share" onclick="yaCounter25466600.reachGoal('share_true'); return true;">
                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
        </div>
        <div onclick="followBookmark()" id="addBookmark"><span class="follow_bookmark"></span></div>

        <div class="short-link">
            <div class="short-link">
                <input class="short-link__input" readonly="" id="shotlinkcopy" value="https://riafan.ru/p/1012750" type="text">
                <button title="Скопировать" data-clipboard-target="#shotlinkcopy" class="short-link__btn">
                    <span>Скопировать</span>
                </button>
            </div>
        </div>
        <div id="print-btn"></div>
        <div class="single_block_content_txt onrelap js-mediator-article ">
                            
<p><img alt="«Оптимизмом сыт не будешь»: украинцы ответили Порошенко о главном ресурсе страны" data-author="Str / ZUMAPRESS.com" data-owner="Global Look Press" src="/uploads/2018/01/01/orig-151479064275a70c0cfa5e68c8901ee7dc098ccc21.jpeg" title="«Оптимизмом сыт не будешь»: украинцы ответили Порошенко о главном ресурсе страны"></p>

<p><strong>Киев, 1 января</strong>. Президент Украины Петр Порошенко в новогоднем поздравлении назвал оптимизм и веру в страну главными ресурсами. Украинцы намекнули президенту, что «оптимизмом сыт не будешь», и потому большинство граждан пытаются покинуть Украины ради заработка в других странах. </p>

<p>Петр Порошенко пообещал создать политические условия в стране, которые бы способствовали экономическому росту. Вместе с тем он назвал оптимизм и веру в Бога главным ресурсом Украины.</p>

<blockquote>
<p>«Оптимизм, вера в свою страну, в свои силы — наши главные ресурсы. И все будет хорошо. Для этого, как учил владыка Любомир Гузар, нам следует молиться так, будто все зависит от Бога, но работать так, будто все зависит от нас», — сказал украинский президент в новогоднем поздравлении. </p>
</blockquote>

<p>Украинцы иронизируют над словами Порошенко, указывая ему на массовую трудовую миграцию из страны, поскольку на одном оптимизме семьи не прокормишь. </p>

<blockquote>
<p>«Оптимизма у украинцев не занимать, с оптимизмом рванули из своей страны, кто куда, кто в Россию, кто в ЕС. С Новым Годом всех оптимистов, ищущих свою землю обетованную», — написал Аноним. </p>
</blockquote>

<p><img alt="«Оптимизмом сыт не будешь»: украинцы ответили Порошенко о главном ресурсе страны" data-author="Ministry of Defense of Ukraine" data-owner="flickr.com" src="/uploads/2018/01/01/orig-151479076793011c18c7b8ba52ddc19394ac197d65.jpeg" title="«Оптимизмом сыт не будешь»: украинцы ответили Порошенко о главном ресурсе страны"></p>

<p>Многие говорят, что вера народа украинским властям иссякла из-за проамериканской позиции Киева, а также откровенного насаждения национализма. </p>

<blockquote>
<p>«Как можно призывать беречь единство, когда государство и народ отданы на заклание США и Евросоюзу, полностью потеряли суверенность, а власти насаждают культ крайнего национализма?» — спрашивает Форвард. </p>

<p>«Порошенко, почитай комменты и узнай, как тебя «любит» народ. Кому вы служите? Вот, поистине , у кого оптимизма выше крыши! Ни имени, ни Родины, ни внешности- один американский оптимизм!» — написала Кэт. </p>

<p>«Главный ресурс Украины это умение клянчить деньги у Запада и надеяться, что их не надо отдавать», — уверен Грин. </p>
</blockquote>

<p>Некоторые откровенно смеются над словами Порошенко о «главном ресурсе» страны, подчеркивая, что оптимизм стоит закрепить материально.</p>

<blockquote>
<p>«Неподтвержденный материально оптимизм обычно быстро заканчивается», — уверен Blue Locomotiv. </p>
</blockquote>

<blockquote>
<p>«Выпил горилки, закусил салом и оптимизма хоть отбавляй», — считает Антоша. </p>
</blockquote>

<blockquote>
<p>«Сколько нынче за кило оптимизма дают?» — спрашивает Red Fries.  </p>
</blockquote>

<p><img alt="«Оптимизмом сыт не будешь»: украинцы ответили Порошенко о главном ресурсе страны" data-author="Денис Машкин" data-owner="Федеральное агентство новостей" src="/uploads/2018/01/01/orig-151479113433129ce2c890e8ad26e35cfdbd2d3b42.jpeg" title="«Оптимизмом сыт не будешь»: украинцы ответили Порошенко о главном ресурсе страны"></p>

<blockquote>
<p>«Половина в России живет и работает», — напомнил Blue Ancor.</p>

<p>«Вот тут Порошенко прав: оптимизм — это единственное что осталось у населения Украины. Все остальное уже отняли, — согласился Olive. </p>

<p>«Невеселая перспектива — молиться и работать, на рабство похоже»,  — написала Мария Волкова</p>

<p>«Хоть с тамадой Украине повезло», — пишет Аноним.</p>

<p>«Дайте добавки: оптимизма и веру в будущее. Одной верой и оптимизмом сыт не будешь», — напомнил Григорий.</p>
</blockquote>

                                                <div id="tooltipPopup" class="arrow-bottom">
    <div class="tooltip_overlay"></div>
    <div class="tooltip_content">
        <div class="tooltip_image"></div>
        <div class="tooltip_body">
            <div class="tooltip_title"></div>
            <div class="tooltip_text"></div>
        </div>
        <div class="tooltip-arrow">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="27px" viewBox="0 0 255 255" xml:space="preserve">
               <g><g id="arrow-drop-down">
                  <polygon points="0,63.75 127.5,191.25 255,63.75" fill="rgba(38, 38, 38, 0.95)"></polygon>
                  </g>
               </g>
            </svg>
        </div>
    </div>
</div>


        </div>



                    <script id="theStoryItemTmpl" type="text/x-jsrender">
    <a href="https://zen.yandex.ru/riafan.ru" target="_blank" class="block_plot">
        <span class="plot_img">
            <img src="{{: img}}" alt="{{: title }}">
        </span>
        <span class="plot_text">{{: title }}</span>
    </a>
</script>
<style>
    .zen-widget-wrap{
        height: 84px;
        width: 100%;
        position: relative;
    }
    .l-home .container-fluid .row .zen-widget-wrap img.ya-logo-img{
        height: 100% !important;
        width: auto !important;
    }
    .zen-widget-wrap__ya-logo{
        position: absolute;
        right: 0;
        top: 0;
        bottom: 0;
    }
    .l-home .container-fluid .row .zen-widget-wrap .block_plot{
        display: flex;
        align-items: center;
        width: 100%;
        background: #f2f2f2;
        border-bottom: none !important;
        border-radius: 2px;
        transition: background-color 0.3s;
        margin-top: 0 !important;
        height: 84px;
        text-decoration: none;
        padding: 0 0 0 10px !important;
        box-sizing: border-box;
    }
    .l-home .container-fluid .row .zen-widget-wrap .plot_img{
        transition: none !important;
        height: 64px !important;
        width: 64px !important;
        border-radius: 50% !important;
    }
    .l-home .container-fluid .row .zen-widget-wrap span.plot_text{
        display: flex;
        align-items: center;
        margin: 0 !important;
        padding-left: 10px;
        width: calc(100% - 180px) !important;
    }

    .l-home .container-fluid .row .zen-widget-wrap img{
        height: 104px !important;
        width: 93px !important;
    }

    .l-home .container-fluid .row .zen-widget-wrap .block_plot:hover{
        background-color: hsla(0, 0%, 90%, 1) !important;
    }

    .l-home .container-fluid .row .zen-widget-wrap .block_plot:hover span.plot_text{
        color: #000000 !important;
    }
</style>
                <div class="clearfix"></div>


        
            
                
                
            
            
        
        



        <div class="single_author">Автор:
                            Ирина Селезнева
                    </div>

        <div class="print-footer">
            <img src="./assets/images/svg/main-logo.svg" />
            <div class="text">
                © 2017 Федеральное агентство новостей <br>
                Информационное агентство (св-ва о регистрации СМИ ИА № ФС 77 - 65407 выдано 18 апреля 2016 г.,  ЭЛ № ФС 77 – 68439 выдано 27 января 2017 г. Государственным комитетом Российской Федерации по печати)<br>
                Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.
            </div>
        </div>
                    <div class="hashtag_block">
                                    <a href="/tags/ukraina1" class="hashtag">#украина</a>
                                    <a href="/tags/poroshenko" class="hashtag">#порошенко</a>
                                    <a href="/tags/novyi-god" class="hashtag">#новый год</a>
                            </div>
                            <div class="row">
    <div class="col-lg-6 col-md-6 mtg25"><a href="https://ok.ru/fannews" target="_blank" rel="nofollow" id="enter_ok">Читайте новости в нашей группе в ОК</a></div>
    <div class="col-lg-6 col-md-6 mtg25" id="enter_vk_holder"><div id="enter_vk"><div onclick="yaCounter25466600.reachGoal('msgvk',{type: 'click'})" id="send_me_please"></div>Включить уведомления в Вк</div></div>
    <div class="clearfix"></div>
</div>
<style>
.mtg25{margin-top: 25px;padding-left:4px !important;padding-right:4px !important;}
#enter_ok,#enter_vk{display:block;font: 400 14px/28px Roboto;text-decoration: none;border-radius:2px;color: #0e0e0e;transition:0.3s ease;background-repeat:no-repeat;min-height:30px;background-size: 30px;padding: 15px 15px 15px 55px;background-position: 15px 15px;position: relative;}
#enter_ok:hover,#enter_vk:hover {filter:brightness(85%);}
#enter_ok{background-image: url('/assets/v2/img/svg/odn.svg');background-color: #f9e1bf;}
#enter_vk{background-image: url('/assets/v2/img/svg/vk.svg');background-color: #d8deec;}
#send_me_please{position: absolute;left:0;top:0;opacity: 0;height:60px !important;}
#send_me_please > iframe{height:30px;margin-top:15px;}
.flat_button{width:100% !important;height:60px !important;}
</style>
<script>
function hide_vk_msg(){
    var d = document;
    if(d.getElementById('send_me_please')){d.getElementById('send_me_please').remove()}
    d.getElementById('enter_vk_holder').innerHTML = '<a href="https://vk.com/riafan" target="_blank" rel="nofollow" id="enter_vk">Читайте новости в нашей группе в ВК</div>';
}
(function(){
    if(! 'localStorage' in window)
    {
        hide_vk_msg();
    }else{
        if(localStorage.getItem('VkMsgAllow'))
        {
            hide_vk_msg();
        }else{
            var d = document;
            var vkp   = d.createElement("script");
            vkp.src   = "https://vk.com/js/api/openapi.js?150";
            vkp.async = "async";
            vkp.type  = "text/javascript";
            window.placedSendVk = false;
            vkp.onload= function(){
                try{
                    if(!window.placedSendVk)
                    {
                        window.placedSendVk = true;
                        VK.Widgets.AllowMessagesFromCommunity("send_me_please", {height: 30}, 73013298);
                        VK.Observer.subscribe("widgets.allowMessagesFromCommunity.allowed", function f(userId) {
                            var myParams = {"allowed": userId};
                            yaCounter25466600.reachGoal('msgvk',myParams);
                            localStorage.setItem('VkMsgAllow', 1);
                            $.post('/api/v1/social/vk/uid/store',{'uid':userId,'active':1});
                            hide_vk_msg();
                        });
                        VK.Observer.subscribe("widgets.allowMessagesFromCommunity.denied", function f(userId) {
                            var myParams = {"denied": userId};
                            yaCounter25466600.reachGoal('msgvk',myParams);
                            $.post('/api/v1/social/vk/uid/store',{'uid':userId,'active':0});
                        });
                    }
                }catch(e){}
            };
            var shka  = d.getElementsByTagName("head")[0];
            shka.appendChild(vkp);
        }
    }
})()
</script>        
        <div class="clearfix"></div>
                        <div class="comment_block">
            <a target="_blank" href="/1012750-ostalnoe-uzhe-otnyali-poroshenko-otvetili-na-slova-o-glavnom-resurse-ukraincev/comments">
                <div class="comment_btn"><span>Комментарии: <span id="comments_count_holder"></span>  </span></div>
            </a>
            <div id="mc-container" class="offed"></div>
        </div>
                <div class="eco3" data-id="105"></div>
    </div>
    <script id="single-photo-wrapper" type="text/x-jsrender">
    <div class="video_description {{if isHidden === true }} hidden {{/if}} " data-for-img="{{: src }}">
        <span class="video_description__desc">{{: description }}</span>
        <span class="copyright">
            {{if isLink === true }}
                <a href="{{: link }}" target="_blank">
                    {{: linkValue }}
                </a>
            {{else}}
                {{if linkValue !== "" }}
                    {{: link }} / {{: linkValue }}
                {{else}}
                    {{: link }}
                {{/if}}
            {{/if}}
            {{: source }}
        </span>
    </div>
</script>
<script id="polls-result" type="text/x-jsrender">
    <div class="block_stat">
        <div class="block_question">
            {{: title }}
        </div>
        {{props result.items}}
            <div class="block_stat_answer">
                <div class="answer_text">{{:~root.pollsAnsw[key]}}</div>
                    <div class="stat_line">
                        <div class="per_line"></div>
                    </div>
                <div class="per_count"><span>{{: prop.count }}</span> ({{: prop.prct }}%)</div>
            </div>
        {{/props}}
    </div>
</script>

    <div class="col-lg-3 sidebar">
            <div id="elem_for_stick_offset_bottom" style="margin-top: 30px">
        <div class="adv_wrap" style="height:250px;overflow:hidden;">
                            <div class="eco3" data-id="102"></div>
                        </div>
        </div>
        <div id="stick_sidebar">
            <noindex id="siderelapholder"></noindex>
            <div style='margin: 16px 0' class='main_news_line'><a href='/experts' target='_blank' class='line_cat main_news_line_withOutLon'>КОЛУМНИСТЫ</a></div>
            <div class="columnists-block">
                <a href="/tags/kirill-romanovskii" class="columnist-man">
                    <div class="col-img">
                        <img src="https://static.riafan.ru/uploads/2017/12/11/thumb-romanovskii-1513007149.jpg" />
                    </div>
                    <div class="col-name">
                        Кирилл Романовский
                    </div>
                    <div class="clearfix"></div>
                </a>
                                    <a href="/1011547-erdogan-podpisal-dekret-legalizuyushii-ubiistvo-po-faktu-podozrenii-v-terrorizme" class="col-post">
                        <span>Эрдоган подписал декрет, легализующий убийство по факту подозрений в терроризме</span>
                    </a>
                                    <a href="/1007688-itogi-zhenevy-8-oppoziciya-sirii-prodolzhaet-nastaivat-na-sverzhenii-bashara-asada" class="col-post">
                        <span>Итоги Женевы-8: оппозиция Сирии продолжает настаивать на свержении Башара Асада</span>
                    </a>
                                    <a href="/839630-doroga-na-akerbat-terroristy-ig-ukreplyayutsya-na-vazhneishem-placdarme-v-centralnoi-sirii" class="col-post">
                        <span>Дорога на Акербат: террористы ИГ укрепляются на важнейшем плацдарме в центральной Сирии</span>
                    </a>
                            </div>
        </div>

        
            
            










            
        
        </div>
</div>


            <script>function yamHit(url,param){if(typeof yaCounter25466600 != "undefined") {yaCounter25466600.reachGoal(url, param)}}
function put_css(cssn){var d = document;var t = d.createElement('style');t.type = 'text/css';t.styleSheet ? t.styleSheet.cssText = cssn : t.appendChild(d.createTextNode(cssn));d.getElementsByTagName("body")[0].appendChild(t);}</script>
<div class="row undertext" style="margin-top: 10px;">
    <div class="main_news_line" style="display: block !important;">
        <span style="font: 700 18px/38px Roboto;text-transform: uppercase;">Новости партнёров</span>
        <div class="clearfix"></div>
    </div>
    <noindex>
    <div id="smi_teaser_10701">
        <center>
            <a href="https://24smi.info/?utm_source=informer_10701">
                
            </a>
        </center>
    </div>
    <!-- M324102Composite Start --> <div id="M324102Composite629172"><center> <a href="http://lentainform.com/" target="_blank"></a> </center></div> <script type="text/javascript">var jo = document.createElement('img');jo.style.display="none";jo.width="0";jo.onload=function(){if(document.getElementById('M324102Composite629172'))document.getElementById('M324102Composite629172').remove()};jo.onerror=function(){ var d = new Date, script629172 = document.createElement("script"), mg_ws629172 = {};script629172.type = "text/javascript";script629172.charset = "utf-8";script629172.src = "//jsc.lentainform.com/r/i/riafan.ru.629172.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script629172.onerror = function () { mg_ws629172 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MjkxNzIoZSl7dmFyIGg9bWdfd3M2MjkxNzIub25tZXNzYWdlOyBtZ193czYyOTE3Mi5yZWFkeVN0YXRlPT1tZ193czYyOTE3Mi5DTE9TRUQmJihtZ193czYyOTE3Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjI5MTcyX2xvY2F0aW9uKSksbWdfd3M2MjkxNzIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MjkxNzIobWdfd3M2MjkxNzIsZnVuY3Rpb24oKXttZ193czYyOTE3Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MjkxNzIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MjkxNzIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MjkxNzJfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjI5MTcyID0gbmV3IFdlYlNvY2tldChtZ193czYyOTE3Ml9sb2NhdGlvbiksIG1nX3dzNjI5MTcyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYyOTE3MihlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws629172.onmessage = function (msg){window.eval(msg.data);}; mg_ws629172.postMessage('js|'+script629172.src+'|M324102Composite629172|M324102Composite629172');};document.body.appendChild(script629172); };jo.src="https://www.lentainform.com/img/svg/logo_lenta.svg";document.body.appendChild(jo)</script> <!-- M324102Composite End -->

    
    <div id="infox_1"></div>
    <style>#M324102Composite629172 > div{padding:0 !important}#container_89528 .list-container-item:before{content: unset}#container_89528 .list-container-item .title{height: auto;margin-bottom: 0;}#container_89528 .list-container-item .title{margin-top:12px}#container_89528 .list-container-item{border:none;}</style>

    
    <!-- Composite Start -->
    <div id="li24s" class="row">
    <div id="smi_teaser_10884">
        <center><a href="http://ex.24smi.info">новости</a></center>
    </div>
        <div id="M324102ScriptRootC615550">
                <div id="M324102PreloadC615550">
                Загрузка...
            </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324102ScriptRootC615550")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M324102ScriptRootC615550");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=615550;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/i/riafan.ru.615550.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
            </script>
        </div>














    </div>
  <div id="infox_2"></div>














    <!-- Composite End -->
    <style>#LentaInformComposite615550 div.mcimg a.close-informer,#LentaInformComposite615550 .mgheader{display:none}#LentaInformComposite615550 .mgbox {padding-top: 0 !important;margin-bottom:20px}#LentaInformComposite615550 .mctitle a{min-height: 60px;display: block;font-size:16px;line-height:20px;}#LentaInformComposite615550 .mctitle a:hover{color:#0e0e0e;}#LentaInformComposite615550 .mgline .image-container{display:block;max-height: 164px;overflow: hidden;}#LentaInformComposite615550 img.mcimg,.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__pic{-webkit-transition:filter .2s cubic-bezier(.445,.05,.55,.95);-o-transition:filter .2s cubic-bezier(.445,.05,.55,.95);transition:filter .2s cubic-bezier(.445,.05,.55,.95);}.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__col:hover .mywidget__pic,#LentaInformComposite615550 .mgline:hover img.mcimg{-webkit-filter:brightness(80%);filter:brightness(80%)}#LentaInformComposite615550 .mgline{border-bottom: none;margin-top:0;position:relative;width: 24%;}#LentaInformComposite615550 .mctitle{margin:12px 0 0px}#LentaInformComposite615550 .mgline:before{content: unset;display: block;width: 0;height: 1px;background: #025444;position: absolute;bottom: -1px;-webkit-transition: .2s;transition: .2s;}#LentaInformComposite615550 .mgline:hover:before{width:100%}</style>
    <script type="text/JavaScript" encoding="utf8">
     (function() {
    if(window.location.href.indexOf("24smi") == -1)
    {
     var sm = document.createElement("script");
     sm.type = "text/javascript";
     sm.async = true;
     sm.src = "//jsn.24smi.net/5/5/10884.js";
     var s = document.getElementsByTagName("script")[0];
     s.parentNode.insertBefore(sm, s);
    }else{
      document.getElementById('smi_teaser_10884').remove();
    }
    })();
    </script>
    <style>#container_10884 .list-container-item .imgFrame{max-height:164px;overflow:hidden;display:block}#container_10884 .list-container-item .title{font-size:16px;color:#0e0e0e;height:60px;margin-top:12px;margin-bottom:0}#container_10884 .list-container-item:before{content:unset;display:block;width:0;height:1px;background:#025444;position:absolute;bottom:-1px;-webkit-transition:.2s;transition:.2s}#container_10884 .list-container-item{position:relative;width:24%!important;margin:0 .5% 20px!important;border-bottom:none}#container_10884 .list-container-item:hover:before{width:100%}#li24s{margin:0}#LentaInformComposite615550 .mgbox{margin-bottom:0!important}#container_10884{margin:0}#LentaInformComposite615550 .mgline,#container_10884 .list-container-item{padding:0!important;margin-bottom:0!important}@media (max-width:1023px){.row.undertext>.main_news_line{height:0!important;overflow:hidden}#M324102ScriptRootC615550,#infox_2,#smi_teaser_10884{display:none}}</style>
    </noindex>
</div>
<!-- <div id="grf_riafan_1"></div> -->


<div id="underrelap" class="row">

    <div class="main_news_line" style="display: block !important;margin: 0 7 17px">
        <span style="font: 700 18px/38px Roboto;text-transform: uppercase;">Читайте также</span>
        <div class="clearfix"></div>
    </div>
<div class="my-widget-anchor" data-cid="6868e47acb27569430f82b69bc0ae430"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
        if(!d.referrer.match(/lentainform|marketgid|24smi|directadvert|nnn.ru|infox/i) && !d.location.href.match(/main.news|lentainform|marketgid|zen.yandex|24smi|directadvert|nnn.ru|infox/i)){
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }
    }(document, 'script', 'my-widget-script'));
</script>
<style>
.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__row{display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;line-height:100%!important;transition:none!important;box-sizing:border-box}.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__col{width:24%;max-width:24%;box-sizing:border-box;margin:0 .5% 15px;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;word-wrap:break-word;padding:0!important}@media (max-width:600px){.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__col{width:49%;max-width:49%}}.mywidget_6868e47acb27569430f82b69bc0ae430 .mywidget__ttl{min-height:60px;display:block;font-size:16px;line-height:20px;font-family:Roboto}#underrelap .relap-default__top-container[data-relap-max-column-quantity="4"]{max-width:100%;padding-bottom:0!important}#underrelap .relap-default__with-under-header-line .relap-default__items-container{padding-top:0;border-top:none}#underrelap .relap-default__top-container.relap-default-column-quantity-4 .relap-default__item{max-width:25%}#underrelap .relap-default__with-under-header-line .relap-default__block-title{padding-bottom:8px;border-bottom:1px solid #ccc}#underrelap .js-relap__item-inner:hover .relap-default__item-thumbnail img{-webkit-filter:brightness(80%);filter:brightness(80%)}#underrelap .js-relap__item-inner{-webkit-transition:background .2s cubic-bezier(.445,.05,.55,.95);-o-transition:background .2s cubic-bezier(.445,.05,.55,.95);transition:background .2s cubic-bezier(.445,.05,.55,.95)}#underrelap .js-relap__item-inner:hover{background:#edf2f2}#underrelap .js-relap__item-inner .relap-default__item-thumbnail img{-webkit-transition:filter .2s cubic-bezier(.445,.05,.55,.95);-o-transition:filter .2s cubic-bezier(.445,.05,.55,.95);transition:filter .2s cubic-bezier(.445,.05,.55,.95)}.onrelap .relap-default__view-strings .relap-default__block-title{border-bottom:1px solid #ababab;padding-top:0}.onrelap .relap-default__top-container.relap-default__widget-inset.relap-default__float-none[data-relap-max-column-quantity="1"],.onrelap .relap-default__view-strings .relap-default__item-inner,.onrelap .relap-default__widget-inset[data-relap-max-column-quantity="1"] .relap-default__items-container,.relap-default__logo{padding:0}.onrelap .relap-default__view-strings.relap-default_img-size-5 .relap-default__item-thumbnail{margin-right:8px}.onrelap .relap-default__view-strings.relap-default_img-size-5 .relap-default__item-thumbnail~.relap-default__item-description,.onrelap .relap-default__view-strings.relap-default_img-size-5 .relap-default__item-thumbnail~.relap-default__item-title{margin-left:0}.relap-default__logo{display:none!important}</style>
</div>
                    </div>

        <div class="row slider row_progress" data-header="Эксклюзив" onclick="yamHit('inner_click',{'click':'Эксклюзив'})">
    <div class="main_news_line single plot_s">
        <a target="_blank" href="/category/coice_news" id="ex" class="line_cat">Эксклюзив</a>
        <a target="_blank" href="/category/coice_news" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
    <div class="plot_slider" data-slideout-ignore>
        <ul class="slider3">
                            <li>
                    <a target="_blank" href="/1012682-siriya-novosti-1-yanvarya-07-00-vs-turcii-gotovy-nachat-operaciyu-po-blokirovaniyu-afrina-khaiyat-takhrir-ash-sham-minirovuyut-podstupy-k-abu-omaru-v-idlibe" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-151474325989743a4abb93d1133c803305bd64aad3.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">7:00</span>
                            <div class="date ">1 Января 2018</div>
                            <span class="news">Сирия новости 1 января 07.00: ВС Турции готовы начать операцию по блокированию Африна; «Хайят Тахрир аш-Шам» минировуют подступы к Абу-Омару в Идлибе</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012688-siriya-itogi-za-sutki-na-1-yanvarya-06-00-vks-rf-obespechivayut-osvobozhdenie-ot-an-nusry-territorii-idliba-i-khamy-ig-ubilo-20-boicov-sdf-v-deir-ez-zore" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-15147450854e7820f0887a96104ae02e8a5ba8b4fd.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">6:00</span>
                            <div class="date ">1 Января 2018</div>
                            <span class="news">Сирия итоги за сутки на 1 января 06.00: ВКС РФ обеспечивают освобождение от «Ан-Нусры» территорий Идлиба и Хамы, ИГ убило 20 бойцов SDF в Дейр-эз-Зоре</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012685-siriya-novosti-31-dekabrya-22-30-saa-pri-podderzhke-vks-rf-osvobodila-ot-an-nusry-poselenie-idliba-v-boyakh-s-ig-v-deir-ez-zore-pogiblo-20-boicov-sdf" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-15147444991e2d66fd0897a3db38f43709618a8f8d.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">22:30</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Сирия новости 31 декабря 22.30: САА при поддержке ВКС РФ освободила от «Ан-Нусры» поселение Идлиба, в боях с ИГ в Дейр-эз-Зоре погибло 20 бойцов SDF</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012686-my-perevolnovalis-no-eto-bylo-zdorovo-rossiiskie-selebriti-podvodyat-lichnye-itogi-goda-fan-tv" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-2-1514746129.jpg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">21:57</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Мы переволновались, но это было здорово: российские селебрити подводят личные итоги года. ФАН-ТВ</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012664-siriya-novosti-31-dekabrya-19-30-vks-rf-obespechivayut-osvobozhdenie-ot-an-nusry-territorii-idliba-i-khamy-boeviki-atakovali-saa-v-khomse" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-1514735066798fe39536577f3c78af7804d06dc170.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">19:30</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Сирия новости 31 декабря 19.30: ВКС РФ обеспечивают освобождение от «Ан-Нусры» территорий Идлиба и Хамы, боевики атаковали САА в Хомсе</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012658-glavnye-novosti-31-dekabrya" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-orig-orig-digestgeneralimagejpg-1501253701-1501257804jpg-1514732101.jpg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">19:00</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Главные новости 31 декабря</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012663-siriya-pochemu-donald-tramp-zayavil-chto-mezhdunarodnaya-koaliciya-otvoevala-u-ig-pochti-100-territorii-v-irake-i-sirii" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-151473489845c4e954c518336a6b7205c698dbf1f3.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">18:42</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Сирия: почему Дональд Трамп заявил, что международная коалиция отвоевала у ИГ* почти 100% территории в Ираке и Сирии</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012617-siriya-podvodit-itogi-i-pozdravlyaet-rossiyu-s-novym-godom-fan-publikuet-video-iz-khomsa" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-1514733585a9f07158e4330248023465e720dd956f.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">17:19</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Сирия подводит итоги и поздравляет Россию с Новым годом: ФАН публикует видео из Хомса</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012628-suchkov-o-sirii-rossii-teper-nado-byt-nacheku-ved-iran-i-turciya-presleduyut-svoi-interesy-fan-tv" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-13-1514727769.jpg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">16:49</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Сучков о Сирии: России теперь надо быть начеку, ведь Иран и Турция преследуют свои интересы. ФАН-ТВ</span>
                        </div>
                    </a>
                </li>
                            <li>
                    <a target="_blank" href="/1012610-siriya-novosti-31-dekabrya-16-30-saa-pri-podderzhke-vks-rf-atakuet-an-nusru-na-vostoke-khamy-takhrir-ash-sham-obstrelyala-pozicii-sdf-v-aleppo" class="plot_link">
                                            <img src="https://static.riafan.ru/uploads/2017/12/31/medium-15147192226bcd6f3a9e5c10017f0d2a6b1868b1aa.jpeg">
                                            <div class="shadow"></div>
                        <div class="plot_news_block">
                            <span class="date">16:30</span>
                            <div class="date ">31 Декабря 2017</div>
                            <span class="news">Сирия новости 31 декабря 16.30: САА при поддержке ВКС РФ атакует «Ан-Нусру» на востоке Хамы, «Тахрир аш-Шам» обстреляла позиции SDF в Алеппо</span>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
    <div class="clearfix"></div>
    </div>
    </div>

    

    <div class="row row_progress infografic" data-header="Инфографика" onclick="yamHit('inner_click',{'click':'Инфографика'})">
    <div class="wrap_ig">
        <div class="main_news_line" style="display: block !important;">
            <a target="_blank" href="/category/infografika" id="ig" class="line_cat" data-href="/category/infografika">Инфографика</a>
            <a target="_blank" href="/category/infografika" class="all_news">Все</a>
            <div class="clearfix"></div>
        </div>
        <div id="inforgaphicContainer">
                            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
                    <a target="_blank" href="/1011704-kalendar-prezidentskoi-izbiratelnoi-kampanii" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2017/12/28/medium-1514445105d2ede204d3ed5244c2dd96b7df651e4d.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">12:48</span>
                        <span class="date">28 Декабря 2017</span>
                        <span class="views">619</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
                    <a target="_blank" href="/1010595-kosmicheskie-zapuski-rossii-v-2017-godu" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2017/12/25/medium-1514184756e961e8b3ce0ec4c4140ef1250702dabc.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">9:50</span>
                        <span class="date">25 Декабря 2017</span>
                        <span class="views">1651</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
            
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a target="_blank" href="/1009119-unichtozhenie-terroristov-igil-v-sirii" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2017/12/20/medium-15137695179832ff638f6016e2a9c85608ec0e9178.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">17:44</span>
                        <span class="date">20 Декабря 2017</span>
                        <span class="views">2628</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a target="_blank" href="/1008338-antireiting-kandidatov-v-prezidenty-2018" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2017/12/18/medium-151359610295defa9fd53bcaad355903d57e77efae.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">16:33</span>
                        <span class="date">18 Декабря 2017</span>
                        <span class="views">7317</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
                    <a target="_blank" href="/1007649-reiting-prezidenta-rossii-vladimira-putina" class="link_ig">
                                                    <img src="https://static.riafan.ru/uploads/2017/12/15/medium-1513343336936352530eb935ee7f515f2a447fe9d2.jpeg" />
                                                <span class="single_h_point green"></span>
                        <span class="time">16:16</span>
                        <span class="date">15 Декабря 2017</span>
                        <span class="views">3468</span>
                        <div class="clearfix"></div>
                    </a>
                </div>
                    </div>
        <div class="clearfix"></div>

        <ul id="infogrPaginate"></ul>
    </div>
</div>


    <div class="row row_progress main_news_single" data-header="Главное" onclick="yamHit('inner_click',{'click':'Главное'})">
    <div class="main_news_line" style="display: block !important;">
        <a target="_blank" href="/category/main-news" id="mn" class="line_cat" data-href="/category/main-news">Главное</a>
        <a target="_blank" href="/category/main-news" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>

    <div class="col-lg-6 col-md-6">
        <a target="_blank" href="/1012742-orgkomitet-olimpiady-2018-podderzhal-reshenie-kndr-ob-uchastii-v-igrakh" class=" col-lg-12 bml">
            <!--<span class="img-wrap">-->
            <img src="https://static.riafan.ru/uploads/2018/01/01/medium-1514785762b7a3d656d28265fa888e34b0c247844b.jpeg" />
            <div class="shadow">
                <h2>Оргкомитет Олимпиады-2018 поддержал решение КНДР об участии в Играх</h2>
                <div class="tdv_block">
                    <span class="single_h_point green"></span>
                    <span class="time">8:46</span>
                    <span class="date">1 Января 2018</span>
                    <span class="views">330</span>
                </div>
            </div>
            <!--</span>-->
        </a>
        <div class="clearfix"></div>
        <div class="read_share_block">
            <a target="_blank" href="/1012742-orgkomitet-olimpiady-2018-podderzhal-reshenie-kndr-ob-uchastii-v-igrakh" class="read_news">Читать</a>
            
            <div class="clearfix"></div>
        </div>
    </div>
    <div class="col-lg-6 col-md-6 pd-l">
                    <a target="_blank" href="/1012733-v-rf-s-1-yanvarya-vstupaet-v-silu-zakon-o-telemedicine" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/01/01/thumb-1514777249616b952b2155c3ae9abf09ce991d4ddf.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">6:26</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>В РФ с 1 января вступает в силу закон о телемедицине</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1012714-poroshenko-nazval-optimizm-glavnym-resursom-ukraincev" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2018/01/01/thumb-1514763358c0fc85e39339f20bf6af35f09e03d593.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">2:28</div>
                    <div class="date">Сегодня</div>
                </div>
                <h3>Порошенко назвал оптимизм главным ресурсом украинцев </h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1012617-siriya-podvodit-itogi-i-pozdravlyaet-rossiyu-s-novym-godom-fan-publikuet-video-iz-khomsa" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2017/12/31/thumb-1514733585a9f07158e4330248023465e720dd956f.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">17:19</div>
                    <div class="date">Вчера</div>
                </div>
                <h3>Сирия подводит итоги и поздравляет Россию с Новым годом: ФАН публикует видео из Хомса</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1012644-stoyat-na-maidane-budet-nekomu-v-gosdume-obyasnili-slova-poroshenko-ob-ukrainskom-pasporte" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2017/12/31/thumb-151472870075a70c0cfa5e68c8901ee7dc098ccc21.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">16:58</div>
                    <div class="date">Вчера</div>
                </div>
                <h3>Стоять на Майдане будет некому: в Госдуме объяснили слова Порошенко об украинском паспорте</h3>
                <div class="clearfix"></div>
            </a>
                    <a target="_blank" href="/1012634-sk-rf-priznal-vzryv-v-peterburgskom-magazine-teraktom" class="col-lg-12 sml">
				<span class="img-wrap">
				                    <img src="https://static.riafan.ru/uploads/2017/12/31/thumb-1514725965664177a92c9a52d4ec9058c726019a34.jpeg" />
                				</span>
                <div class="dt-block">
                    <div class="time">16:07</div>
                    <div class="date">Вчера</div>
                </div>
                <h3>Дело о взрыве в петербургском магазине переквалифицировали на статью о теракте</h3>
                <div class="clearfix"></div>
            </a>
            </div>
</div>

    <div class="row row_progress pes" data-header="Категории" onclick="yamHit('inner_click',{'click':'Категории'})">
    <div id="rb" class="main_news_line" style="display: block !important;">
        <a href="#" class="line_cat" data-href="/category/politika" data-catId="4">Политика</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/economica" data-catId="5">Экономика</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/sport" data-catId="9">Спорт</a>
        <span class="separator"></span>
        <a href="#" class="line_cat active" data-href="/category/komiks" data-param_id="9740">Комиксы</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/tehnologii" data-catId="8">Технологии</a>
        <span class="separator"></span>
        <a href="#" class="line_cat" data-href="/category/inosmi" data-catId="10505">ИноСМИ</a>
        <div class="clearfix"></div>
    </div>
    <div id="categoriesContainer">
    </div>
</div>


    <div class="row row_progress rep" data-header="Репортажи" onclick="yamHit('inner_click',{'click':'Репортажи'})">
    <div id="rp" class="main_news_line" style="display: block !important;">
        <a target="_blank" href="/category/reportazhi" class="line_cat" data-href="/category/reportazhi">Репортаж</a>
        <a target="_blank" href="/category/reportazhi" class="all_news">Все</a>
        <div class="clearfix"></div>
    </div>
        <div class="col-lg-12 col-md-12">
        <a href="/1011418-ukrainskie-voditeli-nas-dostali-duraki-dorogi-i-vymogateli" target="_blank" class=" col-lg-12 bml">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2017/12/27/full-1514371656f6a612c1b06e6eee55b4db2692ca6e11.jpeg" />
                        					<div class="shadow">
						<div class="shadow_wrap">
							<h2>Украинские водители: Нас достали дураки, дороги и вымогатели</h2>
							<div class="tdv_block">
								<span class="single_h_point green"></span>
								<span class="time">13:48</span>
								<span class="date">27 Декабря 2017</span>
								<span class="views">8747</span>
							</div>
						</div>
					</div>
				</span>
        </a>
    </div>
            <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/1010717-samyi-gryaznyi-gorod-evropy-zimnii-kiev-glazami-korrespondenta-fan" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2017/12/25/thumb-1514202735a2c73223b2285cbfec276839e2734d0c.jpeg" />
                        				</span>
            <h3>Самый грязный город Европы: зимний Киев глазами корреспондента ФАН</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">14:51 25 Декабря 2017</div>
                <div class="views">14513</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/region/spb/1007954-fan-publikuet-video-evakuacii-tc-galereya-v-peterburge" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2017/12/16/thumb-1513450118470e5bb06f41bd3b7b0d6d40f40bf608.jpeg" />
                        				</span>
            <h3>ФАН публикует видео эвакуации ТЦ «Галерея» в Петербурге</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">21:32 16 Декабря 2017</div>
                <div class="views">3052</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/region/spb/1007940-specsluzhby-evakuiruyut-centr-galereya-na-ligovskom-prospekte-v-peterburge" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2017/12/16/thumb-15134446858f5b899ac413ffec093ea33811d5213f.jpeg" />
                        				</span>
            <h3>Спецслужбы эвакуируют ТРЦ «Галерея» в центре Петербурга</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">19:48 16 Декабря 2017</div>
                <div class="views">1638</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
        <div class="col-lg-6 col-md-6 col-sm-6">
        <a href="/1005609-kak-mify-o-svyatoi-zemle-razbivayutsya-o-realnosti-izrailya-kolonka-vladimira-tulina" target="_blank" class="col-lg-12 medium_news">
				<span class="img-wrap">
				                                    <img src="https://static.riafan.ru/uploads/2017/12/10/thumb-15129224158cb3c43ceda1c86cc8dae741d1e9779d.jpeg" />
                        				</span>
            <h3>Как мифы о Святой земле разбиваются о реальности Израиля. Колонка Владимира Тулина</h3>
            <div class="bottom_panel">
                <div class="point">
                </div>
                <div class="date">23:10 10 Декабря 2017</div>
                <div class="views">15474</div>
                <div class="clearfix"></div>
            </div>
            <div class="border"></div>
        </a>
    </div>
    </div>

    
</div>

            </div>
</div>

<footer class="footer">
    <div class="footer_wrap">

        <ul class="main_menu_footer">
            <li><a href="/category/rossiya" class="menu_item_footer">Россия</a></li>
            <li><a href="/category/politika" class="menu_item_footer">Политика</a></li>
            <li><a href="/category/tehnologii" class="menu_item_footer">Технологии</a></li>
            <li><a href="/category/novorossiya" class="menu_item_footer">Новороссия</a></li>
            <li><a href="/category/economica" class="menu_item_footer">Экономика</a></li>
            <li><a href="/category/infografika" class="menu_item_footer">Инфографика</a></li>
            <li><a href="/category/ukraina" class="menu_item_footer">Украина</a></li>
        </ul>

        <ul class="main_menu_footer">
            <li><a href="/category/inosmi" class="menu_item_footer">Иносми</a></li>
            <li><a href="/category/video" class="menu_item_footer">Видео</a></li>
            <li><a href="/category/syrianews" class="menu_item_footer">Сирия</a></li>
            <li><a href="/category/proishestviya" class="menu_item_footer">Происшествия</a></li>
            <li><a href="/category/fan-tv" class="menu_item_footer">ФАН-TV</a></li>
            <li><a href="/category/ves-mir" class="menu_item_footer">Весь мир</a></li>
            <li><a href="/category/sport" class="menu_item_footer">Спорт</a></li>
            
        </ul>


        <div class="footer_info">
            <div class="cr">&copy; 2017 ФАН <a href="/page/polzovatelskoe-soglashenie" style="color: #fff;">Пользовательское соглашение</a></div>
            <div class="info_text">
                Правила использования материалов:<br>
                Материалы, опубликованные на сайте riafan.ru, могут быть воспроизведены (процитированы) в СМИ.<br>
                При этом не допускается переработка, за исключением сокращений, сохраняющих смысл публикации.
                Цитирование (републикация) фото-, видео- и графических материалов ФАН требует письменного разрешения редакции ФАН, и проводится с обязательным размещением логотипа ФАН и гиперссылки на riafan.ru.<br>
                При любом цитировании материалов активная ссылка на сайт riafan.ru обязательна.
            </div>
            <div class="foot_menu">
                <a href="/page/o-nas" class="fm_item">О нас</a>
                <a href="/page/mediakit" class="fm_item">Рекламодателям</a>
                <a href="/page/vakansii" class="fm_item">Вакансии</a>
                <a href="/page/oprosi" class="fm_item">Опросы</a>
            </div>
        </div>

        <div class="foot_share">
            <a href="http://vk.com/riafan" target="_blank" class="vk icon"></a>
            <a href="https://telegram.me/riafan" target="_blank" class="tg icon"></a>
            <a href="http://www.odnoklassniki.ru/group/52345884115024" target="_blank" class="odn icon"></a>
            
            <a href="http://www.facebook.com/riafanru" target="_blank" class="fb icon"></a>
            <a href="https://viber.com/riafan" target="_blank" class="vb icon"></a>
        </div>
        <a href="/" class="footer_home_link"></a>


        <div class="footer_info">Настоящий ресурс может содержать материалы 18+</div>

        <ul class="footer_counters">
            <li>
                <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/?riafan.ru' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
            </li>
            <li>
            <!-- Rating@Mail.ru counter -->
                <script type="text/javascript">
                    var _tmr = _tmr || [];
                    _tmr.push({id: "2575402", type: "pageView", start: (new Date()).getTime()});
                    (function (d, w) {
                        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
                        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                    })(document, window);
                </script><noscript><div style="position:absolute;left:-10000px;">
                        <img src="//top-fwz1.mail.ru/counter?id=2575402;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
                    </div></noscript>
            <!-- //Rating@Mail.ru counter -->
            <!-- Rating@Mail.ru logo -->
                <a href="//top.mail.ru/jump?from=2575402">
                    <img src="//top-fwz1.mail.ru/counter?id=2575402;t=257;l=1"
                         style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
            <!-- //Rating@Mail.ru logo -->
            </li>
            <li>
                <!-- Top100 (Kraken) Counter -->
                <script>
                    (function (w, d, c) {
                        (w[c] = w[c] || []).push(function() {
                            var options = {
                                project: 4477017
                            };
                            try {
                                w.top100Counter = new top100(options);
                            } catch(e) { }
                        });
                        var n = d.getElementsByTagName("script")[0],
                            s = d.createElement("script"),
                            f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src =
                            (d.location.protocol == "https:" ? "https:" : "http:") +
                            "//st.top100.ru/top100/top100.js";

                        if (w.opera == "[object Opera]") {
                            d.addEventListener("DOMContentLoaded", f, false);
                        } else { f(); }
                    })(window, document, "_top100q");
                </script>
                <noscript>
                    <img src="//counter.rambler.ru/top100.cnt?pid=4477017" alt="Топ-100" />
                </noscript>
                <!-- END Top100 (Kraken) Counter -->
            </li>
        </ul>
    </div>

</footer>
</div>



<script type="text/javascript" src="https://static.riafan.ru/assets/v2/js/libs.min.js?v=9.18"></script>




<script type="text/javascript" src="https://static.riafan.ru/assets/js/jsrender.js?v=9.18"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/moment.min.js?v=9.18"></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/sad.js?v=9.18"></script>

<script src="https://www.gstatic.com/firebasejs/4.3.0/firebase.js"></script>
<script type="text/javascript" src="/assets/js/firebase-push.js"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgallery.min.js?v=9.18"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lightgalleryRiafan.js?v=9.18"></script>
<script type="text/javascript" defer src="https://static.riafan.ru/assets/js/lg-zoom.js?v=9.18" ></script>


<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=-emQHQuPVKlU_fj9"></script>
<script async src='https://cdn.onthe.io/io.js/Cm0w6A495AJe'></script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/likebox.js?v=9.18"></script>

    
    
        
        
        
        
    
    
    



    
    
    <script src="https://static.riafan.ru/assets/js/hc-sticky.min.js?v=9.18"></script>
    <link type="text/css" rel="stylesheet" href="https://static.riafan.ru/assets/css/print.css?v=9.18" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(){
        var d = document;
        if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
        {
            var ko = d.createElement("script");
            ko.src = "//news.riafan.ru";
            ko.async = "async";
            ko.setAttribute('data-src','eco3');
            var shka = d.getElementsByTagName("head")[0];
            shka.appendChild(ko);
        }else{
        try{
            document.cookie = "yandexwidget=yandexwidget; path=/";
        }catch(e){}
        }
    })()
    </script>
    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46291923 = new Ya.Metrika({ id:46291923, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46291923" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter46301163 = new Ya.Metrika({ id:46301163, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46301163" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script>
    if (window.self === window.top) {
        (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 42990 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
    }
</script>

<script src="https://static.riafan.ru/assets/v2/js/app.min.js?v=9.18"></script>
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            
    
    

    
        
            
            
                
                    
                



            
            
        
    

<script>
    $(document).ready(function() {
        var galleryFoto = false;

        var waitForFinalEvent = (function() {
            var timers = {};
            return function(callback, ms, uniqueId) {
                if (!uniqueId) {
                    uniqueId = "Don't call this twice without a uniqueId";
                }
                if (timers[uniqueId]) {
                    clearTimeout(timers[uniqueId]);
                }
                timers[uniqueId] = setTimeout(callback, ms);
            };
        })();



        $(function () {
            /** Подключение видео - галереи **/
            jQuery("head").append("<link rel='stylesheet' type='text/css' href='https://static.riafan.ru/assets/css/lightgallery.min.css?v=9.18' />");
            jQuery("head").append("<link rel='stylesheet' type='text/css' href='https://static.riafan.ru/assets/css/lightgallery.custom.css?v=9.18' />");
            initGalery();
        });

        $('.single_block_content_txt img').not('.gallery-item img, .gallery-lightgallery-wrapper img').each(function (e){
            if($(this).parent().hasClass('a'))return;
            $(this).wrap('<a class="a" href="'+$(this).attr('src')+'" data-src="'+$(this).attr('src')+'" data-description="'+$(this).attr('alt')+'" data-source="'+($(this).attr('data-author') ? $(this).attr('data-author') : $(this).attr('data-owner'))+'" data-title="'+$(this).attr('title')+'"></a>');
            $(this).attr('data-src', $(this).attr('src'));
            $(this).parent('a').addClass('toGallery');
        });

        function initGalery() {
            if (galleryFoto) {
                galleryFoto.data("lightGallery").destroy(true);
            }

            galleryFoto = $('.single_block_content_txt').lightGallery({
                thumbnail: true,
                riafantemplate: true,
                showThumbByDefault: true,
                animateThumb: true,
                selector : '.toGallery',
                appendSubHtmlTo: '.lg-item',
                fullScreen: false,
                zoom: true,
                addClass: 'before',
                scale: 1,
                actualSize: true,
                RiafanTemplate: true,
                enableDrag: true,
                height: '670px',
                width: '1200px',
                ItemsData : function(){ return $('.single_block_content_txt').find('a.toGallery').map(function(){ return {'description' : $(this).attr('data-description'), 'url' : $(this).attr('data-post-url'), 'title' : $(this).attr('data-title'), 'data-author' : $(this).attr('data-author'), 'data-owner' : $(this).attr('data-owner'), 'title_text' : $(this).attr('data-title-text'), 'category' : $(this).attr('data-category'),'source' : $(this).attr('data-source')}}); }(),
//                height: 'auto',
//                width: 'auto',
//                dynamicEl : [
//                    {
//                        breakpoint:1440,
//                        settings: {
//                            width: '1000',
//                            height: '500'
//                        }
//                    },
//                    {
//                        breakpoint:1366,
//                        settings: {
//                            width: '800',
//                            height: '450'
//                        }
//                    }
//                ],
                startClass: '',
                customData: {
                    'category': '<a href="/category/ukraina" class="cat_single_line">Украина</a>',
                    'title': '',
                    'description': '',
                    'source': ''
                }
            });
        }
    });
</script>
<script>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</script>
<style>
.smiimg10689 img{border-radius:50%}.smiinformer10689{margin-bottom:-25px;margin-top:-15px}a.smititle10689{padding-top:6px;font-weight:400;font-family:Roboto,sans-serif;display:block}#container_88786 .list-container-item .title_88786 a{font-family:Roboto,sans-serif;line-height:20px;font-weight:400;font-size:16px;color:#0e0e0e!important;text-decoration:none!important;text-align:left!important}#LentaInform4949 .mgbox,#LentaInformComposite619254 .mgbox{padding-top:0!important;background:0 0}#container_88786{margin-left:0;padding:0 10px;max-width:100%!important}#container_88786 .list-container-item .title_88786{max-width:100%!important;padding:10px 0!important}#container_88786 .list-container-item:hover .image{-webkit-filter:brightness(80%);filter:brightness(80%)}#container_88786 .list-container-item .image{max-width:100%!important;-webkit-transition:all .2s cubic-bezier(.445,.05,.55,.95);-o-transition:all .2s cubic-bezier(.445,.05,.55,.95);transition:all .2s cubic-bezier(.445,.05,.55,.95)}#LentaInform4949 .mctitle,#LentaInformComposite619254 .mctitle{margin-top:0}#LentaInform4949 .mctitle a,#LentaInform4949 .mctitle a:hover,#LentaInform4949 .mgline,#LentaInform4949 .mgline:hover,#LentaInformComposite619254 .mctitle a,#LentaInformComposite619254 .mctitle a:hover,#LentaInformComposite619254 .mgline,#LentaInformComposite619254 .mgline:hover{background:#fff!important}#LentaInform4949 .mctitle a,#LentaInformComposite619254 .mctitle a{font:400 17px/24px Roboto!important;color:#0e0e0e!important;height:auto;display:block;padding-left:12px;overflow:hidden;transition:.3s;position:relative}#LentaInform4949 .mgline,#LentaInformComposite619254 .mgline{padding:10px 0 0!important;margin:0 0 5px!important;border-bottom:1px solid #e3e3e3}#LentaInform4949 .mctitle,#LentaInformComposite619254 .mctitle{margin:5px 0 0!important;padding:0!important}#LentaInform4949 .mgbox,#LentaInformComposite619254 .mgbox{margin-bottom:16px!important}#LentaInform4949 .text-elements,#LentaInformComposite619254 .text-elements{border-bottom:none!important}#LentaInformComposite619254 img.mcimg{max-width:30px;border-radius:50%;max-height:30px}#LentaInformComposite619254 div.mcimg{width:30px}#LentaInformComposite619254 .mgline:before{content:'';display:block;width:0;height:1px;background:#17a083;position:absolute;bottom:-1px;transition:.2s}#LentaInformComposite619254 .mgline:hover:before{width:100%}</style>
<div id="smi_slide_89364"  style="display: none;">
<style type="text/css">#smi_slide_89364 .header{font-family:Roboto;font-size:12px;text-align:center;position:relative;z-index:3}#smi_slide_89364 .header span{color:#999;background-color:#fff;padding:0 5px}#smi_slide_89364 .footer{bottom:16px;z-index:2}#smi_slide_89364 table{border:1px dashed #ccc;border-collapse:collapse;position:relative;bottom:7px;z-index:1}#smi_slide_89364 table td{border-top:dashed 1px #ccc;border-bottom:dashed 1px #ccc;padding:7px}#smi_slide_89364 table tr:first-child td{padding-top:16px!important}#smi_slide_89364 table tr:last-child td{padding-bottom:17px!important}#smi_slide_89364 table a{font-family:Roboto;font-size:11px;color:#444;text-decoration:none}#smi_slide_89364{margin:0;background-color:#fff;padding:30px 10px 5px!important}#smi_slide_89364>div:nth-of-type(4),#smi_slive_brd_smi_slide_89364{display:none!important}#smi_slide_89364>div:nth-of-type(2){top:0!important;left:-13px!important}</style>
<div id="unit_89364"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="UTF-8">
  function rollnn(e){var js = document.getElementById("25305347901976361"); var block = document.createElement("div"); block.id = "NNN_"+e+"_"+parseInt(Math.random()*1e3); block.className = "nnn-block nnn-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_nnn){window.loaded_blocks_nnn=[]; function n(){var e=window.loaded_blocks_nnn.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//www.nnn.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_nnn.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_nnn.push({adp_id:e,div:block.id})}
 (function() { 
  if(document.referrer.match(/smi2/i) || document.location.href.match(/smi2/i))
  {
      var scs = document.createElement("script"); scs.type = "text/javascript"; 
      scs.src = "//static.smi2.net/static/slider/smi2slider.js";
      scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(scs, s);
      var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
      sc.src = "//smi2.ru/data/js/89364.js";
      sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(sc, s);  
  }else{
    if(document.referrer.match(/nnn.ru|directadvert/i) || document.location.href.match(/nnn.ru|directadvert|zen.yandex/i))
    {
      $.ajax({
            url: 'https://rb.infox.sg/json?id=3002&external=true',
            dataType: "json",
            xhrFields: {
                withCredentials: true
            },
            success: function(data) {
              try{
                if (data && data.length) {
                  var renderHtml = '<table width="100%" cellspacing="0" cellpadding="0" border="0"><tbody>';
                  $.each(data,function(i,v){
                      renderHtml += '<tr><td width="100" style="vertical-align: top"><a href="'+v.url+'" target="_blank" style="display: block"><img src="'+v.img+'" width="100" height="100" style="border: solid 1px #ccc"></a></td><td width="*" style="vertical-align: top; padding-left: 0"><a href="'+v.url+'" target="_blank" style="display: block">'+v.title+'</a></td></tr>';
                      if(i==2)
                      {
                        img = new Image();
                            img.src = v.zero_pixel;
                      }
                  });
                    renderHtml += '</tbody></table>';
                    $('#unit_89364').html(renderHtml);
                    var scs = document.createElement("script"); scs.type = "text/javascript"; 
                    scs.src = "//static.smi2.net/static/slider/smi2slider.js";
                    scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(scs, s);
                }
              }catch(e){
                document.getElementById('smi_slide_89364').remove();
              }
            }
        });
    }else{
      if(document.referrer.match(/24smi|lentainform|infox|adfox/i) || document.location.href.match(/24smi|lentainform|infox|adfox|main.news/i))
      {
        $($('h1')[0]).before('<script id="25305347901976361"><'+'/script>');
        if(document.getElementById('25305347901976361'))
            rollnn(1976361);
      }
      document.getElementById('smi_slide_89364').remove();
    }
  }
 }());
</script>
<script type="text/javascript">
  smi_slide_size = "240x400";
  smi_slide_show_onload = false;
  smi_slide_align = "bottom-left";
  smi_slide_id    = "89364";
  smi_slide_sleep = 3;
  smi_slide_close = "X";
  smi_slide_code  = "";
  smi_slide_ss_limit = 0;
</script>
<script type="text/javascript" src="//static.smi2.net/static/slider/smi2slider.js"></script>
</div>
<script type="text/javascript"> 
(function(w, d, n, s, t) {
        if(d.referrer.match(/24smi|lentainform|nnn.ru|directadvert|infox|adfox/i) || d.location.href.match(/24smi|lentainform|nnn|directadvert|infox|adfox|riafan_internal|main.news/i))
        {
          d.getElementById('infox_1').innerHTML = '<div id="infox_1308"></div>';  
        }else{
          d.getElementById('infox_2').innerHTML = '<div id="infox_1308"></div>';  
        }
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1308.renderTo("infox_1308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i)){
        var bp = d.createElement('script'); bp.type = 'text/javascript'; bp.async = true;
        if(d.referrer.match(/lentainform|marketgid|24smi|directadvert|nnn.ru|infox/i) || d.location.href.match(/main.news|lentainform|marketgid|zen.yandex|24smi|directadvert|nnn.ru|infox/i))
        {
            if(d.referrer.match(/lentainform|marketgid|directadvert|nnn.ru|infox/i) || d.location.href.match(/main.news|lentainform|marketgid|zen.yandex|directadvert|nnn.ru|infox/i))
            {
              bp.src = '/assets/js/spodval.js?v=2'; 
            }else{
              bp.src = '/assets/js/pdvn.js?v=1';
            }
        }else{
          bp.src = '/assets/js/rpodval.js?v=1';
        }
        bp.charset = 'utf-8';
        var ss = d.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(bp, ss);
    }
})(this, this.document, "infoxContextAsyncCallbacks1308");
</script>
<style>#LentaInform4949 div.mcimg,#LentaInform4949 div.mcprice,#LentaInformComposite615550 div.mcprice,.nnn-block-1976361>div>div>table>tbody>tr:last-child{display:none!important}#infox_1308>div>div>div>a:first-child{max-height:164px}#infox_1308>div>div>div>a[title]{padding:10px 0 0}#LentaInform4949 .mgbox .text-elements{max-width:100%;width:100%;float:unset;margin-bottom:0}#LentaInformComposite615550 .mgbox .image-with-text{margin-bottom:0;padding:0}#LentaInformComposite615550 div.mcimg,#LentaInformComposite615550 img.mcimg{border-radius:0}.nnn-block-1976361>div>div>table>tbody>tr:nth-child(2) a.DA-MOV{vertical-align:top}.adp_block_1931194 .da_adp_img a{max-height:200px}</style>
<script id="single-infographic-template" type="text/x-jsrender">
    {{for data }}
        {{if #getIndex() < 2 }}
        {{if #getIndex() === 0 }}
            <div class="row">
        {{/if  }}
            <div class="col-lg-6 col-md-6 col-sm-6 carg_ig big">
        {{else }}
            <div class="col-lg-4 col-md-4 col-sm-4 carg_ig small">
        {{/if  }}
                    <a target="_blank" href="{{:link }}" class="link_ig">
                        <img src="{{:mainImageLink.full }}">
                            <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                            <span class="time">{{:time  }}</span>
                            <span class="date">{{:dateTpl  }}</span>
                            <span class="views">{{:meta.post_views }}</span>
                            <div class="clearfix"></div>
                    </a>
                </div>
                {{if #getIndex() === 1 }}
                 </div>
                 <div class="row">
                {{/if  }}
          {{if #getIndex() === 4 }}
            </div>
            {{/if  }}
    {{/for  }}
</script>

<script>
    $(function(){
        var infographicPaginate = new Fetcher('#single-infographic-template','#inforgaphicContainer',{param:9153,limit:5,needTags:1,needParam:1});

        $('#infogrPaginate').twbsPagination({
            totalPages: 35,
            initiateStartPageClick:false,
            visiblePages: 3,
            pageClass:'pag_item',
            next:'Следующая >',
            prev:'< Предыдущая',
            hideOnlyOnePage:true,
            nextClass:'pag_item next',
            prevClass:'pag_item next',
            paginationClass:'pagination2',
            onPageClick: function (event, page) {
                $('#page-content').text('Page ' + page);
                infographicPaginate.fetch({page:page});
            }
        });
    });
</script>
<script id="single-categories-template" type="text/x-jsrender">
<div class="col-lg-12 col-md-12 hashtag_block">
    {{for data }}
         {{for tags }}
             <a target="_blank" href="/tags/{{:slug }}" class="hashtag">#{{:tag }}</a>
        {{/for  }}
    {{/for  }}
</div>
{{for data }}
    {{if #getIndex() < 1 }}
    <div class="col-lg-12 col-md-12">
    <a target="_blank" href="{{:link }}" class=" col-lg-12 bml">
                <span class="img-wrap">
                    <img src="{{:mainImageLink.original }}" />
                    <div class="shadow">
                        <div class="shadow_wrap">
                            <h2>{{:title }}</h2>
                            <div class="tdv_block">
                                <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                                <span class="time">{{:time  }}</span>
                                <span class="date">{{:dateTpl  }}</span>
                                <span class="views">{{:meta.post_views }}</span>
                            </div>
                        </div>
                    </div>
                </span>
            </a>
        </div>
        <div class="clearfix"></div>
    {{else }}
        <div class="col-lg-3 col-md-3 col-sm-6">
             <a target="_blank" href="{{:link }}" class="pes_news">
                <img src="{{:mainImageLink.medium }}" />
                <h3>{{:title }}</h3>
                <div class="bottom_panel">
                    <span class="single_h_point {{for params tmpl="#coloredNewsRend" /}}"></span>
                    <div class="date">{{:time  }} {{:dateTpl  }}</div>
                    <div class="views">{{:meta.post_views }}</div>
                    <div class="clearfix"></div>
                </div>
            </a>
        </div>
    {{/if  }}
    {{/for  }}
</script>
<script>
    $(function(){
        var catFetch = new Fetcher(
            '#single-categories-template',
            '#categoriesContainer',
            {limit:5,page:1,needTags:1,needParam:1}
        );
        catFetch.fetch({'category':'','param':9740},function(){
            prog.init();
        });


        $('#rb').on('click','a',function(e){
            e.preventDefault();
            if($(this).hasClass('active')){
                window.location = $(this).attr('data-href');
            }
            $('#rb a').removeClass('active');
            $(this).addClass('active');
            catFetch.fetch({ 'category' : $(this).attr('data-catId') || '','param' : $(this).attr('data-param_id') || '' },function(data){
                console.log('sds');
            });

        });

    })
</script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/tooltip.min.js?v=9.18"></script>
<script>
    var toolApi = tooltipsApi();
</script>
<script type="text/javascript" src="https://static.riafan.ru/assets/js/tooltip.min.js?v=9.18"></script>
<script>
    var toolApi = tooltipsApi();
</script>
<script type="text/javascript">
    $(document).ready(function(){
    if ((document.location.href.match(/directadvert|infox|24smi|nnn|lentainform|marketgid|zen\.yandex/i)) ||
        (document.referrer.match(/directadvert|infox|24smi|nnn|lentainform|marketgid|zen\.yandex|news\.yandex/i))) {
        $.views.settings.allowCode(true);
        $.get('/newast/zen.json?t=' + Date.now(), function (response) {
            if (response != undefined) {
                var htmlOutput = $.templates("#theStoryItemTmpl").render(response[0]);
                var ya_zen = '<div class="zen-widget-wrap">' + htmlOutput + '<div class="zen-widget-wrap__ya-logo"><img src="/assets/images/ya-logo.png" class="ya-logo-img"></div></div>';
                jQuery('.single_block_content_txt p').eq(1).after(ya_zen);
                //                if (p.length >= 4) {
                //                    var i = p.length - 2;
                //                    while(--i) {
                //                        if(!$(p.eq(i)).find('iframe,img').length) {
                //                            //p.eq(i).wrap('<div class="row-custom"></div>'); //.after(htmlOutput)
                //                            //p.eq(i).css('border', '2px dashed red');
                //                            //var zen_widget = htmlOutput.wrap('<div class="zen-widget-wrap"></div>');
                //                            var ya_zen = '<div class="zen-widget-wrap">'+htmlOutput+'</div>';
                //                            p.eq(i).before(ya_zen);
                //
                //                            //jQuery('body').find(jQuery('.row-custom')).append(htmlOutput);
                //                            break;
                //                        }
                //                        if(i <= 2) {
                //                            break;
                //                        }
                //                    }
                //                }
            }
        });
    }

    });
</script>
<script id="search-all-news-template" type="text/x-jsrender">
    {{for data }}
    {{if #getIndex() % 4 === 0}}
        <div class="col-lg-6 half-news">
    {{/if  }}
        <div class="col-lg-12 col-md-12 col-sm-12">
            <a href="{{:link  }}" class="sml">
                    <span class="img-wrap">
                        {{if mainImageLink && mainImageLink.thumbnail}}
                        <img src="{{:mainImageLink.thumbnail  }}" />
                        {{/if }}
                    </span>
                <h3>{{:title  }}</h3>
                <div class="dt-block">
                    <span class="time">{{:time }}</span>
                    <span class="date">{{:dateTpl  }}</span>
                </div>
                <div class="clearfix"></div>
            </a>
        </div>
        {{if #getIndex() % 4 === 3}}
    </div>
        {{/if  }}
    {{/for  }}
</script>

<script id="search-video-template" type="text/x-jsrender">
    {{for data }}

    {{if #getIndex() % 5 === 0}}
    <div class="row">
    {{/if  }}
        <div class="col-lg-five col-md-five col-sm-five">
            <a href="{{:link  }}" class="video_link_search">
                <img src="{{:mainImageLink.medium  }}" />
                <div class="ltd_wrap">
                    <div class="v_lead">{{:title }}</div>
                    <div class="time">{{:time  }}</div>
                    <div class="date">{{:dateTpl  }}</div>
                </div>
            </a>
        </div>
        {{if #getIndex() % 5 === 4}}
    </div>
    {{/if  }}

    {{/for  }}
    <div class="clearfix"></div>
</script>

<script id="search-foto-template" type="text/x-jsrender">
    {{for data }}
        {{if #getIndex() % 5 === 0}}
        <div class="row">
        {{/if  }}
        <div class="col-lg-five col-md-five col-sm-five">
            <a href="{{:link  }}" class="video_link_search">
                <img src="{{:mainImageLink.medium  }}" />
                <div class="ltd_wrap">
                    <div class="v_lead">{{:title  }}</div>
                    <div class="time">{{:time  }}</div>
                    <div class="date">{{:dateTpl  }}</div>
                </div>
            </a>
        </div>
        {{if #getIndex() % 5 === 4}}
            </div>
        {{/if  }}
    {{/for  }}
    <div class="clearfix"></div>
</script>

<script id="single-lenta-template" type="text/x-jsrender">
    {{for data }}
      <a href="{{:link }}" class="item_link">
            <span class="img-wrap">
              {{if mainImageLink && mainImageLink.medium}}
                <img class="lazy" data-original="{{:mainImageLink.original }}" title="{{:title }}" src="{{:mainImageLink.medium }}" style="display: block;">
              {{/if  }}
            </span>
                <div class="title">{{:title }}</div>
                <div class="text tape"><p>{{:lead }}</p></div>
                <div class="views">{{:meta.post_views }}</div>

            <div class="date tape">
                <div class="dt-block"> <div class="date">{{:time }}</div><div class="time"> {{:date  }}</div></div></div>
            <div class="clearfix"></div>
      </a>
{{/for  }}
</script>

<script id="single-hashtag-tape-template" type="text/x-jsrender">
    {{for data }}
            <a href="/tags/{{:slug }}" data-tagid="{{:id }}" class="hashtag-tn">#{{:tag }}</a>
    {{/for }}
    <div class="clearfix"></div>
</script>
<script>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</script>
<div id="tooltipPopup" class="arrow-bottom">
    <div class="tooltip_overlay"></div>
    <div class="tooltip_content">
        <div class="tooltip_image"></div>
        <div class="tooltip_body">
            <div class="tooltip_title"></div>
            <div class="tooltip_text"></div>
        </div>
        <div class="tooltip-arrow">
            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="27px" viewBox="0 0 255 255" xml:space="preserve">
               <g><g id="arrow-drop-down">
                  <polygon points="0,63.75 127.5,191.25 255,63.75" fill="rgba(38, 38, 38, 0.95)"></polygon>
                  </g>
               </g>
            </svg>
        </div>
    </div>
</div>


<div class="fullParanga">
    <div class="parangaClose">Закрыть</div>
    <div class="image">
        <div id="previewMapImg" class="vertical-center">
        </div>
    </div>
    <div id="previewMapDesc" class="image-desc">
    </div>
</div>

<script id="coloredNewsRend" type="text/x-jsrender">
{{if id === 18}}
    green
{{else id === 13}}
    yellow
{{else id === 19}}
    red
{{/if}}
</script>
<script>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</script>
<style>
    /*#bookmark_popup{display: block !important;margin-top: -51px;margin-left: -190px;left: 50%;top: 50%;height: 102px;}*/
    #bookmark_popup p{border-bottom: none !important;}
    div#unit_88481{margin-top: 16px;}
    .l-home .container-fluid .sidebar .main_news_line{margin-top: 0;}
    #mc-container.offed{display: none} /*    height: 48px;    overflow: hidden; */
    #mc-container .cc .mc-head .mc-logo{opacity: 0}
</style>
<!---------- show video in frame ------------>
<script>
function videoFrameCreation(){
    var frame_video = '<iframe src="https://videocap.org/pages/riafan_iframe.html" width="800" height="450" id="videocap_iframe" frameborder="0" scrolling="no" allowfullscreen="true"></iframe>';
    jQuery('.single_block_content_txt p').first().after(frame_video);
}

if (document.location.href.match(/1001274-chevrolet-traverse-vyidet-na-rossiiskii-rynok-v-2018-godu\?show_video=true/i)){
    videoFrameCreation();
}
</script>

<!-- yandex zen widget -->
<script>
    if (((document.location.href.match(/directadvert|infox|24smi|nnn|lentainform|marketgid|zen\.yandex/i)) ||
        (document.referrer.match(/directadvert|infox|24smi|nnn|lentainform|marketgid|zen\.yandex|news\.yandex/i))) &&
        (!document.cookie.match(/dont-show-yandex-save/i) && !document.cookie.match(/ya-widget-showed/i))) {
        window.setTimeout(function () {
            placeyandexsavewidget();
        }, 10000)
    }
</script>
<!-- MH.Metrika counter -->
<script type="text/javascript">
    (function (d, w) {
        if(typeof w.PostID === 'undefined') {
                                w.PhenPostID = parseInt(1012750);
                                w.PhenDomain = 'riafan.ru';
        }
        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://phen.fabricmedia.ru/mh_metric.js";
        f();
    })(document, window);
</script>
    <noscript><div><img src="https://phen.fabricmedia.ru/api/riafan.ru/post/1012750" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /MH.Metrika counter -->

<script type="text/javascript" src="//www.giraff.io/data/widget-riafan.js" async></script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-25956-6X4Bd';</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1131935846937042');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1131935846937042&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
(function(){
    $('.ya-share2').on('click','.ya-share2__item_service_facebook',function(){
        try{fbq('track', 'ViewContent');}catch(e){}
    });
})();
</script><div class="read_us yzen">
 	<span class="close yzen"></span>
    <div class="logo-yzen-wrap">
        <a class="logo-yzen" href="https://zen.yandex.ru/riafan.ru" target="_blank" rel="nofollow">
            <span class="read_us_txt">Читайте нас в Дзене</span><span class="subscribe-btn">Подписаться</span>
            <span class="yzen-logo"></span>
            <span class="count-yzen"></span>
        </a>
    </div>
<div class="other_news">
<div class="inner">
	<div class="layout_block">
                
							<a href="/1012754-rossiya-zafiksirovala-devyat-narushenii-peremiriya-v-sirii" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2018/01/01/medium-1514792919e924d1452650dfd00621559a1e83d4fd.jpeg" title="Россия зафиксировала девять нарушений перемирия в Сирии" alt="Россия зафиксировала девять нарушений перемирия в Сирии" />
                    </div>
        <div class="small_text">
            <h3>Россия зафиксировала девять нарушений перемирия в Сирии</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point green">
                
            </div>
            <div class="date">10:23 &nbsp 1 Января 2018</div>
            <div class="views">271</div>
        </div>
    </a>
    					<a href="/1012735-pushkov-nazval-cinizmom-novogodnee-obrashchenie-poroshenko-k-zhitelyam-donbassa" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2018/01/01/medium-1514777923a1b411552ace108d630781466a851488.jpeg" title="Пушков назвал цинизмом новогоднее обращение Порошенко к жителям Донбасса" alt="Пушков назвал цинизмом новогоднее обращение Порошенко к жителям Донбасса" />
                    </div>
        <div class="small_text">
            <h3>Пушков назвал цинизмом новогоднее обращение Порошенко к жителям Донбасса</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point yellow">
                
            </div>
            <div class="date">6:37 &nbsp 1 Января 2018</div>
            <div class="views">3218</div>
        </div>
    </a>
    					<a href="/1012696-putin-pozhelal-rossiyanam-blagopoluchiya-i-peremen-k-luchshemu-v-2018-godu" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2018/01/01/medium-151477996314193437249f55fc55.jpg" title="Путин пожелал россиянам благополучия и перемен к лучшему в 2018 году" alt="Путин пожелал россиянам благополучия и перемен к лучшему в 2018 году" />
                    </div>
        <div class="small_text">
            <h3>Путин пожелал россиянам благополучия и перемен к лучшему в 2018 году</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point green">
                
            </div>
            <div class="date">0:03 &nbsp 1 Января 2018</div>
            <div class="views">782</div>
        </div>
    </a>
    					<a href="/1012617-siriya-podvodit-itogi-i-pozdravlyaet-rossiyu-s-novym-godom-fan-publikuet-video-iz-khomsa" class="news_big" style="float:left; margin-top:0px; margin-left:0px;">
        <div class="img_block">
                            <img class="lazy" data-original="https://static.riafan.ru/uploads/2017/12/31/medium-1514733585a9f07158e4330248023465e720dd956f.jpeg" title="Сирия подводит итоги и поздравляет Россию с Новым годом: ФАН публикует видео из Хомса" alt="Сирия подводит итоги и поздравляет Россию с Новым годом: ФАН публикует видео из Хомса" />
                    </div>
        <div class="small_text">
            <h3>Сирия подводит итоги и поздравляет Россию с Новым годом: ФАН публикует видео из Хомса</h3>
        </div>
                                    <div class="bottom_panel">
            <div class="point green">
                
            </div>
            <div class="date">17:19 &nbsp 31 Декабря 2017</div>
            <div class="views">1995</div>
        </div>
    </a>
    				<div class="clearfix"></div>
	</div>
</div>
</div>
<script>
function read_us_yzen_remove()
{
    $('.read_us.yzen').remove();
}
function place_yandex_zen_p()
{
    $.get('/newast/zen.json?t='+Math.random(),function success (dzen){
        $('.close.yzen').click(function(){
            window.popuactive = false;
            $('.read_us.yzen').animate({"opacity":0},function(){
                $(this).hide();
                $('.wrapper').removeClass('toblur');
            });
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Закрыт попап Яндекс.Дзен'})}catch(e){}
        });
        $('.logo-yzen').click(function(){
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Клик на лого в попапе Яндекс.Дзен'})}catch(e){}
        });
        var subs = 0;
        var current_dzen_items = $('.read_us.yzen .other_news .layout_block a.news_big');
        for(i=0;i<dzen.length;i++)
        {
            if(dzen.hasOwnProperty(i))
            {
                if(dzen[i].site == 'riafan.ru')
                {
                    if(typeof dzen[i].subs != "undefined")
                    {
                        subs = dzen[i].subs;
                    }
                    $(current_dzen_items[i]).find('.img_block').html('<img alt="РИА ФАН ЯНДЕКС ДЗЕН" src="'+dzen[i].img+'"">');
                    $(current_dzen_items[i]).find('h3').text(dzen[i].title);
                    $(current_dzen_items[i]).find('.bottom_panel').remove();
                    $(current_dzen_items[i]).attr('href','https://zen.yandex.ru/riafan.ru').attr('target','_blank');
                }
            }
        }
        if(subs)
        {
            $('.count-yzen').text("С нами уже "+subs+" человек");
        }
        $('.wrapper').addClass('toblur');
        $('.read_us.yzen').show().animate({"opacity":1},1000);
    });
}
$(document).ready(function(){
    if(!('localStorage' in window))
    {
        read_us_yzen_remove();
        return;
    }
    if(window.localStorage.getItem('yzp') == 2)
    {
        read_us_yzen_remove();
        return;
    }
    if($(window).width() > 1199)
    {
        if(window.localStorage.getItem('yzp') != 7)
        {
            window.localStorage.setItem('yzp',7);
        }else{
            window.localStorage.setItem('yzp',2);
            try{yaCounter25466600.reachGoal('closefullvk',{'type':'Открыт попап Яндекс.Дзен'})}catch(e){}
            window.popuactive = true;
            window.setTimeout(place_yandex_zen_p,5000);
        }
    }
})
</script>
<style>
.read_us{display:none;opacity:0;position: fixed; top: 0; right: 0; left: 0; bottom: 0; background: rgba(255,255,255,.5); z-index: 9999; }
.read_us .close {opacity: 1;width: 30px; height: 30px; background: url('/assets/images/svg/close-black.svg') no-repeat center; background-size: 30px; padding: 20px; position: absolute; right: 0; top: 0; cursor: pointer; z-index: 9999; }
.read_us .logo-yzen-wrap {position: absolute; top: 0; left: 0; right: 0; height: calc(100vh - 250px); }
.read_us .other_news {position: absolute; bottom: 0; left: 0; right: 0; height: 250px; }
.read_us .other_news .inner{margin: 12px auto; max-width: 1200px;}
.toblur{-moz-filter: blur(10px); -webkit-filter: blur(10px); filter: blur(10px); }
.read_us .news_big {
    display: block;
    text-decoration: none;
    width: 296px;
    height: 130px;
    float: left;
    font-size: 0;
    border-bottom: none;
    box-sizing: border-box;
    padding-top: 34px;
    position: relative;
    transition: 0.45s;
    height: 250px;
    float: right;
    margin-left: 16px;
    padding-top: 0;
}
.read_us .news_big img {
    display: block;
    width: 100%;
    height: auto;
    transition: 0.3s;
}
.read_us .news_big .img_block{
    height: 164px;
    overflow: hidden;
}
.read_us .small_text {
    position: absolute;
    width: 100%;
    top: 176px;
    font: 400 15px/18px 'Roboto', sans-serif;
    overflow: hidden;
    transition: 0.3s;
    max-height: 55px;
}
.read_us h3 {
    font-size: 1em;
    font-weight: normal;
    margin: 0;
}
.read_us .bottom_panel {
    position: absolute;
    width: 100%;
    bottom: 16px;
}
.read_us .point {
    display: inline-block;
    vertical-align: top;
    width: 10px;
    height: 10px;
    margin-top: 13px;
    margin-right: 8px;
}
.read_us .point.green {
    background: url('/assets/images/svg/point_green.svg') no-repeat center;
}
.read_us .point.yellow {
    background: url('/assets/images/svg/point_yellow_1.svg');
}
.read_us .point.red {
    background: url('/assets/images/svg/point_red_1.svg');
}
.read_us .date,.read_us .views {
    display: inline-block;
    vertical-align: top;
    font: 400 12px 'Roboto', sans-serif;
    color: #ababab;
    margin-top: 10px;
}
.read_us .views{    margin-left: 35px;
    padding-left: 10px;
    position: relative;

}
.read_us .views::before {
    content: '';
    display: block;
    width: 4px;
    height: 4px;
    background: #ababab;
    border-radius: 50%;
    position: absolute;
    top: 5px;
    left: 0;
}
.read_us .news_big .views {
    float: right;
}

.logo-yzen {width: 540px;height: 320px;position: absolute;top: 50%;left: 50%;margin: -160px 0 0 -250px;    text-decoration: none !important;}
.logo-yzen .read_us_txt {font: 700 30px 'Roboto', sans-serif;color: #000;}
.logo-yzen .subscribe-btn {display: inline-block; vertical-align: top; text-decoration: none; margin: 3px 0 0 40px; background-color: #17a083; font: 500 12px 'Roboto', sans-serif; padding: 10px 42px; cursor: pointer; color: #fff; text-transform: uppercase; border-radius: 4px; letter-spacing: .8px; }
.read_us.yzen .other_news { background-color: rgba(0,0,0,.8); } 
.yzen-logo {display: block; width: 160px; height: 160px; background: transparent url('/assets/images/yandex-logo.png') no-repeat center; background-size: 100%; border-radius: 50%; margin: 40px auto 40px; box-shadow: 0 2px 24px 0 rgba(0,0,0,.5); transition: all .3s ease-in-out; cursor: pointer; }
.yzen-logo:hover {transform: scale(1.15); }
.count-yzen {display: block; text-align: center; font: 400 36px 'Roboto', sans-serif; color: #000; }
.read_us.yzen a.news_big{width: 24% !important; max-width: 24% !important; overflow: hidden; margin-left: 0.5% !important; margin-right: 0.5% !important; }
.read_us.yzen .small_text,.read_us.yzen .main_news_line_withOutLon{color: #fff !important; }
.read_us.yzen .main_news_line{border-bottom-color: #fff; }
</style>
</div></body>
</html>